<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që i shërben njerëzve. Koha e vendimeve klienteliste, merr fund në 6 mars - Rilindja Demokratike</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rd.al/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/rd.al\/2022\/02\/21\/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">

<meta name="description" content="Kandidati per kryetar bashkie i Partise Demokratike, Luan Hoti eshte shpehur se" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që i shërben njerëzve. Koha e vendimeve klienteliste, merr fund në 6 mars - Rilindja Demokratike" />
<meta property="og:description" content="Kandidati per kryetar bashkie i Partise Demokratike, Luan Hoti eshte shpehur se" />
<meta property="og:url" content="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Kryesore" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2022/02/hot.jpg" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2022/02/hot.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta property="og:image:alt" content="Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që i shërben njerëzve. Koha e vendimeve klienteliste, merr fund në 6 mars" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që i shërben njerëzve. Koha e vendimeve klienteliste, merr fund në 6 mars - Rilindja Demokratike" />
<meta name="twitter:description" content="Kandidati per kryetar bashkie i Partise Demokratike, Luan Hoti eshte shpehur se" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2022/02/hot.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Gazeta RD" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" />
<style type="text/css" media="all">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</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1644922558/assets/wpo-minify-header-e84c77aa.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1644922558/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/214200" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://rd.al/?p=214200' />
<link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2022%2F02%2F21%2Fkandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2022%2F02%2F21%2Fkandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars%2F&#038;format=xml" />
<meta property="fb:pages" content="537019863062934 " />
<meta property="ia:markup_url" content="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/?ia_markup=1" />
<meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"52ec4ce6c5","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"52ec4ce6c5","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"52ec4ce6c5","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":214200};
    </script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rd.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f5125fe1-5dde-4c97-9834-62abf575beaa';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit !";
oneSignal_options['path'] = "https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Kërkon të lejojë njoftimet mbi lajmet e fundit";
oneSignal_options['promptOptions']['acceptButtonText'] = "Lejo";
oneSignal_options['promptOptions']['cancelButtonText'] = "Më Vonë";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Prano";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/?amp">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/featured/",
                    "name": "Kryesore"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/",
                    "name": "Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">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</style>

<style>
    
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>
<body class="post-template-default single single-post postid-214200 single-format-standard td-standard-pack kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://rd.al/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Hyni</div>
<div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Emri i përdoruesit tuaj</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Shërim fjalëkalimin</div>
<div class="td-login-panel-descr">Rikupero fjalëkalimin</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim">
</form>
<div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" width="272" height="90" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_21_c05{
                    min-height: 0;
                }.tdi_21_c05,
				.tdi_21_c05 .tdc-columns{
				    display: block;
				}.tdi_21_c05 .tdc-columns{
				    width: 70%;
				}
</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_23_d5f{
                    vertical-align: baseline;
                }.tdi_23_d5f .wpb_wrapper,
				.tdi_23_d5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_d5f .wpb_wrapper .tdc-elements{
				    width:70%;
				}.tdi_23_d5f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1">
<style>
/* custom css */
.tdi_24_290.td-a-rec{
					text-align: center;
				}.tdi_24_290 .td-element-style{
					z-index: -1;
				}.tdi_24_290 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_24_290 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"> </div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_26_4bb{
                    vertical-align: baseline;
                }.tdi_26_4bb .wpb_wrapper,
				.tdi_26_4bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_4bb .wpb_wrapper .tdc-elements{
				    width: 50%;
				}.tdi_26_4bb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1">
<style>
/* custom css */
.tdi_27_dd5.td-a-rec{
					text-align: center;
				}.tdi_27_dd5 .td-element-style{
					z-index: -1;
				}.tdi_27_dd5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_27_dd5 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
    width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" width="272" height="90" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" width="272" height="90" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "14859";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2972";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/pd-padit-kuvendin-ne-kushtetuese-gazment-bardhi-anetaret-e-rinj-te-klp-te-paracaktuar/" rel="bookmark" class="td-image-wrap " title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/Bardhi-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/pd-padit-kuvendin-ne-kushtetuese-gazment-bardhi-anetaret-e-rinj-te-klp-te-paracaktuar/" rel="bookmark" title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar">PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/ish-ministri-cani-denoncon-ne-komision-si-kaloi-inceneratori-i-elbasanit-me-vkm-tre-arsyet-pse-refuzuam/" rel="bookmark" class="td-image-wrap " title="Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me VKM. Tre arsyet pse refuzuam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me VKM. Tre arsyet pse refuzuam" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/fg.jpeg" width="113" height="75" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/ish-ministri-cani-denoncon-ne-komision-si-kaloi-inceneratori-i-elbasanit-me-vkm-tre-arsyet-pse-refuzuam/" rel="bookmark" title="Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me VKM. Tre arsyet pse refuzuam">Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/inceneratoret-ish-ministri-i-financave-shkelqim-cani-kemi-refuzuar-miratimin-e-projektit-te-elbasanit-sepse-procedura-nuk-ishte-ne-perputhje-ligjin/" rel="bookmark" class="td-image-wrap " title="Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit të Elbasanit sepse procedura nuk ishte në përputhje ligjin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit të Elbasanit sepse procedura nuk ishte në përputhje ligjin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/komi-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/inceneratoret-ish-ministri-i-financave-shkelqim-cani-kemi-refuzuar-miratimin-e-projektit-te-elbasanit-sepse-procedura-nuk-ishte-ne-perputhje-ligjin/" rel="bookmark" title="Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit të Elbasanit sepse procedura nuk ishte në përputhje ligjin">Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/dere-me-dere-per-ndryshimin-e-6-marsitindrit-sefa-ne-lushnje-cdo-qindarke-ne-sherbim-te-lushnjareve/" rel="bookmark" class="td-image-wrap " title="Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në Lushnjë: Çdo qindarkë në shërbim të lushnjarëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në Lushnjë: Çdo qindarkë në shërbim të lushnjarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/sefa-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/dere-me-dere-per-ndryshimin-e-6-marsitindrit-sefa-ne-lushnje-cdo-qindarke-ne-sherbim-te-lushnjareve/" rel="bookmark" title="Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në Lushnjë: Çdo qindarkë në shërbim të lushnjarëve">Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/po-bejne-gjithcka-per-ti-ikur-drejtesise-basha-rama-ne-panik-kerkon-te-pengoje-punen-e-komisionit-per-inceneratoret-inkurajojme-prokurorine-te-beje-drejtesi-per-vj/" rel="bookmark" class="td-image-wrap " title="“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik! Kërkon të pengojë punën e komisionit për inceneratorët. Inkurajojmë prokurorinë të bëjë drejtësi për vjedhjen 430 milionë eurove!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik! Kërkon të pengojë punën e komisionit për inceneratorët. Inkurajojmë prokurorinë të bëjë drejtësi për vjedhjen 430 milionë eurove!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/67E5F118-5446-48CD-AF43-BC3621DB2106-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/po-bejne-gjithcka-per-ti-ikur-drejtesise-basha-rama-ne-panik-kerkon-te-pengoje-punen-e-komisionit-per-inceneratoret-inkurajojme-prokurorine-te-beje-drejtesi-per-vj/" rel="bookmark" title="“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik! Kërkon të pengojë punën e komisionit për inceneratorët. Inkurajojmë prokurorinë të bëjë drejtësi për vjedhjen 430 milionë eurove!">“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik!&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "3496";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "700";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/18/pse-do-dhe-duhet-te-fitoje-pd-ne-diber/" rel="bookmark" class="td-image-wrap " title="Pse do dhe duhet të fitojë PD në Dibër?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pse do dhe duhet të fitojë PD në Dibër?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/alban-daci-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/18/pse-do-dhe-duhet-te-fitoje-pd-ne-diber/" rel="bookmark" title="Pse do dhe duhet të fitojë PD në Dibër?">Pse do dhe duhet të fitojë PD në Dibër?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/16/demokratet-nuk-mbarojne/" rel="bookmark" class="td-image-wrap " title="Demokratët nuk mbarojnë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demokratët nuk mbarojnë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/indrit-vokshi-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/16/demokratet-nuk-mbarojne/" rel="bookmark" title="Demokratët nuk mbarojnë!">Demokratët nuk mbarojnë!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/14/ne-kemi-vetem-nje-kundershtar-dhe-ai-eshte-kundershtari-i-te-gjithe-dibraneve-te-gjithe-shqiptareve-nga-jugu-ne-veri-edi-rama/" rel="bookmark" class="td-image-wrap " title="Ne kemi vetëm një kundërshtar dhe ai është kundërshtari i të gjithë dibranëve, të gjithë shqiptarëve nga Jugu në Veri, Edi Rama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ne kemi vetëm një kundërshtar dhe ai është kundërshtari i të gjithë dibranëve, të gjithë shqiptarëve nga Jugu në Veri, Edi Rama" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/k-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/14/ne-kemi-vetem-nje-kundershtar-dhe-ai-eshte-kundershtari-i-te-gjithe-dibraneve-te-gjithe-shqiptareve-nga-jugu-ne-veri-edi-rama/" rel="bookmark" title="Ne kemi vetëm një kundërshtar dhe ai është kundërshtari i të gjithë dibranëve, të gjithë shqiptarëve nga Jugu në Veri, Edi Rama">Ne kemi vetëm një kundërshtar dhe ai është kundërshtari i të&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/14/interesi-i-qytetareve-kurbani-i-radhes-ne-altarin-e-foltores/" rel="bookmark" class="td-image-wrap " title="Interesi i qytetarëve, kurbani i radhës në altarin e Foltores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Interesi i qytetarëve, kurbani i radhës në altarin e Foltores" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/Vehap-kola-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/14/interesi-i-qytetareve-kurbani-i-radhes-ne-altarin-e-foltores/" rel="bookmark" title="Interesi i qytetarëve, kurbani i radhës në altarin e Foltores">Interesi i qytetarëve, kurbani i radhës në altarin e Foltores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/13/kur-i-akuzuari-si-kryhajdut-therret-kapeni-hajdutin/" rel="bookmark" class="td-image-wrap " title="Kur i akuzuari si kryhajdut thërret, kapeni hajdutin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kur i akuzuari si kryhajdut thërret, kapeni hajdutin!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/bel-200x150.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/13/kur-i-akuzuari-si-kryhajdut-therret-kapeni-hajdutin/" rel="bookmark" title="Kur i akuzuari si kryhajdut thërret, kapeni hajdutin!">Kur i akuzuari si kryhajdut thërret, kapeni hajdutin!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "19651";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3931";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/19/asfiksohen-nga-gazi-ne-banese-burre-e-grua-ne-borsh/" rel="bookmark" class="td-image-wrap " title="Asfiksohen nga gazi në banesë burrë e grua në Borsh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asfiksohen nga gazi në banesë burrë e grua në Borsh" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/03/ambulance-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/19/asfiksohen-nga-gazi-ne-banese-burre-e-grua-ne-borsh/" rel="bookmark" title="Asfiksohen nga gazi në banesë burrë e grua në Borsh">Asfiksohen nga gazi në banesë burrë e grua në Borsh</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/18/16-dhjetori-duhet-shpallur-feste-kombetare-dhe/" rel="bookmark" class="td-image-wrap " title="16 dhjetori duhet shpallur festë kombëtare dhe…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="16 dhjetori duhet shpallur festë kombëtare dhe…" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/lutfi-dervishi-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/18/16-dhjetori-duhet-shpallur-feste-kombetare-dhe/" rel="bookmark" title="16 dhjetori duhet shpallur festë kombëtare dhe…">16 dhjetori duhet shpallur festë kombëtare dhe…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/15/sillnin-drogen-me-kontenier-nga-afrika-e-jugut-shkaterrohet-grupi-kriminal-ne-belgjike-mbi-30-te-arrestuar-mes-tyre-edhe-shqiptare/" rel="bookmark" class="td-image-wrap " title="Sillnin drogën me kontenier nga Afrika e Jugut/ Shkatërrohet grupi kriminal në Belgjikë! Mbi 30 të arrestuar, mes tyre edhe shqiptarë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sillnin drogën me kontenier nga Afrika e Jugut/ Shkatërrohet grupi kriminal në Belgjikë! Mbi 30 të arrestuar, mes tyre edhe shqiptarë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/droge-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/15/sillnin-drogen-me-kontenier-nga-afrika-e-jugut-shkaterrohet-grupi-kriminal-ne-belgjike-mbi-30-te-arrestuar-mes-tyre-edhe-shqiptare/" rel="bookmark" title="Sillnin drogën me kontenier nga Afrika e Jugut/ Shkatërrohet grupi kriminal në Belgjikë! Mbi 30 të arrestuar, mes tyre edhe shqiptarë">Sillnin drogën me kontenier nga Afrika e Jugut/ Shkatërrohet grupi kriminal&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/15/mberrin-mini-pranvera-ja-cfare-parashikojne-sinoptikanet-te-ndodhe-nga-e-enjtja-dhe-ne-fundjave/" rel="bookmark" class="td-image-wrap " title="Mbërrin ‘mini-pranvera’, ja çfarë parashikojnë sinoptikanët të ndodhë nga e enjtja dhe në fundjavë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mbërrin ‘mini-pranvera’, ja çfarë parashikojnë sinoptikanët të ndodhë nga e enjtja dhe në fundjavë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/04/mot-600x330-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/15/mberrin-mini-pranvera-ja-cfare-parashikojne-sinoptikanet-te-ndodhe-nga-e-enjtja-dhe-ne-fundjave/" rel="bookmark" title="Mbërrin ‘mini-pranvera’, ja çfarë parashikojnë sinoptikanët të ndodhë nga e enjtja dhe në fundjavë">Mbërrin ‘mini-pranvera’, ja çfarë parashikojnë sinoptikanët të ndodhë nga e enjtja&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/14/shtepia-e-barit-ne-ndroq-dalin-perpara-gjykates-te-akuzuarit-lihet-ne-burg-punetori-i-laboratorit-lirohet-elektricisti-dhe-faturisti/" rel="bookmark" class="td-image-wrap " title="“Shtëpia e barit” në Ndroq, dalin përpara gjykatës të akuzuarit. Lihet në burg punëtori i laboratorit, lirohet elektricisti dhe faturisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Shtëpia e barit” në Ndroq, dalin përpara gjykatës të akuzuarit. Lihet në burg punëtori i laboratorit, lirohet elektricisti dhe faturisti" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/gt-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/14/shtepia-e-barit-ne-ndroq-dalin-perpara-gjykates-te-akuzuarit-lihet-ne-burg-punetori-i-laboratorit-lirohet-elektricisti-dhe-faturisti/" rel="bookmark" title="“Shtëpia e barit” në Ndroq, dalin përpara gjykatës të akuzuarit. Lihet në burg punëtori i laboratorit, lirohet elektricisti dhe faturisti">“Shtëpia e barit” në Ndroq, dalin përpara gjykatës të akuzuarit. Lihet&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2819";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "564";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/08/grafiku-i-bsh-se-konsumatoret-po-e-ndiejne-dukshem-rritjen-e-cmimeve-qe-nga-tetori/" rel="bookmark" class="td-image-wrap " title="Grafiku i BSH-së / Konsumatorët po e ndiejnë dukshëm rritjen e çmimeve, që nga tetori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grafiku i BSH-së / Konsumatorët po e ndiejnë dukshëm rritjen e çmimeve, që nga tetori" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/BSH-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/08/grafiku-i-bsh-se-konsumatoret-po-e-ndiejne-dukshem-rritjen-e-cmimeve-qe-nga-tetori/" rel="bookmark" title="Grafiku i BSH-së / Konsumatorët po e ndiejnë dukshëm rritjen e çmimeve, që nga tetori">Grafiku i BSH-së / Konsumatorët po e ndiejnë dukshëm rritjen e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/05/energjia-elektrike-qe-nga-janari-pritet-dyfishim-cmimi/" rel="bookmark" class="td-image-wrap " title="Energjia elektrike, bizneset  të pasigurt, që nga janari pritet dyfishim çmimi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Energjia elektrike, bizneset  të pasigurt, që nga janari pritet dyfishim çmimi" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/05/auto_energjia_elektrike1512588601-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/05/energjia-elektrike-qe-nga-janari-pritet-dyfishim-cmimi/" rel="bookmark" title="Energjia elektrike, bizneset  të pasigurt, që nga janari pritet dyfishim çmimi">Energjia elektrike, bizneset të pasigurt, që nga janari pritet dyfishim&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/01/taksat-e-reja-te-rames-cmendin-cmimin-e-naftes/" rel="bookmark" class="td-image-wrap " title="Taksat e reja të Ramës çmendin çmimin e naftës, 200 lekë për litër"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Taksat e reja të Ramës çmendin çmimin e naftës, 200 lekë për litër" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/karburante-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/01/taksat-e-reja-te-rames-cmendin-cmimin-e-naftes/" rel="bookmark" title="Taksat e reja të Ramës çmendin çmimin e naftës, 200 lekë për litër">Taksat e reja të Ramës çmendin çmimin e naftës, 200 lekë&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/31/213436/" rel="bookmark" class="td-image-wrap " title="Indeksi Global i Mundësive 2022/ Shqipëria e fundit në rajon për tërheqjen e investimeve të huaja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Indeksi Global i Mundësive 2022/ Shqipëria e fundit në rajon për tërheqjen e investimeve të huaja" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/op-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/31/213436/" rel="bookmark" title="Indeksi Global i Mundësive 2022/ Shqipëria e fundit në rajon për tërheqjen e investimeve të huaja">Indeksi Global i Mundësive 2022/ Shqipëria e fundit në rajon për&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/29/euros-vijon-trendin-e-zbritjes-arrin-nivelin-me-te-ulet-qe-nga-fillimi-i-vitit/" rel="bookmark" class="td-image-wrap " title="Euro vijon trendin e zbritjes, arrin nivelin më të ulët që nga fillimi i vitit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Euro vijon trendin e zbritjes, arrin nivelin më të ulët që nga fillimi i vitit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/Euro-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/29/euros-vijon-trendin-e-zbritjes-arrin-nivelin-me-te-ulet-qe-nga-fillimi-i-vitit/" rel="bookmark" title="Euro vijon trendin e zbritjes, arrin nivelin më të ulët që nga fillimi i vitit">Euro vijon trendin e zbritjes, arrin nivelin më të ulët që&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1310";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "262";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/08/studimi-mbi-shendetesine-e-shqiperise-mungese-transparence-me-prokurimet-dhe-tenderet-per-pandemine-covid-19/" rel="bookmark" class="td-image-wrap " title="Studimi mbi shëndetësinë e Shqipërisë: Mungesë transparence me prokurimet dhe tenderët për Pandeminë Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Studimi mbi shëndetësinë e Shqipërisë: Mungesë transparence me prokurimet dhe tenderët për Pandeminë Covid-19" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/spitaletcovid1-2-3-780x405-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/08/studimi-mbi-shendetesine-e-shqiperise-mungese-transparence-me-prokurimet-dhe-tenderet-per-pandemine-covid-19/" rel="bookmark" title="Studimi mbi shëndetësinë e Shqipërisë: Mungesë transparence me prokurimet dhe tenderët për Pandeminë Covid-19">Studimi mbi shëndetësinë e Shqipërisë: Mungesë transparence me prokurimet dhe tenderët&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/31/mjeket-e-pavaksinuar-afat-deri-me-31-mars-ndryshe-do-te-pushohen-ministri-grek-i-shendetesise-paralajmeron-masat-e-reja-per-te-infektuarit-nis-shperndarja-e-ilacit/" rel="bookmark" class="td-image-wrap " title="“Mjekët e pavaksinuar afat deri më 31 mars, ndryshe do të pushohen”/ Ministri grek i shëndetësisë paralajmëron masat e reja: Për të infektuarit nis shpërndarja e ilaçit …"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Mjekët e pavaksinuar afat deri më 31 mars, ndryshe do të pushohen”/ Ministri grek i shëndetësisë paralajmëron masat e reja: Për të infektuarit nis shpërndarja e ilaçit …" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/mjeke-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/31/mjeket-e-pavaksinuar-afat-deri-me-31-mars-ndryshe-do-te-pushohen-ministri-grek-i-shendetesise-paralajmeron-masat-e-reja-per-te-infektuarit-nis-shperndarja-e-ilacit/" rel="bookmark" title="“Mjekët e pavaksinuar afat deri më 31 mars, ndryshe do të pushohen”/ Ministri grek i shëndetësisë paralajmëron masat e reja: Për të infektuarit nis shpërndarja e ilaçit …">“Mjekët e pavaksinuar afat deri më 31 mars, ndryshe do të&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/29/212781/" rel="bookmark" class="td-image-wrap " title="5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi." data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/festime-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/29/212781/" rel="bookmark" title="5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi.">5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/02/212239/" rel="bookmark" class="td-image-wrap " title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/Cejku-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/02/212239/" rel="bookmark" title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik">Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/11/20/prof-asoc-dr-ali-tonuzi-me-i-vleresuari-nga-pacientet-dhe-elita-mjekesore/" rel="bookmark" class="td-image-wrap " title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/2-18-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/20/prof-asoc-dr-ali-tonuzi-me-i-vleresuari-nga-pacientet-dhe-elita-mjekesore/" rel="bookmark" title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore">Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rd.al/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Kryesore" class="entry-crumb" href="https://rd.al/category/featured/">Kryesore</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-214200" class="post-214200 post type-post status-publish format-standard has-post-thumbnail category-featured category-lajm-i-fundit category-politike category-shqiperia category-te-gjitha" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që i shërben njerëzve. Koha e vendimeve klienteliste, merr fund në 6 mars</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T10:14:24+01:00">10:14 | 21/02/2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2022%2F02%2F21%2Fkandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars&url=https%3A%2F%2Frd.al%2F2022%2F02%2F21%2Fkandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars%2F&via=Rilindja+Demokratike" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars %0A%0A https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfc9e3ece6ebe6e3f6eba2cef7e3eca2caedf6eba2f2f7e0eeebe9edeca2f4ebe6e7edecb8a2c6f7f0f04129f1ebf6a2eba2e6f7eae7f6a2ece84129a2e9f0fbe7f6e3f0a2e0e3f1eae9ebe7a2f34129a2eba2f1ea4129f0e0e7eca2ece8e7f04129f8f4e7aca2c9edeae3a2e7a2f4e7ece6ebefe7f4e7a2e9eeebe7ecf6e7eeebf1f6e7aea2efe7f0f0a2e4f7ece6a2ec4129a2b4a2efe3f0f1a4e0ede6fbbfeaf6f6f2f1b8adadf0e6ace3eeadb0b2b0b0adb2b0adb0b3ade9e3ece6ebe6e3f6ebafeef7e3ecafeaedf6ebaff2f7e0eeebe9edecaff4ebe6e7edecafe6f7f0f0e7f1ebf6afebafe6f7eae7f6afece8e7afe9f0fbe7f6e3f0afe0e3f1eae9ebe7aff3e7afebaff1eae7f0e0e7ecafece8e7f0e7f8f4e7afe9edeae3afe7aff4e7ece6ebefe7f4e7afe9eeebe7ecf6e7eeebf1f6e7afefe7f0f0afe4f7ece6afece7afb4afefe3f0f1ad" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/&text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2022/02/hot.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2022/02/hot-696x464.jpg" srcset="https://www.rd.al/wp-content/uploads/2022/02/hot-696x464.jpg 696w, https://www.rd.al/wp-content/uploads/2022/02/hot-300x200.jpg 300w, https://www.rd.al/wp-content/uploads/2022/02/hot-1024x683.jpg 1024w, https://www.rd.al/wp-content/uploads/2022/02/hot-768x512.jpg 768w, https://www.rd.al/wp-content/uploads/2022/02/hot-1068x713.jpg 1068w, https://www.rd.al/wp-content/uploads/2022/02/hot-630x420.jpg 630w, https://www.rd.al/wp-content/uploads/2022/02/hot.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hot" /></a></div>
<p>&nbsp;</p>
<p>Kandidati per kryetar bashkie i Partise Demokratike, Luan Hoti eshte shpehur se</p>
<p>Durrësi ka nevojë për një kryetar bashkie që u shërben vetëm durrsakëve dhe jo interesave që nuk kanë lidhje me qytetin. Duke publikuar nje video, Hoti shkruan se koha e vendimeve klienteliste dhe të pakonsultuara me qytetarët dhe grupet e interesit, merr fund në 6 mars.</p>
<p>&nbsp;</p>
<p><em>Durrësi ka nevojë për një kryetar bashkie që u shërben vetëm durrsakëve dhe jo interesave që nuk kanë lidhje me qytetin tonë.</em><em>Koha e vendimeve klienteliste dhe të pakonsultuara me qytetarët dhe grupet e interesit, merr fund në 6 mars. Unë do të jem në krahun tuaj dhe së bashku do të marrim të gjitha vendimet e rëndësishme për të ardhmen e Durrësit.</em><em>Ky do të jetë ndryshim i vërtetë që do t’i kthejë normalitetin dhe krenarinë qytetit tonë.</em></p>
<p><em>Në shërbim të qytetarëve. Bashkë për Durrësin!</em></p>
<p><em>Voto Partia Demokratike</em><br />
<em>Voto Luan Hoti</em><br />
<em>Voto Nr.3</em></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fluanhoti.al%2Fvideos%2F1146747599430877%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2022%2F02%2F21%2Fkandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars&url=https%3A%2F%2Frd.al%2F2022%2F02%2F21%2Fkandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars%2F&via=Rilindja+Demokratike" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars %0A%0A https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c255379767c717c796c7138546d79763850776c7138686d7a7471737776386e717c7d777622385c6d6a6adbb36b716c3871387c6d707d6c387672dbb338736a617d6c796a387a796b7073717d3869dbb33871386b70dbb36a7a7d763876727d6adbb3626e7d363853777079387d386e7d767c71757d6e7d387374717d766c7d74716b6c7d3438757d6a6a387e6d767c3876dbb3382e3875796a6b3e7a777c6125706c6c686b2237376a7c367974372a282a2a37282a372a29377379767c717c796c7135746d79763570776c7135686d7a7471737776356e717c7d7776357c6d6a6a7d6b716c3571357c6d707d6c3576727d35736a617d6c796a357a796b7073717d35697d3571356b707d6a7a7d763576727d6a7d626e7d3573777079357d356e7d767c71757d6e7d357374717d766c7d74716b6c7d35757d6a6a357e6d767c35767d352e3575796a6b37" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
 <div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/&text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kandidati+Luan+Hoti+publikon+videon%3A+Durr%C3%ABsit+i+duhet+nj%C3%AB+kryetar+bashkie+q%C3%AB+i+sh%C3%ABrben+njer%C3%ABzve.+Koha+e+vendimeve+klienteliste%2C+merr+fund+n%C3%AB+6+mars https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2022/02/21/zgjedhjet-e-pjesshme-kandidati-i-pd-ne-durres-shpalos-programin-ne-100-ditet-e-para-degjese-publike-per-veljeren-prioritet-ne-mandatin-e-pare-turizmi-dhe-mosha-e-trete/">Zgjedhjet e pjesshme, kandidati i PD në Durrës shpalos programin: Në 100 ditët e para dëgjesë publike për ‘Veljeren’, prioritet në mandatin e parë turizmi dhe mosha e tretë!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://rd.al/2022/02/21/214203/">Anëtari i Këshillit Kombëtar të PD: Skandali i inceneratorëve dhe vendimi &#8220;non grata&#8221; do të hyjnë në rrugën e ligjit!</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"><meta itemprop="url" content="https://rd.al/author/gazetard/"></span><meta itemprop="datePublished" content="2022-02-21T10:14:24+01:00"><meta itemprop="dateModified" content="2022-02-21T10:14:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Kandidati Luan Hoti publikon videon: Durrësit i duhet një kryetar bashkie që i shërben njerëzve. Koha e vendimeve klienteliste, merr fund në 6 mars"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2022/02/hot.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget tdi_8 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div> <aside id="text-4" class="td_block_template_1 widget text-4 widget_text"> <div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/shendet-dhe-aksidente/sigurimi-privat-i-shendetit/jete-plus/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/10/1cde6a626abfc468bfd3b2c6c5bcc8a5.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9 td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9">
<style>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</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_1";
block_tdi_9.post_count = "7";
block_tdi_9.found_posts = "64466";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "9210";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/pd-padit-kuvendin-ne-kushtetuese-gazment-bardhi-anetaret-e-rinj-te-klp-te-paracaktuar/" rel="bookmark" class="td-image-wrap " title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/Bardhi-2-324x235.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/pd-padit-kuvendin-ne-kushtetuese-gazment-bardhi-anetaret-e-rinj-te-klp-te-paracaktuar/" rel="bookmark" title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar">PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T15:49:04+01:00">15:49 | 21/02/2022</time></span> </div>
<div class="td-excerpt">
Partia Demokratike ka paditur në Gjykatën Kushtetuese Kuvendin e Shqipërisë.Lajmi është bërë i ditur nga sekretari i Përgjithshëm i PD-së, Gazment Bardhi.
REAGIM I SEKRETARIT... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/ish-ministri-cani-denoncon-ne-komision-si-kaloi-inceneratori-i-elbasanit-me-vkm-tre-arsyet-pse-refuzuam/" rel="bookmark" class="td-image-wrap " title="Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me VKM. Tre arsyet pse refuzuam"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me VKM. Tre arsyet pse refuzuam" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/fg-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/ish-ministri-cani-denoncon-ne-komision-si-kaloi-inceneratori-i-elbasanit-me-vkm-tre-arsyet-pse-refuzuam/" rel="bookmark" title="Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me VKM. Tre arsyet pse refuzuam">Ish-ministri Cani denoncon në Komision: Si kaloi inceneratori i Elbasanit me...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T15:46:54+01:00">15:46 | 21/02/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/inceneratoret-ish-ministri-i-financave-shkelqim-cani-kemi-refuzuar-miratimin-e-projektit-te-elbasanit-sepse-procedura-nuk-ishte-ne-perputhje-ligjin/" rel="bookmark" class="td-image-wrap " title="Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit të Elbasanit sepse procedura nuk ishte në përputhje ligjin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit të Elbasanit sepse procedura nuk ishte në përputhje ligjin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/komi-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/inceneratoret-ish-ministri-i-financave-shkelqim-cani-kemi-refuzuar-miratimin-e-projektit-te-elbasanit-sepse-procedura-nuk-ishte-ne-perputhje-ligjin/" rel="bookmark" title="Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit të Elbasanit sepse procedura nuk ishte në përputhje ligjin">Inceneratorët/ Ish-ministri i Financave, Shkëlqim Cani: Kemi refuzuar miratimin e projektit...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T15:43:00+01:00">15:43 | 21/02/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/dere-me-dere-per-ndryshimin-e-6-marsitindrit-sefa-ne-lushnje-cdo-qindarke-ne-sherbim-te-lushnjareve/" rel="bookmark" class="td-image-wrap " title="Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në Lushnjë: Çdo qindarkë në shërbim të lushnjarëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në Lushnjë: Çdo qindarkë në shërbim të lushnjarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/sefa-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/dere-me-dere-per-ndryshimin-e-6-marsitindrit-sefa-ne-lushnje-cdo-qindarke-ne-sherbim-te-lushnjareve/" rel="bookmark" title="Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në Lushnjë: Çdo qindarkë në shërbim të lushnjarëve">Derë më derë për ndryshimin e 6 Marsit, Indrit Sefa në...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T12:47:02+01:00">12:47 | 21/02/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/po-bejne-gjithcka-per-ti-ikur-drejtesise-basha-rama-ne-panik-kerkon-te-pengoje-punen-e-komisionit-per-inceneratoret-inkurajojme-prokurorine-te-beje-drejtesi-per-vj/" rel="bookmark" class="td-image-wrap " title="“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik! Kërkon të pengojë punën e komisionit për inceneratorët. Inkurajojmë prokurorinë të bëjë drejtësi për vjedhjen 430 milionë eurove!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik! Kërkon të pengojë punën e komisionit për inceneratorët. Inkurajojmë prokurorinë të bëjë drejtësi për vjedhjen 430 milionë eurove!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/67E5F118-5446-48CD-AF43-BC3621DB2106-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/po-bejne-gjithcka-per-ti-ikur-drejtesise-basha-rama-ne-panik-kerkon-te-pengoje-punen-e-komisionit-per-inceneratoret-inkurajojme-prokurorine-te-beje-drejtesi-per-vj/" rel="bookmark" title="“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik! Kërkon të pengojë punën e komisionit për inceneratorët. Inkurajojmë prokurorinë të bëjë drejtësi për vjedhjen 430 milionë eurove!">“Po bëjnë gjithçka për t’i ikur drejtësisë”/ Basha: Rama në panik!...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T11:58:07+01:00">11:58 | 21/02/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/cupi-ju-jeni-partia-e-radhes-se-qumeshtit-e-tollonave-tabaku-felaj-ka-ardhur-me-detyren-e-zhurmuesit/" rel="bookmark" class="td-image-wrap " title=" Dhurata Çupi i drejtohet Ermonela Felaj: Ju jeni partia e radhës së qumështit, e tollonave. Tabaku: Felaj ka ardhur me detyrën e zhurmuesit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title=" Dhurata Çupi i drejtohet Ermonela Felaj: Ju jeni partia e radhës së qumështit, e tollonave. Tabaku: Felaj ka ardhur me detyrën e zhurmuesit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/DHURATA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/cupi-ju-jeni-partia-e-radhes-se-qumeshtit-e-tollonave-tabaku-felaj-ka-ardhur-me-detyren-e-zhurmuesit/" rel="bookmark" title=" Dhurata Çupi i drejtohet Ermonela Felaj: Ju jeni partia e radhës së qumështit, e tollonave. Tabaku: Felaj ka ardhur me detyrën e zhurmuesit"> Dhurata Çupi i drejtohet Ermonela Felaj: Ju jeni partia e radhës...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T11:42:46+01:00">11:42 | 21/02/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/jorida-tabaku-ermonela-felaj-dhe-tre-anetare-te-komisionit-ne-konflikt-interesi-kerkojne-te-pengojne-hetimet/" rel="bookmark" class="td-image-wrap " title="Jorida Tabaku: Ermonela Felaj dhe tre anëtare te komisionit ne konflikt interesi. Kërkojnë te pengojnë hetimet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jorida Tabaku: Ermonela Felaj dhe tre anëtare te komisionit ne konflikt interesi. Kërkojnë te pengojnë hetimet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/02/jorida-tabaku-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/jorida-tabaku-ermonela-felaj-dhe-tre-anetare-te-komisionit-ne-konflikt-interesi-kerkojne-te-pengojne-hetimet/" rel="bookmark" title="Jorida Tabaku: Ermonela Felaj dhe tre anëtare te komisionit ne konflikt interesi. Kërkojnë te pengojnë hetimet">Jorida Tabaku: Ermonela Felaj dhe tre anëtare te komisionit ne konflikt...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T11:18:44+01:00">11:18 | 21/02/2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
 </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2021 Rilndja Demokratike </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/02/21/pd-padit-kuvendin-ne-kushtetuese-gazment-bardhi-anetaret-e-rinj-te-klp-te-paracaktuar/" rel="bookmark" class="td-image-wrap " title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/Bardhi-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/02/21/pd-padit-kuvendin-ne-kushtetuese-gazment-bardhi-anetaret-e-rinj-te-klp-te-paracaktuar/" rel="bookmark" title="PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të KLP të paracaktuar">PD padit Kuvendin në Kushtetuese, Gazment Bardhi: Anëtarët e rinj të...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T15:49:04+01:00">15:49 | 21/02/2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://rd.al/2022/02/21/kandidati-luan-hoti-publikon-videon-durresit-i-duhet-nje-kryetar-bashkie-qe-i-sherben-njerezve-koha-e-vendimeve-klienteliste-merr-fund-ne-6-mars/?amp">
Go to mobile version </a>
</div>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var localizedVars = {"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1644922558/assets/wpo-minify-footer-64283d3b.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>

<script>
    
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e120bfad9fd8266","version":"2021.12.0","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":100}' crossorigin="anonymous"></script>
</body>
</html>

