<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli - Rilindja Demokratike</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rd.al/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/rd.al\/2022\/01\/11\/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">

<meta name="description" content="https://twitter.com/lulzimbasha_al/status/1480825394072858625?s=20" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli - Rilindja Demokratike" />
<meta property="og:description" content="https://twitter.com/lulzimbasha_al/status/1480825394072858625?s=20" />
<meta property="og:url" content="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Kryesore" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd.jpg" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd.jpg" />
<meta property="og:image:width" content="739" />
<meta property="og:image:height" content="739" />
<meta property="og:image:alt" content="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli - Rilindja Demokratike" />
<meta name="twitter:description" content="https://twitter.com/lulzimbasha_al/status/1480825394072858625?s=20" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Gazeta RD" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" />
<style type="text/css" media="all">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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1641026344/assets/wpo-minify-header-bb987829.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1641026344/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/212954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://rd.al/?p=212954' />
<link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2022%2F01%2F11%2Fkryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2022%2F01%2F11%2Fkryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli%2F&#038;format=xml" />
<meta property="fb:pages" content="537019863062934 " />
<meta property="ia:markup_url" content="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/?ia_markup=1" />
<meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b00b2111a8","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"b00b2111a8","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"b00b2111a8","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":212954};
    </script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rd.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f5125fe1-5dde-4c97-9834-62abf575beaa';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit !";
oneSignal_options['path'] = "https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Kërkon të lejojë njoftimet mbi lajmet e fundit";
oneSignal_options['promptOptions']['acceptButtonText'] = "Lejo";
oneSignal_options['promptOptions']['cancelButtonText'] = "Më Vonë";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Prano";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/?amp">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/featured/",
                    "name": "Kryesore"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/",
                    "name": "Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">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</style>

<style>
    
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>
<body class="post-template-default single single-post postid-212954 single-format-standard td-standard-pack kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://rd.al/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Hyni</div>
<div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Emri i përdoruesit tuaj</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Shërim fjalëkalimin</div>
<div class="td-login-panel-descr">Rikupero fjalëkalimin</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim">
</form>
<div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" width="272" height="90" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_21_c05{
                    min-height: 0;
                }.tdi_21_c05,
				.tdi_21_c05 .tdc-columns{
				    display: block;
				}.tdi_21_c05 .tdc-columns{
				    width: 70%;
				}
</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_23_d5f{
                    vertical-align: baseline;
                }.tdi_23_d5f .wpb_wrapper,
				.tdi_23_d5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_d5f .wpb_wrapper .tdc-elements{
				    width:70%;
				}.tdi_23_d5f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1">
<style>
/* custom css */
.tdi_24_290.td-a-rec{
					text-align: center;
				}.tdi_24_290 .td-element-style{
					z-index: -1;
				}.tdi_24_290 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_24_290 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"> </div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_26_4bb{
                    vertical-align: baseline;
                }.tdi_26_4bb .wpb_wrapper,
				.tdi_26_4bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_4bb .wpb_wrapper .tdc-elements{
				    width: 50%;
				}.tdi_26_4bb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1">
<style>
/* custom css */
.tdi_27_dd5.td-a-rec{
					text-align: center;
				}.tdi_27_dd5 .td-element-style{
					z-index: -1;
				}.tdi_27_dd5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_27_dd5 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
    width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" width="272" height="90" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" width="272" height="90" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "14605";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2921";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/" rel="bookmark" class="td-image-wrap " title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/selia-e-PD-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/" rel="bookmark" title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë">Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/07/kreu-pd-basha-thirrje-demokrateve-rrini-larg-skenareve-te-dhunes-berisha-ju-ka-mashtruar/" rel="bookmark" class="td-image-wrap " title="Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha ju ka mashtruar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha ju ka mashtruar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/d4368f36-0e01-472c-b9ad-e8a2cf63f21e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/07/kreu-pd-basha-thirrje-demokrateve-rrini-larg-skenareve-te-dhunes-berisha-ju-ka-mashtruar/" rel="bookmark" title="Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha ju ka mashtruar">Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/06/mesazh-i-forte-mbeshtetjeje-nga-shba-zevendes-ambasadori-smith-nje-ore-ne-zyren-e-bashes/" rel="bookmark" class="td-image-wrap " title="Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë në zyrën e Bashës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë në zyrën e Bashës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/62af20de-3564-4d08-a330-428cfe5c0612-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/06/mesazh-i-forte-mbeshtetjeje-nga-shba-zevendes-ambasadori-smith-nje-ore-ne-zyren-e-bashes/" rel="bookmark" title="Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë në zyrën e Bashës">Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/05/dyert-e-mbyllura-bardhi-selia-e-pd-eshte-e-hapur-per-cdo-demokrat-te-sakrificave-qe-punon-per-pd/" rel="bookmark" class="td-image-wrap " title="Dyert e mbyllura, Bardhi: Selia e PD është e hapur për çdo demokrat të sakrificave, që punon për PD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dyert e mbyllura, Bardhi: Selia e PD është e hapur për çdo demokrat të sakrificave, që punon për PD" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/a20ede22-cc5b-410f-9baa-1ded6fc4310b-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/05/dyert-e-mbyllura-bardhi-selia-e-pd-eshte-e-hapur-per-cdo-demokrat-te-sakrificave-qe-punon-per-pd/" rel="bookmark" title="Dyert e mbyllura, Bardhi: Selia e PD është e hapur për çdo demokrat të sakrificave, që punon për PD">Dyert e mbyllura, Bardhi: Selia e PD është e hapur për&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/05/31-vjet-nga-lindja-e-rilindjes-demokratike-basha-liria-e-medias-ne-dite-te-veshtira-askush-te-mos-e-preke-fjalen-e-lire/" rel="bookmark" class="td-image-wrap " title="Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim Basha uron ditëlindjen e RD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim Basha uron ditëlindjen e RD" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/download-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/05/31-vjet-nga-lindja-e-rilindjes-demokratike-basha-liria-e-medias-ne-dite-te-veshtira-askush-te-mos-e-preke-fjalen-e-lire/" rel="bookmark" title="Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim Basha uron ditëlindjen e RD">Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "3466";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "694";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/07/perpara-se-te-behet-kronike-e-nje-dhune-te-paralajmeruar/" rel="bookmark" class="td-image-wrap " title="Përpara se të bëhet kronikë e një dhune të paralajmëruar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Përpara se të bëhet kronikë e një dhune të paralajmëruar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/0c0fcb3f-3d1b-4f40-8797-58d8024f91ac-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/07/perpara-se-te-behet-kronike-e-nje-dhune-te-paralajmeruar/" rel="bookmark" title="Përpara se të bëhet kronikë e një dhune të paralajmëruar">Përpara se të bëhet kronikë e një dhune të paralajmëruar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/04/roland-bejko-ironizon-mbeshtetesit-e-berishes-per-ultimatumin-per-lirimin-e-godines/" rel="bookmark" class="td-image-wrap " title="Roland Bejko ironizon mbështetësit e Berishës për ultimatumin për lirimin e godinës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roland Bejko ironizon mbështetësit e Berishës për ultimatumin për lirimin e godinës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/unnamed-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/04/roland-bejko-ironizon-mbeshtetesit-e-berishes-per-ultimatumin-per-lirimin-e-godines/" rel="bookmark" title="Roland Bejko ironizon mbështetësit e Berishës për ultimatumin për lirimin e godinës">Roland Bejko ironizon mbështetësit e Berishës për ultimatumin për lirimin e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/04/e-nisen-si-proteste-per-ramen-e-vazhduan-per-vucic-po-e-mbyllin-kunder-lulit/" rel="bookmark" class="td-image-wrap " title="E nisën si protestë për Ramen, e vazhduan për Vuçiç, po e mbyllin kundër Lulit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E nisën si protestë për Ramen, e vazhduan për Vuçiç, po e mbyllin kundër Lulit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/namir-lapardhaja-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/04/e-nisen-si-proteste-per-ramen-e-vazhduan-per-vucic-po-e-mbyllin-kunder-lulit/" rel="bookmark" title="E nisën si protestë për Ramen, e vazhduan për Vuçiç, po e mbyllin kundër Lulit!">E nisën si protestë për Ramen, e vazhduan për Vuçiç, po&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/02/dogmatizmi-dhe-atrofizmi-30-vjecar-i-pd-dhe-80-vjecar-i-shoqerine-tone/" rel="bookmark" class="td-image-wrap " title="Dogmatizmi dhe atrofizmi 30 vjeçar i PD dhe 80 vjeçar i shoqërinë tonë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dogmatizmi dhe atrofizmi 30 vjeçar i PD dhe 80 vjeçar i shoqërinë tonë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/12803198_1047324815340821_9004913340345324432_n-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/02/dogmatizmi-dhe-atrofizmi-30-vjecar-i-pd-dhe-80-vjecar-i-shoqerine-tone/" rel="bookmark" title="Dogmatizmi dhe atrofizmi 30 vjeçar i PD dhe 80 vjeçar i shoqërinë tonë">Dogmatizmi dhe atrofizmi 30 vjeçar i PD dhe 80 vjeçar i&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/30/mesazhet-e-dhunes-si-kembana-te-deshtimit-te-levizjes-berisha/" rel="bookmark" class="td-image-wrap " title="Mesazhet e dhunës si këmbana të dështimit të lëvizjes Berisha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesazhet e dhunës si këmbana të dështimit të lëvizjes Berisha" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/0c0fcb3f-3d1b-4f40-8797-58d8024f91ac-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/30/mesazhet-e-dhunes-si-kembana-te-deshtimit-te-levizjes-berisha/" rel="bookmark" title="Mesazhet e dhunës si këmbana të dështimit të lëvizjes Berisha">Mesazhet e dhunës si këmbana të dështimit të lëvizjes Berisha</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "19593";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3919";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" rel="bookmark" class="td-image-wrap " title="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" rel="bookmark" title="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli">Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/01/basha-uron-vitin-e-ri-te-gjithe-bashke-te-punojme-per-nje-shqiperi-normale/" rel="bookmark" class="td-image-wrap " title="Kreu PD Basha uron Vitin e Ri: Të gjithë bashkë të punojmë për një Shqipëri normale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kreu PD Basha uron Vitin e Ri: Të gjithë bashkë të punojmë për një Shqipëri normale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/848A7823-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/01/basha-uron-vitin-e-ri-te-gjithe-bashke-te-punojme-per-nje-shqiperi-normale/" rel="bookmark" title="Kreu PD Basha uron Vitin e Ri: Të gjithë bashkë të punojmë për një Shqipëri normale">Kreu PD Basha uron Vitin e Ri: Të gjithë bashkë të&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/30/212874/" rel="bookmark" class="td-image-wrap " title="I shpërthen bombola e gazit në dorë, humb jetën i riu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I shpërthen bombola e gazit në dorë, humb jetën i riu" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/643355f7-e2ef-4ffb-acb9-e02817249aad-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/30/212874/" rel="bookmark" title="I shpërthen bombola e gazit në dorë, humb jetën i riu">I shpërthen bombola e gazit në dorë, humb jetën i riu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/30/212869/" rel="bookmark" class="td-image-wrap " title="Vodhën supermarketin, policia zbardh ngjarjen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vodhën supermarketin, policia zbardh ngjarjen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/POLICIA-10-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/30/212869/" rel="bookmark" title="Vodhën supermarketin, policia zbardh ngjarjen">Vodhën supermarketin, policia zbardh ngjarjen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/30/212866/" rel="bookmark" class="td-image-wrap " title="Dorëzohet qeveria. Rikthen koncesionin e rrugës Thumanë-Kashar."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dorëzohet qeveria. Rikthen koncesionin e rrugës Thumanë-Kashar." data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/Rruge-Thumane-Kashar-857-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/30/212866/" rel="bookmark" title="Dorëzohet qeveria. Rikthen koncesionin e rrugës Thumanë-Kashar.">Dorëzohet qeveria. Rikthen koncesionin e rrugës Thumanë-Kashar.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2808";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "562";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/30/eurostat-italia-dhe-mbreteria-e-bashkuar-dergojne-me-shume-para-ne-shqiperi/" rel="bookmark" class="td-image-wrap " title="Eurostat, Italia dhe Mbretëria e Bashkuar dërgojnë më shumë para në Shqipëri."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurostat, Italia dhe Mbretëria e Bashkuar dërgojnë më shumë para në Shqipëri." data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/remitanca-733x450-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/30/eurostat-italia-dhe-mbreteria-e-bashkuar-dergojne-me-shume-para-ne-shqiperi/" rel="bookmark" title="Eurostat, Italia dhe Mbretëria e Bashkuar dërgojnë më shumë para në Shqipëri.">Eurostat, Italia dhe Mbretëria e Bashkuar dërgojnë më shumë para në&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/29/demet-nga-aksidentet-kalojne-edhe-periudhen-para-pandemise/" rel="bookmark" class="td-image-wrap " title="Dëmet nga aksidentet kalojnë edhe periudhën para pandemisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dëmet nga aksidentet kalojnë edhe periudhën para pandemisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/aksidentishkoder-678x381-1-1-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/29/demet-nga-aksidentet-kalojne-edhe-periudhen-para-pandemise/" rel="bookmark" title="Dëmet nga aksidentet kalojnë edhe periudhën para pandemisë">Dëmet nga aksidentet kalojnë edhe periudhën para pandemisë</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/07/fmn-kerkon-transparence-nga-qeveria-per-fondet-e-termetit-dhe-te-pandemise/" rel="bookmark" class="td-image-wrap " title="FMN kërkon transparencë nga Qeveria për fondet e tërmetit dhe të pandemisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FMN kërkon transparencë nga Qeveria për fondet e tërmetit dhe të pandemisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/12/rama-ahmetaj-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/07/fmn-kerkon-transparence-nga-qeveria-per-fondet-e-termetit-dhe-te-pandemise/" rel="bookmark" title="FMN kërkon transparencë nga Qeveria për fondet e tërmetit dhe të pandemisë">FMN kërkon transparencë nga Qeveria për fondet e tërmetit dhe të&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/03/212273/" rel="bookmark" class="td-image-wrap " title="Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më të lartë në 10 vitet e fundit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më të lartë në 10 vitet e fundit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/1559304033942729762_n-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/03/212273/" rel="bookmark" title="Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më të lartë në 10 vitet e fundit!">Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/02/e-pazakonte-euro-zbret-ne-nivelin-me-te-ulet-te-2021-ne-tregun-vendas/" rel="bookmark" class="td-image-wrap " title="E pazakontë, Euro zbret në nivelin më të ulët të 2021 në tregun vendas!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E pazakontë, Euro zbret në nivelin më të ulët të 2021 në tregun vendas!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/xhelal-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/02/e-pazakonte-euro-zbret-ne-nivelin-me-te-ulet-te-2021-ne-tregun-vendas/" rel="bookmark" title="E pazakontë, Euro zbret në nivelin më të ulët të 2021 në tregun vendas!">E pazakontë, Euro zbret në nivelin më të ulët të 2021&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1308";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "262";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/29/212781/" rel="bookmark" class="td-image-wrap " title="5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi." data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/festime-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/29/212781/" rel="bookmark" title="5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi.">5 dhurata që nuk duhen dhënë kurrë. Besohet se sjellin fatkeqësi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/12/02/212239/" rel="bookmark" class="td-image-wrap " title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/Cejku-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/02/212239/" rel="bookmark" title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik">Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/11/20/prof-asoc-dr-ali-tonuzi-me-i-vleresuari-nga-pacientet-dhe-elita-mjekesore/" rel="bookmark" class="td-image-wrap " title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/2-18-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/20/prof-asoc-dr-ali-tonuzi-me-i-vleresuari-nga-pacientet-dhe-elita-mjekesore/" rel="bookmark" title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore">Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/10/27/pas-helmimit-nga-uji-kruja-tre-dite-pa-uje-reagon-kryetari-i-pd-kruje/" rel="bookmark" class="td-image-wrap " title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/sheta-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/27/pas-helmimit-nga-uji-kruja-tre-dite-pa-uje-reagon-kryetari-i-pd-kruje/" rel="bookmark" title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë">Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2021/10/27/kosova-jep-nga-100-euro-shtese-per-pensionistet-dyfishim-i-ndihmes-sociale/" rel="bookmark" class="td-image-wrap " title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/16_03_2020_6171004_1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/27/kosova-jep-nga-100-euro-shtese-per-pensionistet-dyfishim-i-ndihmes-sociale/" rel="bookmark" title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale">Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rd.al/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Kryesore" class="entry-crumb" href="https://rd.al/category/featured/">Kryesore</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-212954" class="post-212954 post type-post status-publish format-standard has-post-thumbnail category-featured category-aktualitet" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T10:16:55+01:00">10:16 | 11/01/2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2022%2F01%2F11%2Fkryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli&url=https%3A%2F%2Frd.al%2F2022%2F01%2F11%2Fkryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli%2F&via=Rilindja+Demokratike" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli %0A%0A https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f6cfc4d8c9dccfd49dd49dedf9919df1c8d1c7d4d09dffdcced5dc917f1d9dd0d8cedcc7d59dcd7e16cf9dd3d9dccfd7d8d39dd3dadc9dd7d8c9dc9dc97e169dedcfd8ced4d9d8d3c9d4c99dc97e169deddccfd1dcd0d8d3c9d4c99df8c8cfd2cdd4dcd3919df9dccbd4d99deedcceced2d1d49bdfd2d9c480d5c9c9cdce879292cfd993dcd1928f8d8f8f928d8c928c8c92d6cfc4d8c9dccfd490d490cdd990d1c8d1c7d4d090dfdcced5dc90d0d8cedcc7d590cdd8cf90d3d9dccfd7d8d390d3dadc90d7d8c9dc90c9d890cdcfd8ced4d9d8d3c9d4c990c9d890cddccfd1dcd0d8d3c9d4c990d8c8cfd2cdd4dcd390d9dccbd4d990cedcceced2d1d492" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/&text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-696x696.jpg" srcset="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-696x696.jpg 696w, https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-300x300.jpg 300w, https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-150x150.jpg 150w, https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-420x420.jpg 420w, https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd.jpg 739w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd" /></a></div>
<p>Thellësisht i trishtuar për ndarjen nga jeta të David Sassoli, Presidentit të Parlamentit Europian, miku i mirë i shqiptarëve dhe mbështetës i sinqertë i aspiratës tonë kombëtare për integrimin europian. Ngushëllimet më të ndjera familjes, miqve dhe bashkëpunëtorve të tij për këtë humbje pikëlluese.<br />
U prehtë në paqe!</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="et" dir="ltr">1/2 Thellësisht i trishtuar për ndarjen nga jeta të David Sassoli, Presidentit të Parlamentit Europian, miku i mirë i shqiptarëve dhe mbështetës i sinqertë i aspiratës tonë kombëtare për integrimin europian. <a href="https://t.co/rUOlYLsZhr" target="_blank">pic.twitter.com/rUOlYLsZhr</a></p>
<p>&mdash; Lulzim Basha (@lulzimbasha_al) <a href="https://twitter.com/lulzimbasha_al/status/1480825394072858625?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">January 11, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2022%2F01%2F11%2Fkryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli&url=https%3A%2F%2Frd.al%2F2022%2F01%2F11%2Fkryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli%2F&via=Rilindja+Demokratike" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli %0A%0A https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#27185452454d4244531a6c555e425346554e074e0777630b076b524b5d4e4a076546544f460be587074a4254465d4f0757e48c5507494346554d424907494046074d4253460753e48c07775542544e434249534e530753e48c077746554b464a4249534e530762525548574e46490b076346514e430774465454484b4e014548435e1a4f535357541d0808554309464b0815171515081716081616084c555e425346554e0a4e0a57430a4b524b5d4e4a0a4546544f460a4a4254465d4f0a5742550a494346554d42490a4940460a4d4253460a53420a575542544e434249534e530a53420a5746554b464a4249534e530a42525548574e46490a4346514e430a54465454484b4e08" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/&text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Kryetari+i+PD%2C+Lulzim+Basha%2C%C2%A0+mesazh+p%C3%ABr+ndarjen+nga+jeta+t%C3%AB+Presidentit+t%C3%AB+Parlamentit+Europian%2C+David+Sassoli https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/">Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2022-01-11T10:16:55+01:00"><meta itemprop="dateModified" content="2022-01-11T10:16:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd.jpg"><meta itemprop="width" content="739"><meta itemprop="height" content="739"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-4" class="td_block_template_1 widget text-4 widget_text"> <div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/shendet-dhe-aksidente/sigurimi-privat-i-shendetit/jete-plus/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/10/1cde6a626abfc468bfd3b2c6c5bcc8a5.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget tdi_8 td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_8">
<style>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</style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_1";
block_tdi_8.post_count = "7";
block_tdi_8.found_posts = "64089";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "9156";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" rel="bookmark" class="td-image-wrap " title="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/d2c0a28f-3cee-4e5c-ae8b-30869b8f88dd-324x235.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/" rel="bookmark" title="Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të Presidentit të Parlamentit Europian, David Sassoli">Kryetari i PD, Lulzim Basha,  mesazh për ndarjen nga jeta të...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T10:16:55+01:00">10:16 | 11/01/2022</time></span> </div>
<div class="td-excerpt">
Thellësisht i trishtuar për ndarjen nga jeta të David Sassoli, Presidentit të Parlamentit Europian, miku i mirë i shqiptarëve dhe mbështetës i sinqertë i... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/" rel="bookmark" class="td-image-wrap " title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/selia-e-PD-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/" rel="bookmark" title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë">Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T08:30:11+01:00">08:30 | 11/01/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/07/perpara-se-te-behet-kronike-e-nje-dhune-te-paralajmeruar/" rel="bookmark" class="td-image-wrap " title="Përpara se të bëhet kronikë e një dhune të paralajmëruar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Përpara se të bëhet kronikë e një dhune të paralajmëruar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/0c0fcb3f-3d1b-4f40-8797-58d8024f91ac-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/07/perpara-se-te-behet-kronike-e-nje-dhune-te-paralajmeruar/" rel="bookmark" title="Përpara se të bëhet kronikë e një dhune të paralajmëruar">Përpara se të bëhet kronikë e një dhune të paralajmëruar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-07T19:00:13+01:00">19:00 | 07/01/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/07/kreu-pd-basha-thirrje-demokrateve-rrini-larg-skenareve-te-dhunes-berisha-ju-ka-mashtruar/" rel="bookmark" class="td-image-wrap " title="Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha ju ka mashtruar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha ju ka mashtruar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/d4368f36-0e01-472c-b9ad-e8a2cf63f21e-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/07/kreu-pd-basha-thirrje-demokrateve-rrini-larg-skenareve-te-dhunes-berisha-ju-ka-mashtruar/" rel="bookmark" title="Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha ju ka mashtruar">Kreu PD, Basha thirrje demokratëve: Rrini larg skenareve të dhunës. Berisha...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-07T18:16:27+01:00">18:16 | 07/01/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/06/mesazh-i-forte-mbeshtetjeje-nga-shba-zevendes-ambasadori-smith-nje-ore-ne-zyren-e-bashes/" rel="bookmark" class="td-image-wrap " title="Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë në zyrën e Bashës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë në zyrën e Bashës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/62af20de-3564-4d08-a330-428cfe5c0612-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/06/mesazh-i-forte-mbeshtetjeje-nga-shba-zevendes-ambasadori-smith-nje-ore-ne-zyren-e-bashes/" rel="bookmark" title="Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë në zyrën e Bashës">Mesazh i fortë mbështetjeje nga SHBA, zëvendës ambasadori Smith një orë...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T15:09:51+01:00">15:09 | 06/01/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/05/dyert-e-mbyllura-bardhi-selia-e-pd-eshte-e-hapur-per-cdo-demokrat-te-sakrificave-qe-punon-per-pd/" rel="bookmark" class="td-image-wrap " title="Dyert e mbyllura, Bardhi: Selia e PD është e hapur për çdo demokrat të sakrificave, që punon për PD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dyert e mbyllura, Bardhi: Selia e PD është e hapur për çdo demokrat të sakrificave, që punon për PD" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/a20ede22-cc5b-410f-9baa-1ded6fc4310b-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/05/dyert-e-mbyllura-bardhi-selia-e-pd-eshte-e-hapur-per-cdo-demokrat-te-sakrificave-qe-punon-per-pd/" rel="bookmark" title="Dyert e mbyllura, Bardhi: Selia e PD është e hapur për çdo demokrat të sakrificave, që punon për PD">Dyert e mbyllura, Bardhi: Selia e PD është e hapur për...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T14:53:11+01:00">14:53 | 05/01/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/05/31-vjet-nga-lindja-e-rilindjes-demokratike-basha-liria-e-medias-ne-dite-te-veshtira-askush-te-mos-e-preke-fjalen-e-lire/" rel="bookmark" class="td-image-wrap " title="Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim Basha uron ditëlindjen e RD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim Basha uron ditëlindjen e RD" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/download-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/05/31-vjet-nga-lindja-e-rilindjes-demokratike-basha-liria-e-medias-ne-dite-te-veshtira-askush-te-mos-e-preke-fjalen-e-lire/" rel="bookmark" title="Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim Basha uron ditëlindjen e RD">Sot 31 vite nga ‘‘Fjala e parë’’, kryetari i PD, Lulzim...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T10:49:55+01:00">10:49 | 05/01/2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2021 Rilndja Demokratike </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/" rel="bookmark" class="td-image-wrap " title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2022/01/selia-e-PD-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rd.al/2022/01/11/dhuna-kunder-pd-kryesia-merr-vendine-te-forta-perjashtohen-nga-pd-sali-berisha-dhe-8-te-tjere/" rel="bookmark" title="Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD Sali Berisha dhe 8 të tjerë">Dhuna kundër PD, kryesia merr vendime të forta. Përjashtohen nga PD...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T08:30:11+01:00">08:30 | 11/01/2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://rd.al/2022/01/11/kryetari-i-pd-lulzim-basha-mesazh-per-ndarjen-nga-jeta-te-presidentit-te-parlamentit-europian-david-sassoli/?amp">
Go to mobile version </a>
</div>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var localizedVars = {"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1641026344/assets/wpo-minify-footer-1cb04059.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>

<script>
    
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cc7007f1c73823c","version":"2021.12.0","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":100}' crossorigin="anonymous"></script>
</body>
</html>

