<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Berisha nderon himnin amerikan në takimin me demokratët në SHBA - Rilindja Demokratike</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/12\/05\/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}])</script> <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta name="description" content="Ish-Kryeministri Sali Berisha po zhvillon &quot;Foltoren&quot; me shqiptaro-amerikanë, nëpërmjet një lidhje direkte ndërmjet dy sallave, asaj në Tiranë dhe në New Jersey." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:title" content="Berisha nderon himnin amerikan në takimin me demokratët në SHBA - Rilindja Demokratike" /><meta property="og:description" content="Ish-Kryeministri Sali Berisha po zhvillon &quot;Foltoren&quot; me shqiptaro-amerikanë, nëpërmjet një lidhje direkte ndërmjet dy sallave, asaj në Tiranë dhe në New Jersey." /><meta property="og:url" content="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" /><meta property="og:site_name" content="Rilindja Demokratike" /><meta property="article:section" content="Politikë" /><meta property="og:updated_time" content="2021-12-05T21:53:24+01:00" /><meta property="og:image" content="https://www.rd.al/wp-content/uploads/2021/12/3-1.jpg" /><meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/12/3-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:image:alt" content="Berisha nderon himnin amerikan në takimin me demokratët në SHBA" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Berisha nderon himnin amerikan në takimin me demokratët në SHBA - Rilindja Demokratike" /><meta name="twitter:description" content="Ish-Kryeministri Sali Berisha po zhvillon &quot;Foltoren&quot; me shqiptaro-amerikanë, nëpërmjet një lidhje direkte ndërmjet dy sallave, asaj në Tiranë dhe në New Jersey." /><meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/12/3-1.jpg" /><link rel='dns-prefetch' href='//www.rd.al' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1y4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4k.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/212343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.6" /><link rel='shortlink' href='https://rd.al/?p=212343' /><link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F12%2F05%2Fberisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F12%2F05%2Fberisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba%2F&#038;format=xml" /><meta property="fb:pages" content="537019863062934 " /><meta property="ia:markup_url" content="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/?ia_markup=1" /><meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"87b9ba1218","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Kërkon të lejojë njoftimet mbi lajmet e fundit";oneSignal_options.promptOptions.acceptButtonText="Lejo";oneSignal_options.promptOptions.cancelButtonText="Më Vonë";oneSignal_options.promptOptions.autoAcceptTitle="Prano";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="amphtml" href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/?amp">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="6e8d98cc66";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/politike/",
                    "name": "Politikë"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/",
                    "name": "Berisha nderon himnin amerikan në takimin me demokratët në SHBA"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body class="post-template-default single single-post postid-212343 single-format-standard td-standard-pack berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Hyni</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Shërim fjalëkalimin</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://rd.al/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Hyni</div><div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Shërim fjalëkalimin</div><div class="td-login-panel-descr">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_996 td_block_template_1"><style>.tdi_1_996.td-a-rec{text-align:center}.tdi_1_996 .td-element-style{z-index:-1}.tdi_1_996.td-a-rec-img{text-align:left}.tdi_1_996.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_996.td-a-rec-img{text-align:center}}</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div style="display: inline-block"></div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_229 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_229"><script>var block_tdi_2_229=new tdBlock();block_tdi_2_229.id="tdi_2_229";block_tdi_2_229.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_229","tdc_css_class":"tdi_2_229","tdc_css_class_style":"tdi_2_229_rand_style"}';block_tdi_2_229.td_column_number="3";block_tdi_2_229.block_type="td_block_mega_menu";block_tdi_2_229.post_count="5";block_tdi_2_229.found_posts="14538";block_tdi_2_229.header_color="";block_tdi_2_229.ajax_pagination_infinite_stop="";block_tdi_2_229.max_num_pages="2908";tdBlocksArray.push(block_tdi_2_229)</script><div id=tdi_2_229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212351/" rel="bookmark" class="td-image-wrap " title="Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh të shqiptarëve, Senatorit Bob Dole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh të shqiptarëve, Senatorit Bob Dole" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/dd-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212351/" rel="bookmark" title="Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh të shqiptarëve, Senatorit Bob Dole">Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212347/" rel="bookmark" class="td-image-wrap " title="Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/33-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212347/" rel="bookmark" title="Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!">Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" rel="bookmark" class="td-image-wrap " title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/3-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" rel="bookmark" title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA">Berisha nderon himnin amerikan në takimin me demokratët në SHBA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/bardhi-email-degeve-te-pd-dergoni-informacion-per-perdorimin-e-simboleve-te-partise-pa-autorizim/" rel="bookmark" class="td-image-wrap " title="Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/bardhi-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/bardhi-email-degeve-te-pd-dergoni-informacion-per-perdorimin-e-simboleve-te-partise-pa-autorizim/" rel="bookmark" title="Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim">Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/212329/" rel="bookmark" class="td-image-wrap " title="“Avioni privat i Ramës”/ Basha publikon shifrat: Shpërdorim i taksave të qytetarëve më të varfër në Europë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Avioni privat i Ramës”/ Basha publikon shifrat: Shpërdorim i taksave të qytetarëve më të varfër në Europë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Basha1-3-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/212329/" rel="bookmark" title="“Avioni privat i Ramës”/ Basha publikon shifrat: Shpërdorim i taksave të qytetarëve më të varfër në Europë">“Avioni privat i Ramës”/ Basha publikon shifrat: Shpërdorim i taksave të&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_229" data-td_block_id="tdi_2_229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_229" data-td_block_id="tdi_2_229"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_669 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_669"><script>var block_tdi_3_669=new tdBlock();block_tdi_3_669.id="tdi_3_669";block_tdi_3_669.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_669","tdc_css_class":"tdi_3_669","tdc_css_class_style":"tdi_3_669_rand_style"}';block_tdi_3_669.td_column_number="3";block_tdi_3_669.block_type="td_block_mega_menu";block_tdi_3_669.post_count="5";block_tdi_3_669.found_posts="3453";block_tdi_3_669.header_color="";block_tdi_3_669.ajax_pagination_infinite_stop="";block_tdi_3_669.max_num_pages="691";tdBlocksArray.push(block_tdi_3_669)</script><div id=tdi_3_669 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212354/" rel="bookmark" class="td-image-wrap " title="Masakra e sektit Rama me tokat në bregdet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Masakra e sektit Rama me tokat në bregdet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/bujar-leskaj-1024x740-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212354/" rel="bookmark" title="Masakra e sektit Rama me tokat në bregdet">Masakra e sektit Rama me tokat në bregdet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/03/abetarja-unike-si-regres-mbarekombetar/" rel="bookmark" class="td-image-wrap " title="Abetarja unike si regres mbarëkombëtar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abetarja unike si regres mbarëkombëtar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/01/pollo-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/03/abetarja-unike-si-regres-mbarekombetar/" rel="bookmark" title="Abetarja unike si regres mbarëkombëtar">Abetarja unike si regres mbarëkombëtar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/29/212114/" rel="bookmark" class="td-image-wrap " title="28 nëntori 1944, Shqipëria – nga një pushtim i vjetër në një pushtim të ri!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="28 nëntori 1944, Shqipëria – nga një pushtim i vjetër në një pushtim të ri!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/05/Berisha-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/29/212114/" rel="bookmark" title="28 nëntori 1944, Shqipëria – nga një pushtim i vjetër në një pushtim të ri!">28 nëntori 1944, Shqipëria – nga një pushtim i vjetër në&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/26/nje-vdekje-e-paralajmeruar/" rel="bookmark" class="td-image-wrap " title="Një vdekje e paralajmëruar!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Një vdekje e paralajmëruar!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/bujar-leskaj-1024x740-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/26/nje-vdekje-e-paralajmeruar/" rel="bookmark" title="Një vdekje e paralajmëruar!">Një vdekje e paralajmëruar!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/22/migjeni-i-vogel-dhe-grushti-i-nje-veteflijimi/" rel="bookmark" class="td-image-wrap " title="Migjeni i vogël dhe grushti i një vetëflijimi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Migjeni i vogël dhe grushti i një vetëflijimi" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/Boci-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/22/migjeni-i-vogel-dhe-grushti-i-nje-veteflijimi/" rel="bookmark" title="Migjeni i vogël dhe grushti i një vetëflijimi">Migjeni i vogël dhe grushti i një vetëflijimi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_669" data-td_block_id="tdi_3_669"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_669" data-td_block_id="tdi_3_669"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_962 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_962"><script>var block_tdi_4_962=new tdBlock();block_tdi_4_962.id="tdi_4_962";block_tdi_4_962.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_962","tdc_css_class":"tdi_4_962","tdc_css_class_style":"tdi_4_962_rand_style"}';block_tdi_4_962.td_column_number="3";block_tdi_4_962.block_type="td_block_mega_menu";block_tdi_4_962.post_count="5";block_tdi_4_962.found_posts="19540";block_tdi_4_962.header_color="";block_tdi_4_962.ajax_pagination_infinite_stop="";block_tdi_4_962.max_num_pages="3908";tdBlocksArray.push(block_tdi_4_962)</script><div id=tdi_4_962 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/banoret-e-laprakes-ne-proteste-po-i-trajtoni-qytetaret-si-talebane-jemi-te-vendosur-nuk-dalim-nga-shtepite/" rel="bookmark" class="td-image-wrap " title="Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë! Jemi të vendosur, nuk dalim nga shtëpitë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë! Jemi të vendosur, nuk dalim nga shtëpitë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/021-12-04-180637-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/banoret-e-laprakes-ne-proteste-po-i-trajtoni-qytetaret-si-talebane-jemi-te-vendosur-nuk-dalim-nga-shtepite/" rel="bookmark" title="Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë! Jemi të vendosur, nuk dalim nga shtëpitë">Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë!&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/cmontimi-i-rafinerise-se-ballshit-alibeaj-pyet-kryeministrin-per-llogari-te-kujt-oligarku-po-con-uzinen-per-skrap/" rel="bookmark" class="td-image-wrap " title="Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të kujt oligarku po çon uzinën për skrap "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të kujt oligarku po çon uzinën për skrap " data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/naftetaret-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/cmontimi-i-rafinerise-se-ballshit-alibeaj-pyet-kryeministrin-per-llogari-te-kujt-oligarku-po-con-uzinen-per-skrap/" rel="bookmark" title="Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të kujt oligarku po çon uzinën për skrap ">Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/na-lini-rehat-ne-shtepite-tona-banoret-e-5-majit-ne-proteste-kunder-shembjes-se-shtepive/" rel="bookmark" class="td-image-wrap " title="“Na lini rehat në shtëpitë tona”, banorët e &#8220;5 Majit&#8221; në protestë kundër shembjes së shtëpive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Na lini rehat në shtëpitë tona”, banorët e &#8220;5 Majit&#8221; në protestë kundër shembjes së shtëpive" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/11-3-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/na-lini-rehat-ne-shtepite-tona-banoret-e-5-majit-ne-proteste-kunder-shembjes-se-shtepive/" rel="bookmark" title="“Na lini rehat në shtëpitë tona”, banorët e &#8220;5 Majit&#8221; në protestë kundër shembjes së shtëpive">“Na lini rehat në shtëpitë tona”, banorët e &#8220;5 Majit&#8221; në&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/policia-procedon-serish-naftetaret-e-ballshit-pse-protestuan-per-pagat/" rel="bookmark" class="td-image-wrap " title="Policia procedon sërish naftëtarët e Ballshit pse protestuan për pagat "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policia procedon sërish naftëtarët e Ballshit pse protestuan për pagat " data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/naftetaret-3-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/policia-procedon-serish-naftetaret-e-ballshit-pse-protestuan-per-pagat/" rel="bookmark" title="Policia procedon sërish naftëtarët e Ballshit pse protestuan për pagat ">Policia procedon sërish naftëtarët e Ballshit pse protestuan për pagat </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/humb-jeten-nga-covid-19-drejtori-i-gjimnazit/" rel="bookmark" class="td-image-wrap " title="Humb jetën nga Covid-19 drejtori i gjimnazit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Humb jetën nga Covid-19 drejtori i gjimnazit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/11638610001-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/humb-jeten-nga-covid-19-drejtori-i-gjimnazit/" rel="bookmark" title="Humb jetën nga Covid-19 drejtori i gjimnazit">Humb jetën nga Covid-19 drejtori i gjimnazit</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_962" data-td_block_id="tdi_4_962"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_962" data-td_block_id="tdi_4_962"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_dd5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_dd5"><script>var block_tdi_5_dd5=new tdBlock();block_tdi_5_dd5.id="tdi_5_dd5";block_tdi_5_dd5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_dd5","tdc_css_class":"tdi_5_dd5","tdc_css_class_style":"tdi_5_dd5_rand_style"}';block_tdi_5_dd5.td_column_number="3";block_tdi_5_dd5.block_type="td_block_mega_menu";block_tdi_5_dd5.post_count="5";block_tdi_5_dd5.found_posts="2805";block_tdi_5_dd5.header_color="";block_tdi_5_dd5.ajax_pagination_infinite_stop="";block_tdi_5_dd5.max_num_pages="561";tdBlocksArray.push(block_tdi_5_dd5)</script><div id=tdi_5_dd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/03/212273/" rel="bookmark" class="td-image-wrap " title="Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më të lartë në 10 vitet e fundit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më të lartë në 10 vitet e fundit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/1559304033942729762_n-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/03/212273/" rel="bookmark" title="Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më të lartë në 10 vitet e fundit!">Shpenzimet për shlyerjen e interesave të borxhit publik arritën nivelin më&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/02/e-pazakonte-euro-zbret-ne-nivelin-me-te-ulet-te-2021-ne-tregun-vendas/" rel="bookmark" class="td-image-wrap " title="E pazakontë, Euro zbret në nivelin më të ulët të 2021 në tregun vendas!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E pazakontë, Euro zbret në nivelin më të ulët të 2021 në tregun vendas!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/xhelal-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/02/e-pazakonte-euro-zbret-ne-nivelin-me-te-ulet-te-2021-ne-tregun-vendas/" rel="bookmark" title="E pazakontë, Euro zbret në nivelin më të ulët të 2021 në tregun vendas!">E pazakontë, Euro zbret në nivelin më të ulët të 2021&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/30/nis-ulja-e-cmimit-te-karburanteve-kudo-neper-bote-dhe-ne-kosove-por-jo-ne-shqiperi/" rel="bookmark" class="td-image-wrap " title="Nis ulja e çmimit të karburanteve kudo nëpër botë dhe në Kosovë, por jo në Shqipëri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nis ulja e çmimit të karburanteve kudo nëpër botë dhe në Kosovë, por jo në Shqipëri" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/ranti-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/30/nis-ulja-e-cmimit-te-karburanteve-kudo-neper-bote-dhe-ne-kosove-por-jo-ne-shqiperi/" rel="bookmark" title="Nis ulja e çmimit të karburanteve kudo nëpër botë dhe në Kosovë, por jo në Shqipëri">Nis ulja e çmimit të karburanteve kudo nëpër botë dhe në&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/25/211942/" rel="bookmark" class="td-image-wrap " title="“Ulja e TVSH-së për produktet e shportës”/ Basha: Është në ndihmë të bashkëqytetarët tanë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Ulja e TVSH-së për produktet e shportës”/ Basha: Është në ndihmë të bashkëqytetarët tanë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Basha1-6-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/25/211942/" rel="bookmark" title="“Ulja e TVSH-së për produktet e shportës”/ Basha: Është në ndihmë të bashkëqytetarët tanë">“Ulja e TVSH-së për produktet e shportës”/ Basha: Është në ndihmë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/22/213-milione-euro-rekord-historik-me-importin-e-energjise/" rel="bookmark" class="td-image-wrap " title="213 milionë euro, rekord historik me importin e energjisë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="213 milionë euro, rekord historik me importin e energjisë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/12/Edi-Rama-Adrian-Cela-osheee-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/22/213-milione-euro-rekord-historik-me-importin-e-energjise/" rel="bookmark" title="213 milionë euro, rekord historik me importin e energjisë!">213 milionë euro, rekord historik me importin e energjisë!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_dd5" data-td_block_id="tdi_5_dd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_dd5" data-td_block_id="tdi_5_dd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_1dd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_1dd"><script>var block_tdi_6_1dd=new tdBlock();block_tdi_6_1dd.id="tdi_6_1dd";block_tdi_6_1dd.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_1dd","tdc_css_class":"tdi_6_1dd","tdc_css_class_style":"tdi_6_1dd_rand_style"}';block_tdi_6_1dd.td_column_number="3";block_tdi_6_1dd.block_type="td_block_mega_menu";block_tdi_6_1dd.post_count="5";block_tdi_6_1dd.found_posts="1307";block_tdi_6_1dd.header_color="";block_tdi_6_1dd.ajax_pagination_infinite_stop="";block_tdi_6_1dd.max_num_pages="262";tdBlocksArray.push(block_tdi_6_1dd)</script><div id=tdi_6_1dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/02/212239/" rel="bookmark" class="td-image-wrap " title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/Cejku-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/02/212239/" rel="bookmark" title="Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton tronditje të forta në sistemin bazik">Mungesa e një reforme të thellë në arsimin parauniversitar po shkakton&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/20/prof-asoc-dr-ali-tonuzi-me-i-vleresuari-nga-pacientet-dhe-elita-mjekesore/" rel="bookmark" class="td-image-wrap " title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/2-18-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/20/prof-asoc-dr-ali-tonuzi-me-i-vleresuari-nga-pacientet-dhe-elita-mjekesore/" rel="bookmark" title="Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore">Prof.asoc.dr.Ali Tonuzi, më i vlerësuari nga pacientët dhe elita mjekësore</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/27/pas-helmimit-nga-uji-kruja-tre-dite-pa-uje-reagon-kryetari-i-pd-kruje/" rel="bookmark" class="td-image-wrap " title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/sheta-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/27/pas-helmimit-nga-uji-kruja-tre-dite-pa-uje-reagon-kryetari-i-pd-kruje/" rel="bookmark" title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë">Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/27/kosova-jep-nga-100-euro-shtese-per-pensionistet-dyfishim-i-ndihmes-sociale/" rel="bookmark" class="td-image-wrap " title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/16_03_2020_6171004_1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/27/kosova-jep-nga-100-euro-shtese-per-pensionistet-dyfishim-i-ndihmes-sociale/" rel="bookmark" title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale">Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/19/jete-plus-paketa-e-sigurimit-dedikuar-semundjeve-te-renda-mbulim-deri-ne-1-milion-euro/" rel="bookmark" class="td-image-wrap " title="‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri në 1 milion Euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri në 1 milion Euro" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/11-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/19/jete-plus-paketa-e-sigurimit-dedikuar-semundjeve-te-renda-mbulim-deri-ne-1-milion-euro/" rel="bookmark" title="‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri në 1 milion Euro">‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_1dd" data-td_block_id="tdi_6_1dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_1dd" data-td_block_id="tdi_6_1dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://rd.al/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Politikë" class="entry-crumb" href="https://rd.al/category/politike/">Politikë</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berisha nderon himnin amerikan në takimin me demokratët në SHBA</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-212343" class="post-212343 post type-post status-publish format-standard has-post-thumbnail hentry category-politike category-featured" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Berisha nderon himnin amerikan në takimin me demokratët në SHBA</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T18:45:27+01:00">18:45 | 05/12/2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F12%2F05%2Fberisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA&url=https%3A%2F%2Frd.al%2F2021%2F12%2F05%2Fberisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA %0A%0A https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f887a0b7acb6ada4e5aba1a0b7aaabe5adaca8abacabe5a4a8a0b7acaea4abe5ab066ee5b1a4aeaca8acabe5a8a0e5a1a0a8aaaeb7a4b1066eb1e5ab066ee5968d8784e3a7aaa1bcf8adb1b1b5b6ffeaeab7a1eba4a9eaf7f5f7f4eaf4f7eaf5f0eaa7a0b7acb6ada4e8aba1a0b7aaabe8adaca8abacabe8a4a8a0b7acaea4abe8aba0e8b1a4aeaca8acabe8a8a0e8a1a0a8aaaeb7a4b1a0b1e8aba0e8b6ada7a4ea"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/&text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2021/12/3-1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/12/3-1-696x522.jpg" srcset="https://www.rd.al/wp-content/uploads/2021/12/3-1-696x522.jpg 696w, https://www.rd.al/wp-content/uploads/2021/12/3-1-300x225.jpg 300w, https://www.rd.al/wp-content/uploads/2021/12/3-1-768x576.jpg 768w, https://www.rd.al/wp-content/uploads/2021/12/3-1-560x420.jpg 560w, https://www.rd.al/wp-content/uploads/2021/12/3-1-80x60.jpg 80w, https://www.rd.al/wp-content/uploads/2021/12/3-1-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2021/12/3-1.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="3" /></a></div><p>Ish-Kryeministri Sali Berisha po zhvillon &#8220;Foltoren&#8221; me shqiptaro-amerikanë, nëpërmjet një lidhje direkte ndërmjet dy sallave, asaj në Tiranë dhe në New Jersey.</p><p>Berisha e nisi &#8220;Foltoren&#8221; me ekzekutimin e himnit shqiptar dhe më pas atë amerikan. Edhe pse i shpallur non-grata, duket se kjo nuk e ka penguar të ekzekutohet në &#8220;Foltore&#8221; himni amerikan dhe të jenë të pranishme simbole të SHBA-ve.</p><p><img loading="lazy" class="alignright size-full wp-image-212358" src="https://www.rd.al/wp-content/uploads/2021/12/2-3.jpg" alt="2 3" width="1024" height="768" srcset="https://www.rd.al/wp-content/uploads/2021/12/2-3.jpg 1024w, https://www.rd.al/wp-content/uploads/2021/12/2-3-300x225.jpg 300w, https://www.rd.al/wp-content/uploads/2021/12/2-3-768x576.jpg 768w, https://www.rd.al/wp-content/uploads/2021/12/2-3-696x522.jpg 696w, https://www.rd.al/wp-content/uploads/2021/12/2-3-560x420.jpg 560w, https://www.rd.al/wp-content/uploads/2021/12/2-3-80x60.jpg 80w, https://www.rd.al/wp-content/uploads/2021/12/2-3-265x198.jpg 265w" sizes="(max-width: 1024px) 100vw, 1024px" title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA"></p><p><img loading="lazy" class="alignright size-full wp-image-212345" src="https://www.rd.al/wp-content/uploads/2021/12/eee.png" alt="eee" width="640" height="342" srcset="https://www.rd.al/wp-content/uploads/2021/12/eee.png 640w, https://www.rd.al/wp-content/uploads/2021/12/eee-300x160.png 300w" sizes="(max-width: 640px) 100vw, 640px" title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA"></p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F12%2F05%2Fberisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA&url=https%3A%2F%2Frd.al%2F2021%2F12%2F05%2Fberisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA %0A%0A https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d443b1c0b100a111859171d1c0b1617591110141710175918141c0b101218175917bad2590d18121014101759141c591d1c1416120b180dbad20d5917bad2592a313b385f1b161d0044110d0d090a4356560b1d571815564b494b4856484b56494c561b1c0b100a111854171d1c0b1617541110141710175418141c0b1012181754171c540d18121014101754141c541d1c1416120b180d1c0d54171c540a111b1856"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/&text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Berisha+nderon+himnin+amerikan+n%C3%AB+takimin+me+demokrat%C3%ABt+n%C3%AB+SHBA https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2021/12/05/bardhi-email-degeve-te-pd-dergoni-informacion-per-perdorimin-e-simboleve-te-partise-pa-autorizim/">Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://rd.al/2021/12/05/212347/">Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2021-12-05T18:45:27+01:00"><meta itemprop="dateModified" content="2021-12-05T21:53:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Berisha nderon himnin amerikan në takimin me demokratët në SHBA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/12/3-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_d2a td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/shendet-dhe-aksidente/sigurimi-privat-i-shendetit/jete-plus/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/10/1cde6a626abfc468bfd3b2c6c5bcc8a5.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9_9d6 td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9_9d6"><style>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</style><script>var block_tdi_9_9d6=new tdBlock();block_tdi_9_9d6.id="tdi_9_9d6";block_tdi_9_9d6.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_9d6","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_9d6","tdc_css_class_style":"tdi_9_9d6_rand_style"}';block_tdi_9_9d6.td_column_number="1";block_tdi_9_9d6.block_type="td_block_1";block_tdi_9_9d6.post_count="7";block_tdi_9_9d6.found_posts="63931";block_tdi_9_9d6.header_color="";block_tdi_9_9d6.ajax_pagination_infinite_stop="";block_tdi_9_9d6.max_num_pages="9133";tdBlocksArray.push(block_tdi_9_9d6)</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9_9d6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212354/" rel="bookmark" class="td-image-wrap " title="Masakra e sektit Rama me tokat në bregdet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Masakra e sektit Rama me tokat në bregdet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/bujar-leskaj-1024x740-1-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212354/" rel="bookmark" title="Masakra e sektit Rama me tokat në bregdet">Masakra e sektit Rama me tokat në bregdet</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T21:49:45+01:00">21:49 | 05/12/2021</time></span></div><div class="td-excerpt">
Nga Bujar LeskajArrestimet e kohëve të fundit nga SPAK të disa abuzuesve me titujt pronësorë të tokave në Dhërmi, hedhin dritë të pjesshme mbi...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212351/" rel="bookmark" class="td-image-wrap " title="Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh të shqiptarëve, Senatorit Bob Dole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh të shqiptarëve, Senatorit Bob Dole" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/dd-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212351/" rel="bookmark" title="Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh të shqiptarëve, Senatorit Bob Dole">Basha mesazh ngushëllimi për ndarjen nga jeta të mikut të madh...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T21:17:16+01:00">21:17 | 05/12/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212347/" rel="bookmark" class="td-image-wrap " title="Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/33-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212347/" rel="bookmark" title="Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të rinjtë janë gati!">Lefter Gështenja: Ne do bëjmë më të mirën për Librazhdin. Të...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T20:02:47+01:00">20:02 | 05/12/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" rel="bookmark" class="td-image-wrap " title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/3-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/" rel="bookmark" title="Berisha nderon himnin amerikan në takimin me demokratët në SHBA">Berisha nderon himnin amerikan në takimin me demokratët në SHBA</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T18:45:27+01:00">18:45 | 05/12/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/bardhi-email-degeve-te-pd-dergoni-informacion-per-perdorimin-e-simboleve-te-partise-pa-autorizim/" rel="bookmark" class="td-image-wrap " title="Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/bardhi-4-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/bardhi-email-degeve-te-pd-dergoni-informacion-per-perdorimin-e-simboleve-te-partise-pa-autorizim/" rel="bookmark" title="Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve të partisë pa autorizim">Bardhi email degëve të PD: Dërgoni informacion për përdorimin e simboleve...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T18:38:27+01:00">18:38 | 05/12/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/banoret-e-laprakes-ne-proteste-po-i-trajtoni-qytetaret-si-talebane-jemi-te-vendosur-nuk-dalim-nga-shtepite/" rel="bookmark" class="td-image-wrap " title="Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë! Jemi të vendosur, nuk dalim nga shtëpitë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë! Jemi të vendosur, nuk dalim nga shtëpitë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/021-12-04-180637-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/banoret-e-laprakes-ne-proteste-po-i-trajtoni-qytetaret-si-talebane-jemi-te-vendosur-nuk-dalim-nga-shtepite/" rel="bookmark" title="Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë! Jemi të vendosur, nuk dalim nga shtëpitë">Banorët e Laprakës në protestë: Po i trajtoni qytetarët si talebanë!...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-04T19:12:04+01:00">19:12 | 04/12/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/04/cmontimi-i-rafinerise-se-ballshit-alibeaj-pyet-kryeministrin-per-llogari-te-kujt-oligarku-po-con-uzinen-per-skrap/" rel="bookmark" class="td-image-wrap " title="Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të kujt oligarku po çon uzinën për skrap "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të kujt oligarku po çon uzinën për skrap " data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/12/naftetaret-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/04/cmontimi-i-rafinerise-se-ballshit-alibeaj-pyet-kryeministrin-per-llogari-te-kujt-oligarku-po-con-uzinen-per-skrap/" rel="bookmark" title="Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të kujt oligarku po çon uzinën për skrap ">Çmontimi i Rafinerisë së Ballshit, Alibeaj pyet kryeministrin: Për llogari të...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-04T18:56:01+01:00">18:56 | 04/12/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
<img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection#6a0d0b100f1e0b35180e2a130b02050544090507"><span class="__cf_email__" data-cfemail="3b5c5a415e4f5a64495f7b425a53545415585456">[email&#160;protected]</span></a><br />
<a href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_95a widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_95a"><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">19540</span></a></li><li><a href="https://rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">16124</span></a></li><li><a href="https://rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">14538</span></a></li><li><a href="https://rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8375</span></a></li><li><a href="https://rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">6286</span></a></li><li><a href="https://rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/12/05/212354/" rel="bookmark" class="td-image-wrap " title="Masakra e sektit Rama me tokat në bregdet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Masakra e sektit Rama me tokat në bregdet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/bujar-leskaj-1024x740-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/12/05/212354/" rel="bookmark" title="Masakra e sektit Rama me tokat në bregdet">Masakra e sektit Rama me tokat në bregdet</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-05T21:49:45+01:00">21:49 | 05/12/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://rd.al/2021/12/05/berisha-nderon-himnin-amerikan-ne-takimin-me-demokratet-ne-shba/?amp">
Go to mobile version </a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b93490c192e3805","version":"2021.11.0","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":100}' crossorigin="anonymous"></script>
</body></html>




