<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona - Rilindja Demokratike</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/11\/09\/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}])</script> <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta name="description" content="Leo Messi ndau rrugët me Barcelonën në verë, pas një karriere të jashtëzakonshme me katalonasit, klub ku ishte pjesë që nga mosha 13-vjeçare. Por, qysh tani" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:title" content="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona - Rilindja Demokratike" /><meta property="og:description" content="Leo Messi ndau rrugët me Barcelonën në verë, pas një karriere të jashtëzakonshme me katalonasit, klub ku ishte pjesë që nga mosha 13-vjeçare. Por, qysh tani" /><meta property="og:url" content="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/" /><meta property="og:site_name" content="Rilindja Demokratike" /><meta property="article:section" content="Sport" /><meta property="og:image" content="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg" /><meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona - Rilindja Demokratike" /><meta name="twitter:description" content="Leo Messi ndau rrugët me Barcelonën në verë, pas një karriere të jashtëzakonshme me katalonasit, klub ku ishte pjesë që nga mosha 13-vjeçare. Por, qysh tani" /><meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg" /><link rel='dns-prefetch' href='//www.rd.al' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1y4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4k.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/211214" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.5" /><link rel='shortlink' href='https://rd.al/?p=211214' /><link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F11%2F09%2Fpas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F11%2F09%2Fpas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona%2F&#038;format=xml" /><meta property="fb:pages" content="537019863062934 " /><meta property="ia:markup_url" content="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/?ia_markup=1" /><meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"b94d27575f","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Kërkon të lejojë njoftimet mbi lajmet e fundit";oneSignal_options.promptOptions.acceptButtonText="Lejo";oneSignal_options.promptOptions.cancelButtonText="Më Vonë";oneSignal_options.promptOptions.autoAcceptTitle="Prano";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="amphtml" href="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/?amp">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="436a4bb9ea";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/",
                    "name": "Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body class="post-template-default single single-post postid-211214 single-format-standard td-standard-pack pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Hyni</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Shërim fjalëkalimin</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://rd.al/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Hyni</div><div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Shërim fjalëkalimin</div><div class="td-login-panel-descr">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_0f0 td_block_template_1"><style>.tdi_1_0f0.td-a-rec{text-align:center}.tdi_1_0f0 .td-element-style{z-index:-1}.tdi_1_0f0.td-a-rec-img{text-align:left}.tdi_1_0f0.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_0f0.td-a-rec-img{text-align:center}}</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div style="display: inline-block"></div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_1ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_1ee"><script>var block_tdi_2_1ee=new tdBlock();block_tdi_2_1ee.id="tdi_2_1ee";block_tdi_2_1ee.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_1ee","tdc_css_class":"tdi_2_1ee","tdc_css_class_style":"tdi_2_1ee_rand_style"}';block_tdi_2_1ee.td_column_number="3";block_tdi_2_1ee.block_type="td_block_mega_menu";block_tdi_2_1ee.post_count="5";block_tdi_2_1ee.found_posts="14369";block_tdi_2_1ee.header_color="";block_tdi_2_1ee.ajax_pagination_infinite_stop="";block_tdi_2_1ee.max_num_pages="2874";tdBlocksArray.push(block_tdi_2_1ee)</script><div id=tdi_2_1ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/raportuesja-per-shqiperine-ne-pe-kunder-projektit-rama-vucic-open-balkan-nisme-qe-ska-lidhje-me-be/" rel="bookmark" class="td-image-wrap " title="Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë që s’ka lidhje me BE!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë që s’ka lidhje me BE!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/43581636476478-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/raportuesja-per-shqiperine-ne-pe-kunder-projektit-rama-vucic-open-balkan-nisme-qe-ska-lidhje-me-be/" rel="bookmark" title="Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë që s’ka lidhje me BE!">Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/rama-nuk-ftohet-ne-forumin-e-parisit-macron-fton-albin-kurtin/" rel="bookmark" class="td-image-wrap " title="Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/1636466706-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/rama-nuk-ftohet-ne-forumin-e-parisit-macron-fton-albin-kurtin/" rel="bookmark" title="Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin">Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/salianji-edi-rama-poshteron-policine-e-shtetit-per-propagande-politike/" rel="bookmark" class="td-image-wrap " title="Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/rama-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/salianji-edi-rama-poshteron-policine-e-shtetit-per-propagande-politike/" rel="bookmark" title="Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike">Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/perfaqesuesit-e-pd-takohen-me-raporteren-per-shqiperine-ne-pe-nismat-e-pd-ne-sherbim-te-qytetareve-per-qeverisje-dhe-politike-te-paster/" rel="bookmark" class="td-image-wrap " title="Përfaqësuesit e PD takohen me raporteren për Shqipërinë në PE: Nismat e PD, në shërbim të qytetarëve për qeverisje dhe politikë të pastër"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Përfaqësuesit e PD takohen me raporteren për Shqipërinë në PE: Nismat e PD, në shërbim të qytetarëve për qeverisje dhe politikë të pastër" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/2-9-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/perfaqesuesit-e-pd-takohen-me-raporteren-per-shqiperine-ne-pe-nismat-e-pd-ne-sherbim-te-qytetareve-per-qeverisje-dhe-politike-te-paster/" rel="bookmark" title="Përfaqësuesit e PD takohen me raporteren për Shqipërinë në PE: Nismat e PD, në shërbim të qytetarëve për qeverisje dhe politikë të pastër">Përfaqësuesit e PD takohen me raporteren për Shqipërinë në PE: Nismat&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/211179/" rel="bookmark" class="td-image-wrap " title="&#8220;Shteti i kapur”/ Basha: Zgjidhja është pastrimi i politikës nga të korruptuarit dhe politikanët e lidhur me krimin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Shteti i kapur”/ Basha: Zgjidhja është pastrimi i politikës nga të korruptuarit dhe politikanët e lidhur me krimin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Basha1-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/211179/" rel="bookmark" title="&#8220;Shteti i kapur”/ Basha: Zgjidhja është pastrimi i politikës nga të korruptuarit dhe politikanët e lidhur me krimin">&#8220;Shteti i kapur”/ Basha: Zgjidhja është pastrimi i politikës nga të&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_1ee" data-td_block_id="tdi_2_1ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_1ee" data-td_block_id="tdi_2_1ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_682 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_682"><script>var block_tdi_3_682=new tdBlock();block_tdi_3_682.id="tdi_3_682";block_tdi_3_682.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_682","tdc_css_class":"tdi_3_682","tdc_css_class_style":"tdi_3_682_rand_style"}';block_tdi_3_682.td_column_number="3";block_tdi_3_682.block_type="td_block_mega_menu";block_tdi_3_682.post_count="5";block_tdi_3_682.found_posts="3443";block_tdi_3_682.header_color="";block_tdi_3_682.ajax_pagination_infinite_stop="";block_tdi_3_682.max_num_pages="689";tdBlocksArray.push(block_tdi_3_682)</script><div id=tdi_3_682 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/rama-ne-sherbim-te-projektit-te-vucic-per-serbine-e-madhe/" rel="bookmark" class="td-image-wrap " title="Rama në shërbim të projektit të Vuçiç për Serbinë e Madhe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama në shërbim të projektit të Vuçiç për Serbinë e Madhe" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/rama-vucic-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/rama-ne-sherbim-te-projektit-te-vucic-per-serbine-e-madhe/" rel="bookmark" title="Rama në shërbim të projektit të Vuçiç për Serbinë e Madhe">Rama në shërbim të projektit të Vuçiç për Serbinë e Madhe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/05/vjedhje-sekrete-me-tender-sekret/" rel="bookmark" class="td-image-wrap " title="Vjedhje sekrete me tender sekret"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vjedhje sekrete me tender sekret" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/Xhacka-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/05/vjedhje-sekrete-me-tender-sekret/" rel="bookmark" title="Vjedhje sekrete me tender sekret">Vjedhje sekrete me tender sekret</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/02/qesharak-dhe-i-vogel-deri-ne-fund/" rel="bookmark" class="td-image-wrap " title="Qesharak dhe i vogël deri në fund!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qesharak dhe i vogël deri në fund!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/rama-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/02/qesharak-dhe-i-vogel-deri-ne-fund/" rel="bookmark" title="Qesharak dhe i vogël deri në fund!">Qesharak dhe i vogël deri në fund!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/30/te-shpetojme-familjen/" rel="bookmark" class="td-image-wrap " title="Të shpëtojmë familjen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Të shpëtojmë familjen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/boci-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/30/te-shpetojme-familjen/" rel="bookmark" title="Të shpëtojmë familjen">Të shpëtojmë familjen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/29/babaxhan-apo-ali-babe/" rel="bookmark" class="td-image-wrap " title="Babaxhan apo Ali Babë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Babaxhan apo Ali Babë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/Rama-1-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/29/babaxhan-apo-ali-babe/" rel="bookmark" title="Babaxhan apo Ali Babë!">Babaxhan apo Ali Babë!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_682" data-td_block_id="tdi_3_682"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_682" data-td_block_id="tdi_3_682"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_bb5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_bb5"><script>var block_tdi_4_bb5=new tdBlock();block_tdi_4_bb5.id="tdi_4_bb5";block_tdi_4_bb5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_bb5","tdc_css_class":"tdi_4_bb5","tdc_css_class_style":"tdi_4_bb5_rand_style"}';block_tdi_4_bb5.td_column_number="3";block_tdi_4_bb5.block_type="td_block_mega_menu";block_tdi_4_bb5.post_count="5";block_tdi_4_bb5.found_posts="19442";block_tdi_4_bb5.header_color="";block_tdi_4_bb5.ajax_pagination_infinite_stop="";block_tdi_4_bb5.max_num_pages="3889";tdBlocksArray.push(block_tdi_4_bb5)</script><div id=tdi_4_bb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/banoret-e-laknasit-fitojne-betejen-e-pare-gjykata-pezullon-ndertimin-e-thertores/" rel="bookmark" class="td-image-wrap " title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/laknas-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/banoret-e-laknasit-fitojne-betejen-e-pare-gjykata-pezullon-ndertimin-e-thertores/" rel="bookmark" title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores">Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/gjykata-e-larte-mbron-tahirin-ka-patur-shkelje-por/" rel="bookmark" class="td-image-wrap " title="Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/Tahiri-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/gjykata-e-larte-mbron-tahirin-ka-patur-shkelje-por/" rel="bookmark" title="Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;">Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/mafia-e-pronave-spak-sekuestron-190-mije-metra-katrore-toke-ne-gjirin-e-lalezit/" rel="bookmark" class="td-image-wrap " title="Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në Gjirin e Lalëzit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në Gjirin e Lalëzit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/beach-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/mafia-e-pronave-spak-sekuestron-190-mije-metra-katrore-toke-ne-gjirin-e-lalezit/" rel="bookmark" title="Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në Gjirin e Lalëzit">Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/klsh-zbulon-skandalin-vendimi-per-prishjen-e-11-objekteve-te-termetit-pa-baze/" rel="bookmark" class="td-image-wrap " title="KLSH zbulon skandalin: Vendimi për prishjen e 11 objekteve të tërmetit, pa bazë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="KLSH zbulon skandalin: Vendimi për prishjen e 11 objekteve të tërmetit, pa bazë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/rama-veliaj5-1-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/klsh-zbulon-skandalin-vendimi-per-prishjen-e-11-objekteve-te-termetit-pa-baze/" rel="bookmark" title="KLSH zbulon skandalin: Vendimi për prishjen e 11 objekteve të tërmetit, pa bazë!">KLSH zbulon skandalin: Vendimi për prishjen e 11 objekteve të tërmetit,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/211194/" rel="bookmark" class="td-image-wrap " title="“Akademia e barinjve”/ Ministrja jep sqarime: E kemi parë në&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Akademia e barinjve”/ Ministrja jep sqarime: E kemi parë në&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/veliaj-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/211194/" rel="bookmark" title="“Akademia e barinjve”/ Ministrja jep sqarime: E kemi parë në&#8230;">“Akademia e barinjve”/ Ministrja jep sqarime: E kemi parë në&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_bb5" data-td_block_id="tdi_4_bb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_bb5" data-td_block_id="tdi_4_bb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_fe1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_fe1"><script>var block_tdi_5_fe1=new tdBlock();block_tdi_5_fe1.id="tdi_5_fe1";block_tdi_5_fe1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_fe1","tdc_css_class":"tdi_5_fe1","tdc_css_class_style":"tdi_5_fe1_rand_style"}';block_tdi_5_fe1.td_column_number="3";block_tdi_5_fe1.block_type="td_block_mega_menu";block_tdi_5_fe1.post_count="5";block_tdi_5_fe1.found_posts="2792";block_tdi_5_fe1.header_color="";block_tdi_5_fe1.ajax_pagination_infinite_stop="";block_tdi_5_fe1.max_num_pages="559";tdBlocksArray.push(block_tdi_5_fe1)</script><div id=tdi_5_fe1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/08/211155/" rel="bookmark" class="td-image-wrap " title="Zusi: Këtë që Rama po i bën fermerëve nuk ia ka bërë asnjë pushtues në 100 vjet, skandali me qumështin pluhur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zusi: Këtë që Rama po i bën fermerëve nuk ia ka bërë asnjë pushtues në 100 vjet, skandali me qumështin pluhur" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/rama-qingj_1483466628-4315724-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/08/211155/" rel="bookmark" title="Zusi: Këtë që Rama po i bën fermerëve nuk ia ka bërë asnjë pushtues në 100 vjet, skandali me qumështin pluhur">Zusi: Këtë që Rama po i bën fermerëve nuk ia ka&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/06/rrritet-akciza-e-gazit-nga-qeveria-ne-kete-kohe-krize/" rel="bookmark" class="td-image-wrap " title="Rrritet akciza e gazit nga qeveria në këtë kohë krize!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rrritet akciza e gazit nga qeveria në këtë kohë krize!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/12121-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/06/rrritet-akciza-e-gazit-nga-qeveria-ne-kete-kohe-krize/" rel="bookmark" title="Rrritet akciza e gazit nga qeveria në këtë kohë krize!">Rrritet akciza e gazit nga qeveria në këtë kohë krize!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/06/211076/" rel="bookmark" class="td-image-wrap " title="Buxheti 2022/ Ndihma ekonomike jo vetëm që nuk do të rritet, por do të pakësohet 5%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buxheti 2022/ Ndihma ekonomike jo vetëm që nuk do të rritet, por do të pakësohet 5%" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/Rama-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/06/211076/" rel="bookmark" title="Buxheti 2022/ Ndihma ekonomike jo vetëm që nuk do të rritet, por do të pakësohet 5%">Buxheti 2022/ Ndihma ekonomike jo vetëm që nuk do të rritet,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/05/ritmet-me-te-larta-te-dekades-mziu-kostot-vjetore-te-sherbimit-te-borxhit-u-rriten-mbi-13/" rel="bookmark" class="td-image-wrap " title="Ritmet më të larta të dekadës! Mziu: Kostot vjetore të shërbimit të borxhit u rritën mbi 13%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ritmet më të larta të dekadës! Mziu: Kostot vjetore të shërbimit të borxhit u rritën mbi 13%" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/99060010_n-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/05/ritmet-me-te-larta-te-dekades-mziu-kostot-vjetore-te-sherbimit-te-borxhit-u-rriten-mbi-13/" rel="bookmark" title="Ritmet më të larta të dekadës! Mziu: Kostot vjetore të shërbimit të borxhit u rritën mbi 13%">Ritmet më të larta të dekadës! Mziu: Kostot vjetore të shërbimit&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/03/210862/" rel="bookmark" class="td-image-wrap " title="Jorida Tabaku: Shpenzimet më të larta në 20 vjet, pjesa më e padhe për PPP-të dhe konçesionet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jorida Tabaku: Shpenzimet më të larta në 20 vjet, pjesa më e padhe për PPP-të dhe konçesionet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Tabaku-3-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/03/210862/" rel="bookmark" title="Jorida Tabaku: Shpenzimet më të larta në 20 vjet, pjesa më e padhe për PPP-të dhe konçesionet">Jorida Tabaku: Shpenzimet më të larta në 20 vjet, pjesa më&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_fe1" data-td_block_id="tdi_5_fe1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_fe1" data-td_block_id="tdi_5_fe1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_0f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_0f0"><script>var block_tdi_6_0f0=new tdBlock();block_tdi_6_0f0.id="tdi_6_0f0";block_tdi_6_0f0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_0f0","tdc_css_class":"tdi_6_0f0","tdc_css_class_style":"tdi_6_0f0_rand_style"}';block_tdi_6_0f0.td_column_number="3";block_tdi_6_0f0.block_type="td_block_mega_menu";block_tdi_6_0f0.post_count="5";block_tdi_6_0f0.found_posts="1305";block_tdi_6_0f0.header_color="";block_tdi_6_0f0.ajax_pagination_infinite_stop="";block_tdi_6_0f0.max_num_pages="261";tdBlocksArray.push(block_tdi_6_0f0)</script><div id=tdi_6_0f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/27/pas-helmimit-nga-uji-kruja-tre-dite-pa-uje-reagon-kryetari-i-pd-kruje/" rel="bookmark" class="td-image-wrap " title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/sheta-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/27/pas-helmimit-nga-uji-kruja-tre-dite-pa-uje-reagon-kryetari-i-pd-kruje/" rel="bookmark" title="Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari i PD, Krujë">Pas helmimit nga uji, Kruja tre ditë pa ujë, reagon Kryetari&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/27/kosova-jep-nga-100-euro-shtese-per-pensionistet-dyfishim-i-ndihmes-sociale/" rel="bookmark" class="td-image-wrap " title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/16_03_2020_6171004_1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/27/kosova-jep-nga-100-euro-shtese-per-pensionistet-dyfishim-i-ndihmes-sociale/" rel="bookmark" title="Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës sociale">Kosova jep nga 100 euro shtesë për pensionistët, dyfishim i ndihmës&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/19/jete-plus-paketa-e-sigurimit-dedikuar-semundjeve-te-renda-mbulim-deri-ne-1-milion-euro/" rel="bookmark" class="td-image-wrap " title="‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri në 1 milion Euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri në 1 milion Euro" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/11-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/19/jete-plus-paketa-e-sigurimit-dedikuar-semundjeve-te-renda-mbulim-deri-ne-1-milion-euro/" rel="bookmark" title="‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri në 1 milion Euro">‘Jetë Plus’/ Paketa e Sigurimit dedikuar sëmundjeve të rënda, mbulim deri&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/27/97-e-familjeve-nuk-plotesojne-nevojat-bazike-agalliu-femijet-nuk-jane-kukulla-qe-perdoren-per-qellime-elektorale/" rel="bookmark" class="td-image-wrap " title="&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë kukulla që përdoren për qëllime elektorale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë kukulla që përdoren për qëllime elektorale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/familje-te-varfera-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/27/97-e-familjeve-nuk-plotesojne-nevojat-bazike-agalliu-femijet-nuk-jane-kukulla-qe-perdoren-per-qellime-elektorale/" rel="bookmark" title="&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë kukulla që përdoren për qëllime elektorale">&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/21/migrimi-i-trurit-studimi-ja-si-po-varferohet-me-shpejtesi-shqiperia/" rel="bookmark" class="td-image-wrap " title="“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/largimi-i-trurit-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/21/migrimi-i-trurit-studimi-ja-si-po-varferohet-me-shpejtesi-shqiperia/" rel="bookmark" title="“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria">“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_0f0" data-td_block_id="tdi_6_0f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_0f0" data-td_block_id="tdi_6_0f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://rd.al/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Sport" class="entry-crumb" href="https://rd.al/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-211214" class="post-211214 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T13:42:33+01:00">13:42 | 09/11/2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F11%2F09%2Fpas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona&url=https%3A%2F%2Frd.al%2F2021%2F11%2F09%2Fpas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona %0A%0A https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c6508392b78392a3c30323d2b782b9bf37800392e312c78339bf32a3337303d2c782a31332c30313531783178153d2b2b312c782c3d781a392a3b3d343736397e3a373c2165302c2c282b6277772a3c763934776a686a697769697768617728392b75392a3c30323d2b752b3d7520392e312c75333d2a3337303d2c752a31332c30313531753175353d2b2b312c752c3d753a392a3b3d3437363977"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/&text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg" data-caption=""><img width="600" height="360" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg" srcset="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg 600w, https://www.rd.al/wp-content/uploads/2021/11/messi-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="messi" /></a></div><p><strong>Leo Messi ndau rrugët me Barcelonën në verë, pas një karriere të jashtëzakonshme me katalonasit, klub ku ishte pjesë që nga mosha 13-vjeçare. Por, qysh tani ka thirrje përreth “Camp Nout” që ta rikthejnë argjentinasin.</strong></p><p>Pas klubi nuk kishte mundësi ekonomike ta mbante Messin, nuk kishte zgjidhje tjetër sesa ndarja, e që bëri që argjentinasi t’i bashkohej Paris Saint-Germainit në kontratë dy vjeçare, me mundare, me mundësi vazhdimi për një tjetër.</p><p>Victor Font, ish-kandidati për president të Barcelonës në zgjedhjet e këtij viti, që doli i dyti pas Joan Laportas, po kërkon nga klubi ta planifikojë rikthmin e Messit.</p><p>“Largimi i tij duhej të bëhej nga dera kryesore. Nga ai moment e tutje, klubi duhej të mendonte se si ta kthejë Messin në Barcelonë në vitin 2023”, tha Font për RAC-1.</p><p>Lamtumira e Messit ishte vërtetë pikëlluese, edhe për klubin edhe pr klubin edhe për vet lojtarin, teksa të dy palët ishin pajtuar për një marrëveshje, ku argjntinasi do të pranonte ulje të ndjeshme të pagës.</p><p>Por, vështirësitë shumë të mëdha ekonomike që klubi po kalonte, e pamundësuan qëndimin e gjashtë here fituesit të Topit të Artë.</p><p>Messi hapur kishte deklaruar se nuk dëshironte të largohej kurrë dhe së fundmi ai tha se do ta donte një rikthim, si drejtor sportive.</p><p>“Unë gjithmonë kam thënë se dua ta ndihmoj klubin dhe të jem i dobishëm. Unë do të doja të bëhem drejtor sportiv në një periudhë të jetës. Nuk e di nëse do të ishte te Barcelona, ose nëse do të jetë diçka tjetër”, u shpreh Messi.</p><p>Edhe pse mënyra e ndarjes “shkundi” pak marrëdhëniet e Messit me presidentin Laporta, rikthimi i Xavit mund të jetë kyç për rikthimin e argjentinasit.</p><p>Xavi dhe Messi kanë qenë bashkëlojtarë te Barcelona deri në largimin e spanjollit dhe kishin marrëdhënie të mire edhe brenda edhe jashtë fushës.</p><p>Aventura e Messit te PSG nuk po shkon ashtu siç e kishte planifikuar, me disa lëndime që kan kanë penguar adaptimin e tij në kryeqytetin francez.</p><p>Kështu, një rikthim i tij në “Camp Nou” marrë parasysh të gjitha këto gjëra mund të bëhet më shpejt sesa ishte menduar.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F11%2F09%2Fpas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona&url=https%3A%2F%2Frd.al%2F2021%2F11%2F09%2Fpas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona %0A%0A https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b162735662734222e2c2335663585ed661e27302f32662d85ed342d292e233266342f2d322e2f2b2f662f660b2335352f326632236604273425232a292827602429223f7b2e323236357c6969342268272a697476747769777769767f693627356b2734222e2c23356b35236b3e27302f326b2d23342d292e23326b342f2d322e2f2b2f6b2f6b2b2335352f326b32236b24273425232a29282769"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/&text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Pas+ardhjes+s%C3%AB+Xavit+k%C3%ABrkohet+rikthimi+i+Messit+te+Barcelona https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2021/11/09/gjykata-e-larte-mbron-tahirin-ka-patur-shkelje-por/">Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://rd.al/2021/11/09/rama-nuk-ftohet-ne-forumin-e-parisit-macron-fton-albin-kurtin/">Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2021-11-09T13:42:33+01:00"><meta itemprop="dateModified" content="2021-11-09T13:42:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/11/messi.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="360"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_018 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/shendet-dhe-aksidente/sigurimi-privat-i-shendetit/jete-plus/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/10/1cde6a626abfc468bfd3b2c6c5bcc8a5.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9_1be td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9_1be"><style>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</style><script>var block_tdi_9_1be=new tdBlock();block_tdi_9_1be.id="tdi_9_1be";block_tdi_9_1be.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_1be","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_1be","tdc_css_class_style":"tdi_9_1be_rand_style"}';block_tdi_9_1be.td_column_number="1";block_tdi_9_1be.block_type="td_block_1";block_tdi_9_1be.post_count="7";block_tdi_9_1be.found_posts="63595";block_tdi_9_1be.header_color="";block_tdi_9_1be.ajax_pagination_infinite_stop="";block_tdi_9_1be.max_num_pages="9085";tdBlocksArray.push(block_tdi_9_1be)</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9_1be class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/banoret-e-laknasit-fitojne-betejen-e-pare-gjykata-pezullon-ndertimin-e-thertores/" rel="bookmark" class="td-image-wrap " title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/laknas-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/banoret-e-laknasit-fitojne-betejen-e-pare-gjykata-pezullon-ndertimin-e-thertores/" rel="bookmark" title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores">Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T19:31:44+01:00">19:31 | 09/11/2021</time></span></div><div class="td-excerpt">
Gjykata e Lartë ka vendosur në favor të banorëve të Laknasit, duke mos lejuar kompaninë “Bio-Product” të ndërtojë një biznes agroturizmi, i cili përfshin...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/raportuesja-per-shqiperine-ne-pe-kunder-projektit-rama-vucic-open-balkan-nisme-qe-ska-lidhje-me-be/" rel="bookmark" class="td-image-wrap " title="Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë që s’ka lidhje me BE!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë që s’ka lidhje me BE!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/43581636476478-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/raportuesja-per-shqiperine-ne-pe-kunder-projektit-rama-vucic-open-balkan-nisme-qe-ska-lidhje-me-be/" rel="bookmark" title="Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë që s’ka lidhje me BE!">Raportuesja për Shqipërinë në PE kundër projektit Rama-Vuçiç: &#8220;Open Balkan&#8221;, nismë...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T17:56:07+01:00">17:56 | 09/11/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/rama-nuk-ftohet-ne-forumin-e-parisit-macron-fton-albin-kurtin/" rel="bookmark" class="td-image-wrap " title="Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/1636466706-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/rama-nuk-ftohet-ne-forumin-e-parisit-macron-fton-albin-kurtin/" rel="bookmark" title="Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin">Rama nuk ftohet në Forumin e Parisit, Macron fton Albin Kurtin</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T17:50:36+01:00">17:50 | 09/11/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/" rel="bookmark" class="td-image-wrap " title="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/messi-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/" rel="bookmark" title="Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona">Pas ardhjes së Xavit kërkohet rikthimi i Messit te Barcelona</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T13:42:33+01:00">13:42 | 09/11/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/gjykata-e-larte-mbron-tahirin-ka-patur-shkelje-por/" rel="bookmark" class="td-image-wrap " title="Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/Tahiri-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/gjykata-e-larte-mbron-tahirin-ka-patur-shkelje-por/" rel="bookmark" title="Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;">Gjykata e Lartë mbron Tahirin: Ka patur shkelje, por&#8230;</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T13:06:40+01:00">13:06 | 09/11/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/salianji-edi-rama-poshteron-policine-e-shtetit-per-propagande-politike/" rel="bookmark" class="td-image-wrap " title="Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/rama-4-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/salianji-edi-rama-poshteron-policine-e-shtetit-per-propagande-politike/" rel="bookmark" title="Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike">Salianji: Edi Rama poshtëron Policinë e Shtetit për propagandë politike</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T12:50:10+01:00">12:50 | 09/11/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/mafia-e-pronave-spak-sekuestron-190-mije-metra-katrore-toke-ne-gjirin-e-lalezit/" rel="bookmark" class="td-image-wrap " title="Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në Gjirin e Lalëzit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në Gjirin e Lalëzit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/beach-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/mafia-e-pronave-spak-sekuestron-190-mije-metra-katrore-toke-ne-gjirin-e-lalezit/" rel="bookmark" title="Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në Gjirin e Lalëzit">Mafia e pronave/ SPAK sekuestron 190 mijë metra katrorë tokë në...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T11:33:32+01:00">11:33 | 09/11/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
<img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection#127573687766734d6076526b737a7d7d3c717d7f"><span class="__cf_email__" data-cfemail="8beceaf1eeffead4f9efcbf2eae3e4e4a5e8e4e6">[email&#160;protected]</span></a><br />
<a href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_6f1 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_6f1"><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">19442</span></a></li><li><a href="https://rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">15954</span></a></li><li><a href="https://rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">14369</span></a></li><li><a href="https://rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8356</span></a></li><li><a href="https://rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">6279</span></a></li><li><a href="https://rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/11/09/banoret-e-laknasit-fitojne-betejen-e-pare-gjykata-pezullon-ndertimin-e-thertores/" rel="bookmark" class="td-image-wrap " title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/11/laknas-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/11/09/banoret-e-laknasit-fitojne-betejen-e-pare-gjykata-pezullon-ndertimin-e-thertores/" rel="bookmark" title="Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e thertores">Banorët e Laknasit fitojnë betejën e parë, Gjykata pezullon ndërtimin e...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T19:31:44+01:00">19:31 | 09/11/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://rd.al/2021/11/09/pas-ardhjes-se-xavit-kerkohet-rikthimi-i-messit-te-barcelona/?amp">
Go to mobile version </a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aba1baace8a5a63","version":"2021.10.0","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":100}'></script>
</body></html>




