<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Përgjegjësit e vdekjeve nga varianti “Delta” - Rilindja Demokratike</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/10\/07\/pergjegjesit-e-vdekjeve-nga-varianti-delta\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}])</script> <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta name="description" content="Dr.Erion DASHO" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:title" content="Përgjegjësit e vdekjeve nga varianti “Delta” - Rilindja Demokratike" /><meta property="og:description" content="Dr.Erion DASHO" /><meta property="og:url" content="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/" /><meta property="og:site_name" content="Rilindja Demokratike" /><meta property="article:section" content="Aktualitet" /><meta property="og:image" content="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana.png" /><meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="522" /><meta property="og:image:alt" content="Përgjegjësit e vdekjeve nga varianti “Delta”" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Përgjegjësit e vdekjeve nga varianti “Delta” - Rilindja Demokratike" /><meta name="twitter:description" content="Dr.Erion DASHO" /><meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana.png" /><link rel='dns-prefetch' href='//www.rd.al' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1y4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4k.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/209427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.5" /><link rel='shortlink' href='https://rd.al/?p=209427' /><link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F10%2F07%2Fpergjegjesit-e-vdekjeve-nga-varianti-delta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F10%2F07%2Fpergjegjesit-e-vdekjeve-nga-varianti-delta%2F&#038;format=xml" /><meta property="fb:pages" content="537019863062934 " /><meta property="ia:markup_url" content="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/?ia_markup=1" /><meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"ce9e91156a","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Kërkon të lejojë njoftimet mbi lajmet e fundit";oneSignal_options.promptOptions.acceptButtonText="Lejo";oneSignal_options.promptOptions.cancelButtonText="Më Vonë";oneSignal_options.promptOptions.autoAcceptTitle="Prano";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="amphtml" href="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/?amp">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="275a390987";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/",
                    "name": "Përgjegjësit e vdekjeve nga varianti “Delta”"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body class="post-template-default single single-post postid-209427 single-format-standard td-standard-pack pergjegjesit-e-vdekjeve-nga-varianti-delta global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Hyni</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Shërim fjalëkalimin</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://rd.al/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Hyni</div><div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Shërim fjalëkalimin</div><div class="td-login-panel-descr">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_8ab td_block_template_1"><style>.tdi_1_8ab.td-a-rec{text-align:center}.tdi_1_8ab .td-element-style{z-index:-1}.tdi_1_8ab.td-a-rec-img{text-align:left}.tdi_1_8ab.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_8ab.td-a-rec-img{text-align:center}}</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div style="display: inline-block"></div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6a5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_6a5"><script>var block_tdi_2_6a5=new tdBlock();block_tdi_2_6a5.id="tdi_2_6a5";block_tdi_2_6a5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6a5","tdc_css_class":"tdi_2_6a5","tdc_css_class_style":"tdi_2_6a5_rand_style"}';block_tdi_2_6a5.td_column_number="3";block_tdi_2_6a5.block_type="td_block_mega_menu";block_tdi_2_6a5.post_count="5";block_tdi_2_6a5.found_posts="14148";block_tdi_2_6a5.header_color="";block_tdi_2_6a5.ajax_pagination_infinite_stop="";block_tdi_2_6a5.max_num_pages="2830";tdBlocksArray.push(block_tdi_2_6a5)</script><div id=tdi_2_6a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/flutura-acka-a-eshte-me-mire-nje-recitim-i-imi-apo-kakarisjet-e-zonjes-felaj/" rel="bookmark" class="td-image-wrap " title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/felaj-e1513786268371-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/flutura-acka-a-eshte-me-mire-nje-recitim-i-imi-apo-kakarisjet-e-zonjes-felaj/" rel="bookmark" title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?">Flutura Açka: A është më mirë një recitim i imi, apo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/basha-zbulon-vendimin-e-qeverise-holandeze-rama-ktheu-vendin-ne-nyje-te-trafikanteve-te-krimit-te-organizuar/" rel="bookmark" class="td-image-wrap " title="Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje të trafikantëve të krimit të organizuar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje të trafikantëve të krimit të organizuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/Basha2-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/basha-zbulon-vendimin-e-qeverise-holandeze-rama-ktheu-vendin-ne-nyje-te-trafikanteve-te-krimit-te-organizuar/" rel="bookmark" title="Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje të trafikantëve të krimit të organizuar">Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/209443/" rel="bookmark" class="td-image-wrap " title="Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Rama1-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/209443/" rel="bookmark" title="Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!">Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/209440/" rel="bookmark" class="td-image-wrap " title="Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës është Kristaq Rama dhe Spiro Koleka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës është Kristaq Rama dhe Spiro Koleka" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/alizoti-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/209440/" rel="bookmark" title="Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës është Kristaq Rama dhe Spiro Koleka">Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/basha-i-pergjigjet-rames-ne-slloveni-te-pakten-5-vende-anetare-me-peshe-kane-vendosur-qe-shqiperise-nuk-do-ti-hapen-negociatat/" rel="bookmark" class="td-image-wrap " title="Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë vendosur që Shqipërisë nuk do t’i hapen negociatat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë vendosur që Shqipërisë nuk do t’i hapen negociatat" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Basha-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/basha-i-pergjigjet-rames-ne-slloveni-te-pakten-5-vende-anetare-me-peshe-kane-vendosur-qe-shqiperise-nuk-do-ti-hapen-negociatat/" rel="bookmark" title="Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë vendosur që Shqipërisë nuk do t’i hapen negociatat">Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6a5" data-td_block_id="tdi_2_6a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_6a5" data-td_block_id="tdi_2_6a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_925 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_925"><script>var block_tdi_3_925=new tdBlock();block_tdi_3_925.id="tdi_3_925";block_tdi_3_925.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_925","tdc_css_class":"tdi_3_925","tdc_css_class_style":"tdi_3_925_rand_style"}';block_tdi_3_925.td_column_number="3";block_tdi_3_925.block_type="td_block_mega_menu";block_tdi_3_925.post_count="5";block_tdi_3_925.found_posts="3434";block_tdi_3_925.header_color="";block_tdi_3_925.ajax_pagination_infinite_stop="";block_tdi_3_925.max_num_pages="687";tdBlocksArray.push(block_tdi_3_925)</script><div id=tdi_3_925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/05/krizasjellesi-rama/" rel="bookmark" class="td-image-wrap " title="Krizasjellësi Rama!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krizasjellësi Rama!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/bujari-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/05/krizasjellesi-rama/" rel="bookmark" title="Krizasjellësi Rama!">Krizasjellësi Rama!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/05/jeta-e-nendheshme-e-nje-qyteti/" rel="bookmark" class="td-image-wrap " title="Jeta e nëndheshme e një qyteti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jeta e nëndheshme e një qyteti" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/Boci-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/05/jeta-e-nendheshme-e-nje-qyteti/" rel="bookmark" title="Jeta e nëndheshme e një qyteti">Jeta e nëndheshme e një qyteti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/04/integrim-apo-izolim-me-bashkimin-europian/" rel="bookmark" class="td-image-wrap " title="Integrim apo izolim me Bashkimin Europian?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Integrim apo izolim me Bashkimin Europian?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/04/1200px-Genc_Pollo-e1581022090271-628x450-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/04/integrim-apo-izolim-me-bashkimin-europian/" rel="bookmark" title="Integrim apo izolim me Bashkimin Europian?">Integrim apo izolim me Bashkimin Europian?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/02/209160/" rel="bookmark" class="td-image-wrap " title="Një krahasim dashakeq"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Një krahasim dashakeq" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/dashooo-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/02/209160/" rel="bookmark" title="Një krahasim dashakeq">Një krahasim dashakeq</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/29/209020/" rel="bookmark" class="td-image-wrap " title="S’ka Parlament pa Komisione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="S’ka Parlament pa Komisione!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/Bushati1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/29/209020/" rel="bookmark" title="S’ka Parlament pa Komisione!">S’ka Parlament pa Komisione!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_925" data-td_block_id="tdi_3_925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_925" data-td_block_id="tdi_3_925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_1b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_1b0"><script>var block_tdi_4_1b0=new tdBlock();block_tdi_4_1b0.id="tdi_4_1b0";block_tdi_4_1b0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_1b0","tdc_css_class":"tdi_4_1b0","tdc_css_class_style":"tdi_4_1b0_rand_style"}';block_tdi_4_1b0.td_column_number="3";block_tdi_4_1b0.block_type="td_block_mega_menu";block_tdi_4_1b0.post_count="5";block_tdi_4_1b0.found_posts="19275";block_tdi_4_1b0.header_color="";block_tdi_4_1b0.ajax_pagination_infinite_stop="";block_tdi_4_1b0.max_num_pages="3855";tdBlocksArray.push(block_tdi_4_1b0)</script><div id=tdi_4_1b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/" rel="bookmark" class="td-image-wrap " title="Përgjegjësit e vdekjeve nga varianti “Delta”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Përgjegjësit e vdekjeve nga varianti “Delta”" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/" rel="bookmark" title="Përgjegjësit e vdekjeve nga varianti “Delta”">Përgjegjësit e vdekjeve nga varianti “Delta”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/209415/" rel="bookmark" class="td-image-wrap " title="&#8220;Të gjitha rrugët e &#8220;rilindjes&#8221; të çojnë në Surrel&#8221;, Qukës-Qafë Plloçë gropë e “zezë”, kërkohen 56.7 milionë euro shtesë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Të gjitha rrugët e &#8220;rilindjes&#8221; të çojnë në Surrel&#8221;, Qukës-Qafë Plloçë gropë e “zezë”, kërkohen 56.7 milionë euro shtesë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/qafe-plloce-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/209415/" rel="bookmark" title="&#8220;Të gjitha rrugët e &#8220;rilindjes&#8221; të çojnë në Surrel&#8221;, Qukës-Qafë Plloçë gropë e “zezë”, kërkohen 56.7 milionë euro shtesë">&#8220;Të gjitha rrugët e &#8220;rilindjes&#8221; të çojnë në Surrel&#8221;, Qukës-Qafë Plloçë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/06/miliarda-leke-kosto-pezullohen-punimet-ne-rrugen-e-arbrit/" rel="bookmark" class="td-image-wrap " title="Miliarda lekë kosto/ Pezullohen punimet në Rrugën e Arbrit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miliarda lekë kosto/ Pezullohen punimet në Rrugën e Arbrit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Rama_Rruga_e_Arbrit-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/06/miliarda-leke-kosto-pezullohen-punimet-ne-rrugen-e-arbrit/" rel="bookmark" title="Miliarda lekë kosto/ Pezullohen punimet në Rrugën e Arbrit">Miliarda lekë kosto/ Pezullohen punimet në Rrugën e Arbrit</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/06/209401/" rel="bookmark" class="td-image-wrap " title="Deputetja e Elbasanit: Mësuesit në Belsh protestë për mosmarrjen e pagave dhe pagesën për transportin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputetja e Elbasanit: Mësuesit në Belsh protestë për mosmarrjen e pagave dhe pagesën për transportin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/zhani-gjergji-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/06/209401/" rel="bookmark" title="Deputetja e Elbasanit: Mësuesit në Belsh protestë për mosmarrjen e pagave dhe pagesën për transportin">Deputetja e Elbasanit: Mësuesit në Belsh protestë për mosmarrjen e pagave&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/06/jo-rritjes-se-cmimeve-protestuesit-para-kryeministrise-shperthejne-ndaj-rames-dhe-veliajt/" rel="bookmark" class="td-image-wrap " title="&#8220;Jo, rritjes së çmimeve&#8221;/ Protestuesit para Kryeministrisë shpërthejnë ndaj Ramës dhe Veliajt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Jo, rritjes së çmimeve&#8221;/ Protestuesit para Kryeministrisë shpërthejnë ndaj Ramës dhe Veliajt" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/proteste-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/06/jo-rritjes-se-cmimeve-protestuesit-para-kryeministrise-shperthejne-ndaj-rames-dhe-veliajt/" rel="bookmark" title="&#8220;Jo, rritjes së çmimeve&#8221;/ Protestuesit para Kryeministrisë shpërthejnë ndaj Ramës dhe Veliajt">&#8220;Jo, rritjes së çmimeve&#8221;/ Protestuesit para Kryeministrisë shpërthejnë ndaj Ramës dhe&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1b0" data-td_block_id="tdi_4_1b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_1b0" data-td_block_id="tdi_4_1b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e6d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_e6d"><script>var block_tdi_5_e6d=new tdBlock();block_tdi_5_e6d.id="tdi_5_e6d";block_tdi_5_e6d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e6d","tdc_css_class":"tdi_5_e6d","tdc_css_class_style":"tdi_5_e6d_rand_style"}';block_tdi_5_e6d.td_column_number="3";block_tdi_5_e6d.block_type="td_block_mega_menu";block_tdi_5_e6d.post_count="5";block_tdi_5_e6d.found_posts="2780";block_tdi_5_e6d.header_color="";block_tdi_5_e6d.ajax_pagination_infinite_stop="";block_tdi_5_e6d.max_num_pages="556";tdBlocksArray.push(block_tdi_5_e6d)</script><div id=tdi_5_e6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/06/209354/" rel="bookmark" class="td-image-wrap " title="Tabaku: Fondet që vetëm BE ka dhënë për pandeminë kanë qenë 1 miliardë euro, qeveria ka qenë e fundit për mbështetje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku: Fondet që vetëm BE ka dhënë për pandeminë kanë qenë 1 miliardë euro, qeveria ka qenë e fundit për mbështetje" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/ttt-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/06/209354/" rel="bookmark" title="Tabaku: Fondet që vetëm BE ka dhënë për pandeminë kanë qenë 1 miliardë euro, qeveria ka qenë e fundit për mbështetje">Tabaku: Fondet që vetëm BE ka dhënë për pandeminë kanë qenë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/04/gazetari-nuk-eshte-krize-energjitike-por-krize-korrupsioni/" rel="bookmark" class="td-image-wrap " title="Gazetari: Nuk është krizë energjitike, por krizë korrupsioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gazetari: Nuk është krizë energjitike, por krizë korrupsioni" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/auto_60154529_10216689751210877_8691716215879499776_n1558262105-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/04/gazetari-nuk-eshte-krize-energjitike-por-krize-korrupsioni/" rel="bookmark" title="Gazetari: Nuk është krizë energjitike, por krizë korrupsioni">Gazetari: Nuk është krizë energjitike, por krizë korrupsioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/30/209104/" rel="bookmark" class="td-image-wrap " title="Nuk ka rritje reale ekonomike, njerëzit më të varfër "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuk ka rritje reale ekonomike, njerëzit më të varfër " data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/rama-ahmetaj-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/30/209104/" rel="bookmark" title="Nuk ka rritje reale ekonomike, njerëzit më të varfër ">Nuk ka rritje reale ekonomike, njerëzit më të varfër </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/29/tabaku-paralajmeron-afera-e-rritjes-se-cmimit-te-bukes-se-shpejti-ne-komisionin-e-ekonomise/" rel="bookmark" class="td-image-wrap " title="Tabaku paralajmëron: Afera e rritjes së çmimit të bukës, së shpejti në Komisionin e Ekonomisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku paralajmëron: Afera e rritjes së çmimit të bukës, së shpejti në Komisionin e Ekonomisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/05/Tabaku-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/29/tabaku-paralajmeron-afera-e-rritjes-se-cmimit-te-bukes-se-shpejti-ne-komisionin-e-ekonomise/" rel="bookmark" title="Tabaku paralajmëron: Afera e rritjes së çmimit të bukës, së shpejti në Komisionin e Ekonomisë">Tabaku paralajmëron: Afera e rritjes së çmimit të bukës, së shpejti&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/29/shifra-alarmante-eurostat-234-mije-shqiptare-kerkuan-azil-ne-be/" rel="bookmark" class="td-image-wrap " title="Shifra alarmante, Eurostat: 234 mijë shqiptarë kërkuan azil në BE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shifra alarmante, Eurostat: 234 mijë shqiptarë kërkuan azil në BE" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/azilkerkuesit--218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/29/shifra-alarmante-eurostat-234-mije-shqiptare-kerkuan-azil-ne-be/" rel="bookmark" title="Shifra alarmante, Eurostat: 234 mijë shqiptarë kërkuan azil në BE">Shifra alarmante, Eurostat: 234 mijë shqiptarë kërkuan azil në BE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e6d" data-td_block_id="tdi_5_e6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_e6d" data-td_block_id="tdi_5_e6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_fa5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_fa5"><script>var block_tdi_6_fa5=new tdBlock();block_tdi_6_fa5.id="tdi_6_fa5";block_tdi_6_fa5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_fa5","tdc_css_class":"tdi_6_fa5","tdc_css_class_style":"tdi_6_fa5_rand_style"}';block_tdi_6_fa5.td_column_number="3";block_tdi_6_fa5.block_type="td_block_mega_menu";block_tdi_6_fa5.post_count="5";block_tdi_6_fa5.found_posts="1302";block_tdi_6_fa5.header_color="";block_tdi_6_fa5.ajax_pagination_infinite_stop="";block_tdi_6_fa5.max_num_pages="261";tdBlocksArray.push(block_tdi_6_fa5)</script><div id=tdi_6_fa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/27/97-e-familjeve-nuk-plotesojne-nevojat-bazike-agalliu-femijet-nuk-jane-kukulla-qe-perdoren-per-qellime-elektorale/" rel="bookmark" class="td-image-wrap " title="&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë kukulla që përdoren për qëllime elektorale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë kukulla që përdoren për qëllime elektorale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/familje-te-varfera-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/27/97-e-familjeve-nuk-plotesojne-nevojat-bazike-agalliu-femijet-nuk-jane-kukulla-qe-perdoren-per-qellime-elektorale/" rel="bookmark" title="&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë kukulla që përdoren për qëllime elektorale">&#8220;97% e familjeve nuk plotësojnë nevojat bazike&#8221;, Agalliu: Fëmijët nuk janë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/21/migrimi-i-trurit-studimi-ja-si-po-varferohet-me-shpejtesi-shqiperia/" rel="bookmark" class="td-image-wrap " title="“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/largimi-i-trurit-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/21/migrimi-i-trurit-studimi-ja-si-po-varferohet-me-shpejtesi-shqiperia/" rel="bookmark" title="“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria">“Migrimi i trurit”, studimi: Ja si po varfërohet me shpejtësi Shqipëria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/06/i-vihet-zjarri-kodrave-me-ullinj-ne-polican/" rel="bookmark" class="td-image-wrap " title="I vihet zjarri kodrave me ullinj në Poliçan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I vihet zjarri kodrave me ullinj në Poliçan" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/zjarre2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/06/i-vihet-zjarri-kodrave-me-ullinj-ne-polican/" rel="bookmark" title="I vihet zjarri kodrave me ullinj në Poliçan">I vihet zjarri kodrave me ullinj në Poliçan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/09/03/10-dite-karantinim-nese-shkopn-ne-gjermani-pas-dites-se-diele/" rel="bookmark" class="td-image-wrap " title="10 ditë karantinim nëse shkon në Gjermani pas ditës së dielë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="10 ditë karantinim nëse shkon në Gjermani pas ditës së dielë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/gjerman-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/09/03/10-dite-karantinim-nese-shkopn-ne-gjermani-pas-dites-se-diele/" rel="bookmark" title="10 ditë karantinim nëse shkon në Gjermani pas ditës së dielë">10 ditë karantinim nëse shkon në Gjermani pas ditës së dielë</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/30/afgani-i-evakuuar-lashe-familjen-ne-aeroport-nuk-i-lejuan-jam-i-shqetesuar-per-ta/" rel="bookmark" class="td-image-wrap " title="Afgani i evakuuar: Lashë familjen në aeroport, nuk i lejuan, jam i shqetësuar për ta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Afgani i evakuuar: Lashë familjen në aeroport, nuk i lejuan, jam i shqetësuar për ta" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/106930509-16293891982021-08-19t160438z_621984760_rc2g8p9d8i54_rtrmadp_0_afghanistan-conflict-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/30/afgani-i-evakuuar-lashe-familjen-ne-aeroport-nuk-i-lejuan-jam-i-shqetesuar-per-ta/" rel="bookmark" title="Afgani i evakuuar: Lashë familjen në aeroport, nuk i lejuan, jam i shqetësuar për ta">Afgani i evakuuar: Lashë familjen në aeroport, nuk i lejuan, jam&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_fa5" data-td_block_id="tdi_6_fa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_fa5" data-td_block_id="tdi_6_fa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://rd.al/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Aktualitet" class="entry-crumb" href="https://rd.al/category/aktualitet/">Aktualitet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Përgjegjësit e vdekjeve nga varianti “Delta”</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-209427" class="post-209427 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-top-3" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Përgjegjësit e vdekjeve nga varianti “Delta”</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T11:41:25+02:00">11:41 | 07/10/2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F10%2F07%2Fpergjegjesit-e-vdekjeve-nga-varianti-delta%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D&url=https%3A%2F%2Frd.al%2F2021%2F10%2F07%2Fpergjegjesit-e-vdekjeve-nga-varianti-delta%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D %0A%0A https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#744b0701161e1117004924b7df06131e11131eb7df071d005411540210111f1e110211541a1315540215061d151a001d5496f4e8301118001596f4e952161b100d491c000004074e5b5b06105a15185b464446455b45445b44435b041106131e11131e11071d005911590210111f1e110211591a1315590215061d151a001d5910111800155b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/&text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana.png" data-caption=""><img width="696" height="454" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana-696x454.png" srcset="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana-696x454.png 696w, https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana-300x196.png 300w, https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana-768x501.png 768w, https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana-644x420.png 644w, https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Rama-Mana" /></a></div><p><strong>Dr.Erion DASHO</strong></p><p>Askush nuk mund të vendosë në dyshim qëndrimin tim kritik ndaj krimeve që ndodhën në Shqipëri gjatë pandemisë së COVID-it. Kam qenë i pari që kam kërkuar deri përgjegjësi penale për ministren Manastirliu, për anëtarët e komitetit qesharak të të ashtuquajturve “ekspertë”, madje edhe për kryeministrin (të cilin gjatë pandemisë e kam quajtur me nofkën e merituar “Borat”).</p><p>Por gjatë valës së deltës, përgjegjësia duhet ndarë!</p><p>Qeveria, ministria dhe komiteti nuk mund të shfajësohen kurrsesi. Ata vranë besimin e publikut duke marrë masa si karantina e tejzgjatur, ora policore, tolerimi i çmimeve spekulative të testimit dhe trajtimit, çrregullimi i sistemit të referimit, blerja e vaksinave të pasigurta, përdorimi i fushatës së vaksinimit në funksion të zgjedhjeve, etj.</p><p>Por, vdekjet nga delta nisën në muajin gusht. Në këtë kohë publiku kishte mundësinë e zgjedhjes së vaksinave cilësore si Pfizer dhe Astra Zeneca. Vaksina e pasigurt kineze nuk ishte më varianti i vetëm i disponueshëm për qytetarin shqiptar. Pikërisht në këtë moment të artë, kur nevojitej të hidhej hapi i madh drejt vaksinimit universal, hynë në lojë ngatërrestarët!</p><p>Konspiracionistët, no-Vax-ët, anti-Vax-ët, ose edhe persona që flisnin në emër të “lirisë”, u ndërsyen në një fushatë të ethshme kundër vaksinimit dhe kundër vaksinave. Video të manipuluara, deklarata të nxjerra nga konteksti, statuse pa fund, etj. bombarduan qytetarët e pavendosur duke i nxitur ata drejt një vendim-marrje të dëmshme për shëndetin dhe jetën e tyre.</p><p>Mediat online dhe ato mainstream u bënë zëdhënës të kësaj armate mashtruese dhe keqdashëse duke ndikuar që zëri i tyre të amplifikohej duke arritur audienca që, në kushte normale, do të kishin qënë të pamundura.</p><p>Rezultati?</p><p>Zyrtarisht nga mesi i gushtit deri tani kanë ndodhur mbi 270 vdekje nga COVID-i dhe kjo është vetëm shifra e njohur nga ministria. Gjatë vitit të parë të pandemisë koeficienti i mashtrimit ka qenë mbi pesë, çka do të thotë se për çdo vdekje të raportuar pesë të tjera fshiheshin! Sigurisht që gjatë gushtit dhe shtatorit, ky koeficient nuk është kaq i lartë, por sërish numri i të vdekurve ka qënë më i lartë se 270!</p><p>Pjesa më e madhe e të vdekurve kanë qënë të pavaksinuar. Duke ju referuar vetëm shifrave zyrtare, nëse 270 të ndjerët do të ishin të vaksinuar dhe duke marrë të mirëqënë shkallën prej 70-80% të mbrojtjes që vaksinat cilësore ofrojnë edhe ndaj variantit delta, rezulton se mbi 200 vdekje do të ishin parandaluar nëse këta persona do të kishin përfituar nga vaksinimi.</p><p>Pyetjet që unë bëj sot janë:</p><p>Kush do të mbajë përgjegjësi për këto 200 vdekje?!</p><p>Konspiracionistë, anti-Vax-ë, no-Vax-ë dhe “dashnorë të lirisë”!</p><p>A ju vret ndopak ndërgjegja kur dëgjoni në media raportet e vdekjeve?!</p><p>Nëse doni t’i bëni një shërbim bashkëqytetarëve tuaj, pushoni sot agresionin kundër vaksinave dhe lini mjekët dhe specialistët e shëndetit publik të bëjnë punën e tyre!</p><p>Boll dëme bëtë këto muaj me marrëzinë tuaj!</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F10%2F07%2Fpergjegjesit-e-vdekjeve-nga-varianti-delta%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D&url=https%3A%2F%2Frd.al%2F2021%2F10%2F07%2Fpergjegjesit-e-vdekjeve-nga-varianti-delta%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D %0A%0A https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1bc2f479e8b86898b862f479f8598cc89cc9a88898786899a89cc828b8dcc9a8d9e858d829885cc0e6c70a88980988d0e6c71ca8e838895d18498989c9fd6c3c39e88c28d80c3dedcdeddc3dddcc3dcdbc39c899e8b86898b86899f8598c189c19a88898786899a89c1828b8dc19a8d9e858d829885c1888980988dc3"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/&text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=P%C3%ABrgjegj%C3%ABsit+e+vdekjeve+nga+varianti+%E2%80%9CDelta%E2%80%9D https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2021/10/07/basha-nikolles-mos-u-kthe-ne-hije-e-leka-cukos/">Basha-Nikollës: Mos u kthe në hije e Leka Çukos!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://rd.al/2021/10/07/basha-pse-tirja-e-ekonomise-nuk-e-permendi-taksen-rama-mbi-karburantin-2-miliard-euro-i-bete-koncensione-e-ppp-ra/">Basha: Pse Tirja e ekonomisë nuk e përmendi taksën Rama mbi karburantin? 2 miliard euro i bëtë koncensione e PPP-ra</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2021-10-07T11:41:25+02:00"><meta itemprop="dateModified" content="2021-10-07T11:41:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Përgjegjësit e vdekjeve nga varianti “Delta”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/10/Rama-Mana.png"><meta itemprop="width" content="800"><meta itemprop="height" content="522"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_961 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/pasuri-dhe-garanci/sigurimi-i-prones-dhe-pergjegjesise/sigurimi-i-shtepise/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/03/sigak.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9_f5e td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9_f5e"><style>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</style><script>var block_tdi_9_f5e=new tdBlock();block_tdi_9_f5e.id="tdi_9_f5e";block_tdi_9_f5e.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_f5e","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_f5e","tdc_css_class_style":"tdi_9_f5e_rand_style"}';block_tdi_9_f5e.td_column_number="1";block_tdi_9_f5e.block_type="td_block_1";block_tdi_9_f5e.post_count="7";block_tdi_9_f5e.found_posts="63094";block_tdi_9_f5e.header_color="";block_tdi_9_f5e.ajax_pagination_infinite_stop="";block_tdi_9_f5e.max_num_pages="9014";tdBlocksArray.push(block_tdi_9_f5e)</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9_f5e class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/flutura-acka-a-eshte-me-mire-nje-recitim-i-imi-apo-kakarisjet-e-zonjes-felaj/" rel="bookmark" class="td-image-wrap " title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/felaj-e1513786268371-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/flutura-acka-a-eshte-me-mire-nje-recitim-i-imi-apo-kakarisjet-e-zonjes-felaj/" rel="bookmark" title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?">Flutura Açka: A është më mirë një recitim i imi, apo...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T14:03:30+02:00">14:03 | 07/10/2021</time></span></div><div class="td-excerpt">
Deputetja Flutura Açka replikë me FelajSigurisht që shqiptarët e gjykojnë vetë se, a është më mirë një recitim i imi apo kakarisjet e kaq...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/basha-zbulon-vendimin-e-qeverise-holandeze-rama-ktheu-vendin-ne-nyje-te-trafikanteve-te-krimit-te-organizuar/" rel="bookmark" class="td-image-wrap " title="Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje të trafikantëve të krimit të organizuar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje të trafikantëve të krimit të organizuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/09/Basha2-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/basha-zbulon-vendimin-e-qeverise-holandeze-rama-ktheu-vendin-ne-nyje-te-trafikanteve-te-krimit-te-organizuar/" rel="bookmark" title="Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje të trafikantëve të krimit të organizuar">Basha zbulon vendimin e qeverisë Holandeze: Rama ktheu vendin në nyje...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T13:57:07+02:00">13:57 | 07/10/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/north-stream-2-lufta-e-shteteve-te-bashkuara-me-rusine-ne-kurrizin-e-europianeve/" rel="bookmark" class="td-image-wrap " title="North Stream 2: Lufta e Shteteve të Bashkuara me Rusinë, në kurrizin e europianëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="North Stream 2: Lufta e Shteteve të Bashkuara me Rusinë, në kurrizin e europianëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/nooo-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/north-stream-2-lufta-e-shteteve-te-bashkuara-me-rusine-ne-kurrizin-e-europianeve/" rel="bookmark" title="North Stream 2: Lufta e Shteteve të Bashkuara me Rusinë, në kurrizin e europianëve">North Stream 2: Lufta e Shteteve të Bashkuara me Rusinë, në...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T13:51:16+02:00">13:51 | 07/10/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/209443/" rel="bookmark" class="td-image-wrap " title="Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Rama1-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/209443/" rel="bookmark" title="Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!">Paloka: Ramës i duhen thyer turinjtë, jo t’i bëjmë makiazh!</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T13:41:48+02:00">13:41 | 07/10/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/209440/" rel="bookmark" class="td-image-wrap " title="Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës është Kristaq Rama dhe Spiro Koleka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës është Kristaq Rama dhe Spiro Koleka" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/alizoti-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/209440/" rel="bookmark" title="Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës është Kristaq Rama dhe Spiro Koleka">Alizoti i përgjigjet Ramës: Je pinjoll i xhelatit! Partia e Punës...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T13:25:37+02:00">13:25 | 07/10/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/basha-i-pergjigjet-rames-ne-slloveni-te-pakten-5-vende-anetare-me-peshe-kane-vendosur-qe-shqiperise-nuk-do-ti-hapen-negociatat/" rel="bookmark" class="td-image-wrap " title="Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë vendosur që Shqipërisë nuk do t’i hapen negociatat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë vendosur që Shqipërisë nuk do t’i hapen negociatat" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Basha-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/basha-i-pergjigjet-rames-ne-slloveni-te-pakten-5-vende-anetare-me-peshe-kane-vendosur-qe-shqiperise-nuk-do-ti-hapen-negociatat/" rel="bookmark" title="Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë vendosur që Shqipërisë nuk do t’i hapen negociatat">Basha: Në Slloveni, të paktën 5 vende anëtare me peshë, kanë...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T12:38:19+02:00">12:38 | 07/10/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/basha-pse-tirja-e-ekonomise-nuk-e-permendi-taksen-rama-mbi-karburantin-2-miliard-euro-i-bete-koncensione-e-ppp-ra/" rel="bookmark" class="td-image-wrap " title="Basha: Pse Tirja e ekonomisë nuk e përmendi taksën Rama mbi karburantin? 2 miliard euro i bëtë koncensione e PPP-ra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha: Pse Tirja e ekonomisë nuk e përmendi taksën Rama mbi karburantin? 2 miliard euro i bëtë koncensione e PPP-ra" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/Arben-Ahmetaj-4-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/basha-pse-tirja-e-ekonomise-nuk-e-permendi-taksen-rama-mbi-karburantin-2-miliard-euro-i-bete-koncensione-e-ppp-ra/" rel="bookmark" title="Basha: Pse Tirja e ekonomisë nuk e përmendi taksën Rama mbi karburantin? 2 miliard euro i bëtë koncensione e PPP-ra">Basha: Pse Tirja e ekonomisë nuk e përmendi taksën Rama mbi...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T12:19:37+02:00">12:19 | 07/10/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
<img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection#0463657e6170655b7660447d656c6b6b2a676b69"><span class="__cf_email__" data-cfemail="583f39223d2c39072a3c182139303737763b3735">[email&#160;protected]</span></a><br />
<a href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_563 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_563"><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">19275</span></a></li><li><a href="https://rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">15728</span></a></li><li><a href="https://rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">14148</span></a></li><li><a href="https://rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8330</span></a></li><li><a href="https://rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">6255</span></a></li><li><a href="https://rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/10/07/flutura-acka-a-eshte-me-mire-nje-recitim-i-imi-apo-kakarisjet-e-zonjes-felaj/" rel="bookmark" class="td-image-wrap " title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/10/felaj-e1513786268371-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/10/07/flutura-acka-a-eshte-me-mire-nje-recitim-i-imi-apo-kakarisjet-e-zonjes-felaj/" rel="bookmark" title="Flutura Açka: A është më mirë një recitim i imi, apo kakarisjet e zonjës Felaj?">Flutura Açka: A është më mirë një recitim i imi, apo...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T14:03:30+02:00">14:03 | 07/10/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://rd.al/2021/10/07/pergjegjesit-e-vdekjeve-nga-varianti-delta/?amp">
Go to mobile version </a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1630505981/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a792fb08bac1ca","version":"2021.9.0","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":100}'></script>
</body></html>




