<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video) - Rilindja Demokratike</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/08\/27\/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}])</script> <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta name="description" content="Pas tri vitesh te Juventus, Kristiano Ronaldo do të rikthehet në Angli në Mançester. Por, do të luajë te City e jo United, diçka që nuk e kanë pritur mirë as" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:title" content="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video) - Rilindja Demokratike" /><meta property="og:description" content="Pas tri vitesh te Juventus, Kristiano Ronaldo do të rikthehet në Angli në Mançester. Por, do të luajë te City e jo United, diçka që nuk e kanë pritur mirë as" /><meta property="og:url" content="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/" /><meta property="og:site_name" content="Rilindja Demokratike" /><meta property="article:section" content="Sport" /><meta property="og:updated_time" content="2021-08-27T13:17:16+02:00" /><meta property="og:image" content="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg" /><meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video) - Rilindja Demokratike" /><meta name="twitter:description" content="Pas tri vitesh te Juventus, Kristiano Ronaldo do të rikthehet në Angli në Mançester. Por, do të luajë te City e jo United, diçka që nuk e kanë pritur mirë as" /><meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg" /><link rel='dns-prefetch' href='//www.rd.al' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-U1UQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirk-Vg.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rg-Vg.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1626860873/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1626860873/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/207553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://rd.al/?p=207553' /><link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F08%2F27%2Fle-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F08%2F27%2Fle-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video%2F&#038;format=xml" /><meta property="fb:pages" content="537019863062934 " /><meta property="ia:markup_url" content="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/?ia_markup=1" /><meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"5a9d9c317f","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Kërkon të lejojë njoftimet mbi lajmet e fundit";oneSignal_options.promptOptions.acceptButtonText="Lejo";oneSignal_options.promptOptions.cancelButtonText="Më Vonë";oneSignal_options.promptOptions.autoAcceptTitle="Prano";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="amphtml" href="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/?amp">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="1a9e472c86";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/",
                    "name": "Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body class="post-template-default single single-post postid-207553 single-format-standard td-standard-pack le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Hyni</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Shërim fjalëkalimin</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://rd.al/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Hyni</div><div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Shërim fjalëkalimin</div><div class="td-login-panel-descr">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_88c td_block_template_1"><style>.tdi_1_88c.td-a-rec{text-align:center}.tdi_1_88c .td-element-style{z-index:-1}.tdi_1_88c.td-a-rec-img{text-align:left}.tdi_1_88c.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_88c.td-a-rec-img{text-align:center}}</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div style="display: inline-block"></div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6c9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_6c9"><script>var block_tdi_2_6c9=new tdBlock();block_tdi_2_6c9.id="tdi_2_6c9";block_tdi_2_6c9.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6c9","tdc_css_class":"tdi_2_6c9","tdc_css_class_style":"tdi_2_6c9_rand_style"}';block_tdi_2_6c9.td_column_number="3";block_tdi_2_6c9.block_type="td_block_mega_menu";block_tdi_2_6c9.post_count="5";block_tdi_2_6c9.found_posts="13966";block_tdi_2_6c9.header_color="";block_tdi_2_6c9.ajax_pagination_infinite_stop="";block_tdi_2_6c9.max_num_pages="2794";tdBlocksArray.push(block_tdi_2_6c9)</script><div id=tdi_2_6c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/presidenti-i-kroacise-kunder-rama-vucic-nuk-kemi-nevoje-per-ato-lloj-marredheniesh-sic-i-ka-ndertuar-serbia-me-shqiperine/" rel="bookmark" class="td-image-wrap " title="Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Vucic1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/presidenti-i-kroacise-kunder-rama-vucic-nuk-kemi-nevoje-per-ato-lloj-marredheniesh-sic-i-ka-ndertuar-serbia-me-shqiperine/" rel="bookmark" title="Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë">Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/becchetti-fillon-ekzekutimin-e-gjobes-pd-rama-pergjegjesi-per-demin-prej-120-milione-euro-duhet-te-shkoje-para-drejtesise/" rel="bookmark" class="td-image-wrap " title="Becchetti fillon ekzekutimin e gjobës/ PD: Rama përgjegjësi për dëmin prej 120 milionë euro, duhet të shkojë para drejtësisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Becchetti fillon ekzekutimin e gjobës/ PD: Rama përgjegjësi për dëmin prej 120 milionë euro, duhet të shkojë para drejtësisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/Becchetti-Rama-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/becchetti-fillon-ekzekutimin-e-gjobes-pd-rama-pergjegjesi-per-demin-prej-120-milione-euro-duhet-te-shkoje-para-drejtesise/" rel="bookmark" title="Becchetti fillon ekzekutimin e gjobës/ PD: Rama përgjegjësi për dëmin prej 120 milionë euro, duhet të shkojë para drejtësisë">Becchetti fillon ekzekutimin e gjobës/ PD: Rama përgjegjësi për dëmin prej&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/26/video-becchetti-fillon-vjeljen-e-gjobes-120-milione-euro-reagon-pd-duhet-te-paguaje-rama-dhe-shpura-e-tij/" rel="bookmark" class="td-image-wrap " title="Video/ Becchetti fillon vjeljen e gjobës 120 milionë euro, reagon PD: Duhet të paguajë Rama dhe shpura e tij"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Video/ Becchetti fillon vjeljen e gjobës 120 milionë euro, reagon PD: Duhet të paguajë Rama dhe shpura e tij" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2019/05/beketi-218x150.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/26/video-becchetti-fillon-vjeljen-e-gjobes-120-milione-euro-reagon-pd-duhet-te-paguaje-rama-dhe-shpura-e-tij/" rel="bookmark" title="Video/ Becchetti fillon vjeljen e gjobës 120 milionë euro, reagon PD: Duhet të paguajë Rama dhe shpura e tij">Video/ Becchetti fillon vjeljen e gjobës 120 milionë euro, reagon PD:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/te-henen-mbledhja-e-keshillit-kombetar-te-pd-ja-4-pikat-e-rendit-te-dites/" rel="bookmark" class="td-image-wrap " title="Të hënën mbledhja e Këshillit Kombëtar të PD, ja 4 pikat e rendit të ditës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Të hënën mbledhja e Këshillit Kombëtar të PD, ja 4 pikat e rendit të ditës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/08/Selia-e-PD-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/te-henen-mbledhja-e-keshillit-kombetar-te-pd-ja-4-pikat-e-rendit-te-dites/" rel="bookmark" title="Të hënën mbledhja e Këshillit Kombëtar të PD, ja 4 pikat e rendit të ditës">Të hënën mbledhja e Këshillit Kombëtar të PD, ja 4 pikat&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/qoka-e-fikjes-se-radareve-per-drogen-rama-fut-ne-parlament-mimin/" rel="bookmark" class="td-image-wrap " title="Qoka e fikjes së radarëve për drogën, Rama fut në Parlament Mimin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qoka e fikjes së radarëve për drogën, Rama fut në Parlament Mimin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/edi-rama-najada-como-2-1-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/qoka-e-fikjes-se-radareve-per-drogen-rama-fut-ne-parlament-mimin/" rel="bookmark" title="Qoka e fikjes së radarëve për drogën, Rama fut në Parlament Mimin">Qoka e fikjes së radarëve për drogën, Rama fut në Parlament&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6c9" data-td_block_id="tdi_2_6c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_6c9" data-td_block_id="tdi_2_6c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_181 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_181"><script>var block_tdi_3_181=new tdBlock();block_tdi_3_181.id="tdi_3_181";block_tdi_3_181.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_181","tdc_css_class":"tdi_3_181","tdc_css_class_style":"tdi_3_181_rand_style"}';block_tdi_3_181.td_column_number="3";block_tdi_3_181.block_type="td_block_mega_menu";block_tdi_3_181.post_count="5";block_tdi_3_181.found_posts="3404";block_tdi_3_181.header_color="";block_tdi_3_181.ajax_pagination_infinite_stop="";block_tdi_3_181.max_num_pages="681";tdBlocksArray.push(block_tdi_3_181)</script><div id=tdi_3_181 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/mrekullia-e-informacionit-dhe-deshtimi-gjate-covid-it/" rel="bookmark" class="td-image-wrap " title="Mrekullia e informacionit dhe dështimi gjatë Covid-it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mrekullia e informacionit dhe dështimi gjatë Covid-it" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/08/dasho-640x383-1-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/mrekullia-e-informacionit-dhe-deshtimi-gjate-covid-it/" rel="bookmark" title="Mrekullia e informacionit dhe dështimi gjatë Covid-it">Mrekullia e informacionit dhe dështimi gjatë Covid-it</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/26/bllokimi-i-negociatave-si-kryedeshtimi-i-kesaj-qeverie/" rel="bookmark" class="td-image-wrap " title="Bllokimi i negociatave si kryedështimi i kësaj qeverie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bllokimi i negociatave si kryedështimi i kësaj qeverie" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/rama-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/26/bllokimi-i-negociatave-si-kryedeshtimi-i-kesaj-qeverie/" rel="bookmark" title="Bllokimi i negociatave si kryedështimi i kësaj qeverie">Bllokimi i negociatave si kryedështimi i kësaj qeverie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/gushti-i-koncerteve-politike/" rel="bookmark" class="td-image-wrap " title="Gushti i koncerteve politike!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gushti i koncerteve politike!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/11/berisha-22-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/gushti-i-koncerteve-politike/" rel="bookmark" title="Gushti i koncerteve politike!">Gushti i koncerteve politike!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/dita-e-harreses-se-krimeve-te-komunisteve/" rel="bookmark" class="td-image-wrap " title="Dita e “harresës” së krimeve të komunistëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dita e “harresës” së krimeve të komunistëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/bedri-blloshmi1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/dita-e-harreses-se-krimeve-te-komunisteve/" rel="bookmark" title="Dita e “harresës” së krimeve të komunistëve">Dita e “harresës” së krimeve të komunistëve</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/23/heshtja-qe-rivret-te-zhdukurit-e-diktatures-komuniste/" rel="bookmark" class="td-image-wrap " title="Heshtja që rivret të zhdukurit e diktaturës komuniste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heshtja që rivret të zhdukurit e diktaturës komuniste" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/Besim-Ndregjoni-537x360-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/23/heshtja-qe-rivret-te-zhdukurit-e-diktatures-komuniste/" rel="bookmark" title="Heshtja që rivret të zhdukurit e diktaturës komuniste">Heshtja që rivret të zhdukurit e diktaturës komuniste</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_181" data-td_block_id="tdi_3_181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_181" data-td_block_id="tdi_3_181"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_1c2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_1c2"><script>var block_tdi_4_1c2=new tdBlock();block_tdi_4_1c2.id="tdi_4_1c2";block_tdi_4_1c2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_1c2","tdc_css_class":"tdi_4_1c2","tdc_css_class_style":"tdi_4_1c2_rand_style"}';block_tdi_4_1c2.td_column_number="3";block_tdi_4_1c2.block_type="td_block_mega_menu";block_tdi_4_1c2.post_count="5";block_tdi_4_1c2.found_posts="19113";block_tdi_4_1c2.header_color="";block_tdi_4_1c2.ajax_pagination_infinite_stop="";block_tdi_4_1c2.max_num_pages="3823";tdBlocksArray.push(block_tdi_4_1c2)</script><div id=tdi_4_1c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/hidhet-ne-ere-me-eksploziv-makina-e-minatorit-sindikalist/" rel="bookmark" class="td-image-wrap " title="Hidhet në erë me eksploziv makina e minatorit sindikalist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hidhet në erë me eksploziv makina e minatorit sindikalist" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/600-388-61288a7dda95a-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/hidhet-ne-ere-me-eksploziv-makina-e-minatorit-sindikalist/" rel="bookmark" title="Hidhet në erë me eksploziv makina e minatorit sindikalist">Hidhet në erë me eksploziv makina e minatorit sindikalist</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/vrasja-ne-shkoder-si-u-ekzekuta-ne-makine-58-vjecari-ne-sy-te-gruas/" rel="bookmark" class="td-image-wrap " title="Vrasja në Shkodër/ Si u ekzekuta në makinë 58-vjeçari në sy të gruas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vrasja në Shkodër/ Si u ekzekuta në makinë 58-vjeçari në sy të gruas" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/auto_New_Project_-_2021-08-27T082228.9301630045494-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/vrasja-ne-shkoder-si-u-ekzekuta-ne-makine-58-vjecari-ne-sy-te-gruas/" rel="bookmark" title="Vrasja në Shkodër/ Si u ekzekuta në makinë 58-vjeçari në sy të gruas">Vrasja në Shkodër/ Si u ekzekuta në makinë 58-vjeçari në sy&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/26/jep-llogari-edi-rama-ke-humbur-arbitrazhin-120-milionet-e-becchetit-po-i-paguan-buxheti/" rel="bookmark" class="td-image-wrap " title="Jep llogari Edi Rama! Ke humbur Arbitrazhin, 120 milionët e Becchetit po i paguan buxheti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jep llogari Edi Rama! Ke humbur Arbitrazhin, 120 milionët e Becchetit po i paguan buxheti" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/rama-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/26/jep-llogari-edi-rama-ke-humbur-arbitrazhin-120-milionet-e-becchetit-po-i-paguan-buxheti/" rel="bookmark" title="Jep llogari Edi Rama! Ke humbur Arbitrazhin, 120 milionët e Becchetit po i paguan buxheti">Jep llogari Edi Rama! Ke humbur Arbitrazhin, 120 milionët e Becchetit&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/26/identifikohen-viktimat-e-aksidentit-tragjik-ne-qafe-muzine-mes-tyre-edhe-nje-cift-nga-ukraina/" rel="bookmark" class="td-image-wrap " title="Identifikohen viktimat e aksidentit tragjik në Qafë Muzinë, mes tyre edhe një çift nga Ukraina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Identifikohen viktimat e aksidentit tragjik në Qafë Muzinë, mes tyre edhe një çift nga Ukraina" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/safe_image-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/26/identifikohen-viktimat-e-aksidentit-tragjik-ne-qafe-muzine-mes-tyre-edhe-nje-cift-nga-ukraina/" rel="bookmark" title="Identifikohen viktimat e aksidentit tragjik në Qafë Muzinë, mes tyre edhe një çift nga Ukraina">Identifikohen viktimat e aksidentit tragjik në Qafë Muzinë, mes tyre edhe&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/26/aksidenti-me-5-viktima-nxirret-e-gjalle-nje-vajze-flet-motra-e-saj/" rel="bookmark" class="td-image-wrap " title="Aksidenti me 5 viktima, nxirret e gjallë një vajzë, flet motra e saj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aksidenti me 5 viktima, nxirret e gjallë një vajzë, flet motra e saj" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/Screenshot-2021-08-26-174928-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/26/aksidenti-me-5-viktima-nxirret-e-gjalle-nje-vajze-flet-motra-e-saj/" rel="bookmark" title="Aksidenti me 5 viktima, nxirret e gjallë një vajzë, flet motra e saj">Aksidenti me 5 viktima, nxirret e gjallë një vajzë, flet motra&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1c2" data-td_block_id="tdi_4_1c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_1c2" data-td_block_id="tdi_4_1c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_662 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_662"><script>var block_tdi_5_662=new tdBlock();block_tdi_5_662.id="tdi_5_662";block_tdi_5_662.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_662","tdc_css_class":"tdi_5_662","tdc_css_class_style":"tdi_5_662_rand_style"}';block_tdi_5_662.td_column_number="3";block_tdi_5_662.block_type="td_block_mega_menu";block_tdi_5_662.post_count="5";block_tdi_5_662.found_posts="2764";block_tdi_5_662.header_color="";block_tdi_5_662.ajax_pagination_infinite_stop="";block_tdi_5_662.max_num_pages="553";tdBlocksArray.push(block_tdi_5_662)</script><div id=tdi_5_662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/jahtet-luksoze-ne-sarande-per-kontrabande-me-naften-50-leke-litri-te-fermereve/" rel="bookmark" class="td-image-wrap " title="Jahtet luksoze në Sarandë për kontrabandë me naftën 50 lekë/litri të fermerëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jahtet luksoze në Sarandë për kontrabandë me naftën 50 lekë/litri të fermerëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/640-0-6126147e4469f-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/jahtet-luksoze-ne-sarande-per-kontrabande-me-naften-50-leke-litri-te-fermereve/" rel="bookmark" title="Jahtet luksoze në Sarandë për kontrabandë me naftën 50 lekë/litri të fermerëve">Jahtet luksoze në Sarandë për kontrabandë me naftën 50 lekë/litri të&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/pas-rritjes-se-cmimit-te-miellit-paralajmerohet-edhe-rritja-e-cmimit-te-bukes/" rel="bookmark" class="td-image-wrap " title="Pas rritjes së çmimit të miellit, paralajmërohet edhe rritja e çmimit të bukës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pas rritjes së çmimit të miellit, paralajmërohet edhe rritja e çmimit të bukës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/buka_1525023806-1174784-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/pas-rritjes-se-cmimit-te-miellit-paralajmerohet-edhe-rritja-e-cmimit-te-bukes/" rel="bookmark" title="Pas rritjes së çmimit të miellit, paralajmërohet edhe rritja e çmimit të bukës">Pas rritjes së çmimit të miellit, paralajmërohet edhe rritja e çmimit&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/24/raporti-i-instat-jorida-tabaku-shqiperia-tkurret-me-2-5-shqiptaret-punojne-me-pak-dhe-taksohen-me-shume/" rel="bookmark" class="td-image-wrap " title="Raporti i INSTAT, Jorida Tabaku: Shqipëria tkurret me 2.5%, shqiptarët punojnë më pak dhe taksohen më shumë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raporti i INSTAT, Jorida Tabaku: Shqipëria tkurret me 2.5%, shqiptarët punojnë më pak dhe taksohen më shumë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/Tabaku-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/24/raporti-i-instat-jorida-tabaku-shqiperia-tkurret-me-2-5-shqiptaret-punojne-me-pak-dhe-taksohen-me-shume/" rel="bookmark" title="Raporti i INSTAT, Jorida Tabaku: Shqipëria tkurret me 2.5%, shqiptarët punojnë më pak dhe taksohen më shumë!">Raporti i INSTAT, Jorida Tabaku: Shqipëria tkurret me 2.5%, shqiptarët punojnë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/23/duam-te-blejme-nje-shtepi-cfare-duhet-te-kemi-kujdes-kur-marrim-nje-kredi-ne-banke/" rel="bookmark" class="td-image-wrap " title="Duam të blejmë një shtëpi? Çfarë duhet të kemi kujdes kur marrim një kredi në bankë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Duam të blejmë një shtëpi? Çfarë duhet të kemi kujdes kur marrim një kredi në bankë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/Screenshot_4-28-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/23/duam-te-blejme-nje-shtepi-cfare-duhet-te-kemi-kujdes-kur-marrim-nje-kredi-ne-banke/" rel="bookmark" title="Duam të blejmë një shtëpi? Çfarë duhet të kemi kujdes kur marrim një kredi në bankë">Duam të blejmë një shtëpi? Çfarë duhet të kemi kujdes kur&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/11/kardhiq-delvine-kostot-dalin-jashte-kontrollit-29-e-fondeve-per-shtesa-punimesh/" rel="bookmark" class="td-image-wrap " title="Kardhiq-Delvinë, kostot dalin jashtë kontrollit, 29% e fondeve për shtesa punimesh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kardhiq-Delvinë, kostot dalin jashtë kontrollit, 29% e fondeve për shtesa punimesh" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/Kardhiq-2-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/11/kardhiq-delvine-kostot-dalin-jashte-kontrollit-29-e-fondeve-per-shtesa-punimesh/" rel="bookmark" title="Kardhiq-Delvinë, kostot dalin jashtë kontrollit, 29% e fondeve për shtesa punimesh">Kardhiq-Delvinë, kostot dalin jashtë kontrollit, 29% e fondeve për shtesa punimesh</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_662" data-td_block_id="tdi_5_662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_662" data-td_block_id="tdi_5_662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_669 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_669"><script>var block_tdi_6_669=new tdBlock();block_tdi_6_669.id="tdi_6_669";block_tdi_6_669.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_669","tdc_css_class":"tdi_6_669","tdc_css_class_style":"tdi_6_669_rand_style"}';block_tdi_6_669.td_column_number="3";block_tdi_6_669.block_type="td_block_mega_menu";block_tdi_6_669.post_count="5";block_tdi_6_669.found_posts="1296";block_tdi_6_669.header_color="";block_tdi_6_669.ajax_pagination_infinite_stop="";block_tdi_6_669.max_num_pages="260";tdBlocksArray.push(block_tdi_6_669)</script><div id=tdi_6_669 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/25/cmimi-i-bukes-do-te-rritet-edhe-me-shume/" rel="bookmark" class="td-image-wrap " title="Çmimi i bukës do të rritet edhe më shumë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çmimi i bukës do të rritet edhe më shumë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/Has-baker-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/25/cmimi-i-bukes-do-te-rritet-edhe-me-shume/" rel="bookmark" title="Çmimi i bukës do të rritet edhe më shumë">Çmimi i bukës do të rritet edhe më shumë</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/23/mbi-50-e-turisteve-nga-kosova-dhe-maqedonia-e-veriut-475-mije-shqiptare-nga-shqiperia-iken-jashte-ne-korrik/" rel="bookmark" class="td-image-wrap " title="Mbi 50% e turistëve nga Kosova dhe Maqedonia e Veriut, 475 mijë shqiptarë nga Shqipëria ikën jashtë në korrik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mbi 50% e turistëve nga Kosova dhe Maqedonia e Veriut, 475 mijë shqiptarë nga Shqipëria ikën jashtë në korrik" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/ksamil-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/23/mbi-50-e-turisteve-nga-kosova-dhe-maqedonia-e-veriut-475-mije-shqiptare-nga-shqiperia-iken-jashte-ne-korrik/" rel="bookmark" title="Mbi 50% e turistëve nga Kosova dhe Maqedonia e Veriut, 475 mijë shqiptarë nga Shqipëria ikën jashtë në korrik">Mbi 50% e turistëve nga Kosova dhe Maqedonia e Veriut, 475&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/19/dita-e-ashures-dita-e-martireve-te-qerbelase/" rel="bookmark" class="td-image-wrap " title="Dita e Ashures, dita e martirëve të Qerbelasë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dita e Ashures, dita e martirëve të Qerbelasë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/baba-mondi-770x415-1-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/19/dita-e-ashures-dita-e-martireve-te-qerbelase/" rel="bookmark" title="Dita e Ashures, dita e martirëve të Qerbelasë">Dita e Ashures, dita e martirëve të Qerbelasë</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/18/studentet-e-perzene-nga-dhomat-ne-qytetin-studenti-kalojne-naten-ne-lulishte/" rel="bookmark" class="td-image-wrap " title="Studentët e përzënë nga dhomat në Qytetin Studenti lihen në mëshirë të fatit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Studentët e përzënë nga dhomat në Qytetin Studenti lihen në mëshirë të fatit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/236167016_270873061161322_7283387931809258376_n-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/18/studentet-e-perzene-nga-dhomat-ne-qytetin-studenti-kalojne-naten-ne-lulishte/" rel="bookmark" title="Studentët e përzënë nga dhomat në Qytetin Studenti lihen në mëshirë të fatit!">Studentët e përzënë nga dhomat në Qytetin Studenti lihen në mëshirë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/17/vjedhja-me-tenderin-magazina-e-qsut-si-kazan-plehrash-pas-rikonstruksionit/" rel="bookmark" class="td-image-wrap " title="Vjedhja me tenderin, magazina e QSUT si kazan plehrash pas rikonstruksionit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vjedhja me tenderin, magazina e QSUT si kazan plehrash pas rikonstruksionit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/qsutttt-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/17/vjedhja-me-tenderin-magazina-e-qsut-si-kazan-plehrash-pas-rikonstruksionit/" rel="bookmark" title="Vjedhja me tenderin, magazina e QSUT si kazan plehrash pas rikonstruksionit">Vjedhja me tenderin, magazina e QSUT si kazan plehrash pas rikonstruksionit</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_669" data-td_block_id="tdi_6_669"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_669" data-td_block_id="tdi_6_669"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://rd.al/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Sport" class="entry-crumb" href="https://rd.al/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-207553" class="post-207553 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:40:24+02:00">11:40 | 27/08/2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F08%2F27%2Fle-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29&url=https%3A%2F%2Frd.al%2F2021%2F08%2F27%2Fle-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29 %0A%0A https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5b64282e39313e382f661798f07b2b98f0293d2e353f32363228332f7b112e2d3e352f2e283235777b3634363e352f327b327b373a293c3236322f7b2f98f07b0934353a373f34287b730d323f3e34727d39343f2266332f2f2b28617474293f753a3774696b696a746b6374696c74373e762b3e293d2e353f32363228332f76312e2d3e352f2e283235763634363e352f32763276373a293c3236322f762f3e762934353a373f3428762d323f3e3474"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/&text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29 https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg" data-caption=""><img width="600" height="360" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg" srcset="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg 600w, https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="ronaldddi-600x360" /></a></div><p>Pas tri vitesh te Juventus, Kristiano Ronaldo do të rikthehet në Angli në Mançester. Por, do të luajë te City e jo United, diçka që nuk e kanë pritur mirë as tifozët e as ata që kanë punuar dhe vazhdojnë të punojnë te “Djajtë e Kuq”.</p><p>Fabrizio Romano shkruan në llogarinë e tij në Twitter se, CR7 ishte herë në mëngjes në qendrën stërvitore të Juventusit, ku është përshëndetur me shokët, pasi është afër transferimit në Angli te kampioni, Manchester City.</p><p>Ai ka qëndruar për 40 minuta dhe është larguar, por nuk është stërvitur me skuadrën.</p><p>Romeo Agresti, gazetari i GOAL ka publikuar një video të momentit të largimit të Ronaldos nga Continassa, qendra stërvitore e Juves.</p><p>Ai është duke pritur që agjenti i tij, Jorge Mendes të kompletojë sa më parë transferimin te City, gjithçka mund të finalizohet gjatë ditës së premte.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">⚠️<a href="https://twitter.com/hashtag/CR7?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#CR7</a> ha lasciato la Continassa // CR7 has left the Continassa ❌⚪️⚫️<a href="https://twitter.com/GoalItalia?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@GoalItalia</a> <a href="https://twitter.com/goal?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@goal</a> <a href="https://t.co/b0qLyPAwiA" target="_blank">pic.twitter.com/b0qLyPAwiA</a></p><p>&mdash; Romeo Agresti (@romeoagresti) <a href="https://twitter.com/romeoagresti/status/1431178152420724736?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">August 27, 2021</a></p></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F08%2F27%2Fle-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29&url=https%3A%2F%2Frd.al%2F2021%2F08%2F27%2Fle-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29 %0A%0A https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b0a85ed663685ed34203328222f2b2f352e32660c333023283233352f286a662b292b2328322f662f662a2734212f2b2f32663285ed66142928272a222935666e102f2223296f602429223f7b2e323236357c6969342268272a697476747769767e697471692a236b362334203328222f2b2f352e326b2c333023283233352f286b2b292b2328322f6b2f6b2a2734212f2b2f326b32236b342928272a2229356b302f22232969"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/&text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=L%C3%AB+p%C3%ABrfundimisht+Juventusin%2C+momenti+i+largimit+t%C3%AB+Ronaldos+%28Video%29 https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2021/08/27/mrekullia-e-informacionit-dhe-deshtimi-gjate-covid-it/">Mrekullia e informacionit dhe dështimi gjatë Covid-it</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://rd.al/2021/08/27/presidenti-i-kroacise-kunder-rama-vucic-nuk-kemi-nevoje-per-ato-lloj-marredheniesh-sic-i-ka-ndertuar-serbia-me-shqiperine/">Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2021-08-27T11:40:24+02:00"><meta itemprop="dateModified" content="2021-08-27T13:17:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="360"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_122 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/pasuri-dhe-garanci/sigurimi-i-prones-dhe-pergjegjesise/sigurimi-i-shtepise/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/03/sigak.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9_826 td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9_826"><style>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</style><script>var block_tdi_9_826=new tdBlock();block_tdi_9_826.id="tdi_9_826";block_tdi_9_826.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_826","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_826","tdc_css_class_style":"tdi_9_826_rand_style"}';block_tdi_9_826.td_column_number="1";block_tdi_9_826.block_type="td_block_1";block_tdi_9_826.post_count="7";block_tdi_9_826.found_posts="62587";block_tdi_9_826.header_color="";block_tdi_9_826.ajax_pagination_infinite_stop="";block_tdi_9_826.max_num_pages="8941";tdBlocksArray.push(block_tdi_9_826)</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9_826 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/207569/" rel="bookmark" class="td-image-wrap " title="Hidhet shorti i Europa League, sfida interesante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Hidhet shorti i Europa League, sfida interesante" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/euro-600x360-1-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/207569/" rel="bookmark" title="Hidhet shorti i Europa League, sfida interesante">Hidhet shorti i Europa League, sfida interesante</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T12:58:26+02:00">12:58 | 27/08/2021</time></span></div><div class="td-excerpt">
Është hedhur shorti për fazën e grupeve të Europa League për sezonin 2021/22.32 skuadra do të garojnë për të fituar trofeun, që vitin e...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/reuters-nene-tereza-nder-grate-me-me-ndikim-ne-2000-vjet/" rel="bookmark" class="td-image-wrap " title="Reuters: Nënë Tereza, ndër gratë me më ndikim në 2000 vjet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reuters: Nënë Tereza, ndër gratë me më ndikim në 2000 vjet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/neneterezareut-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/reuters-nene-tereza-nder-grate-me-me-ndikim-ne-2000-vjet/" rel="bookmark" title="Reuters: Nënë Tereza, ndër gratë me më ndikim në 2000 vjet">Reuters: Nënë Tereza, ndër gratë me më ndikim në 2000 vjet</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T12:36:36+02:00">12:36 | 27/08/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/ndahet-nga-jeta-mjeshtri-i-madh-dirigjenti-kujtim-alija/" rel="bookmark" class="td-image-wrap " title="Ndahet nga jeta “Mjeshtri i Madh”, dirigjenti Kujtim Alija"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ndahet nga jeta “Mjeshtri i Madh”, dirigjenti Kujtim Alija" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/kujtim-alia1630054793-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/ndahet-nga-jeta-mjeshtri-i-madh-dirigjenti-kujtim-alija/" rel="bookmark" title="Ndahet nga jeta “Mjeshtri i Madh”, dirigjenti Kujtim Alija">Ndahet nga jeta “Mjeshtri i Madh”, dirigjenti Kujtim Alija</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T12:11:37+02:00">12:11 | 27/08/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/presidenti-i-kroacise-kunder-rama-vucic-nuk-kemi-nevoje-per-ato-lloj-marredheniesh-sic-i-ka-ndertuar-serbia-me-shqiperine/" rel="bookmark" class="td-image-wrap " title="Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Vucic1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/presidenti-i-kroacise-kunder-rama-vucic-nuk-kemi-nevoje-per-ato-lloj-marredheniesh-sic-i-ka-ndertuar-serbia-me-shqiperine/" rel="bookmark" title="Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj marrëdhëniesh siç i ka ndërtuar Serbia me Shqipërinë">Presidenti i Kroacisë kundër Rama-Vuçiç: Nuk kemi nevojë për ato lloj...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:52:24+02:00">11:52 | 27/08/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/" rel="bookmark" class="td-image-wrap " title="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/ronaldddi-600x360-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/" rel="bookmark" title="Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)">Lë përfundimisht Juventusin, momenti i largimit të Ronaldos (Video)</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:40:24+02:00">11:40 | 27/08/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/mrekullia-e-informacionit-dhe-deshtimi-gjate-covid-it/" rel="bookmark" class="td-image-wrap " title="Mrekullia e informacionit dhe dështimi gjatë Covid-it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mrekullia e informacionit dhe dështimi gjatë Covid-it" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/08/dasho-640x383-1-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/mrekullia-e-informacionit-dhe-deshtimi-gjate-covid-it/" rel="bookmark" title="Mrekullia e informacionit dhe dështimi gjatë Covid-it">Mrekullia e informacionit dhe dështimi gjatë Covid-it</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:35:02+02:00">11:35 | 27/08/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/hidhet-ne-ere-me-eksploziv-makina-e-minatorit-sindikalist/" rel="bookmark" class="td-image-wrap " title="Hidhet në erë me eksploziv makina e minatorit sindikalist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hidhet në erë me eksploziv makina e minatorit sindikalist" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/600-388-61288a7dda95a-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/hidhet-ne-ere-me-eksploziv-makina-e-minatorit-sindikalist/" rel="bookmark" title="Hidhet në erë me eksploziv makina e minatorit sindikalist">Hidhet në erë me eksploziv makina e minatorit sindikalist</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:21:58+02:00">11:21 | 27/08/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
<img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection#2740465d425346785543675e464f48480944484a"><span class="__cf_email__" data-cfemail="fb9c9a819e8f9aa4899fbb829a939494d5989496">[email&#160;protected]</span></a><br />
<a href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_c8c widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_c8c"><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">19113</span></a></li><li><a href="https://rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">15529</span></a></li><li><a href="https://rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">13966</span></a></li><li><a href="https://rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8287</span></a></li><li><a href="https://rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">6229</span></a></li><li><a href="https://rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/08/27/207569/" rel="bookmark" class="td-image-wrap " title="Hidhet shorti i Europa League, sfida interesante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hidhet shorti i Europa League, sfida interesante" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/08/euro-600x360-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/08/27/207569/" rel="bookmark" title="Hidhet shorti i Europa League, sfida interesante">Hidhet shorti i Europa League, sfida interesante</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T12:58:26+02:00">12:58 | 27/08/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://rd.al/2021/08/27/le-perfundimisht-juventusin-momenti-i-largimit-te-ronaldos-video/?amp">
Go to mobile version </a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1626860873/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68552c417aff59e0","version":"2021.8.1","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":10}'></script>
</body></html>

