<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Mark Marku: Të rithemelojmë Republikën e Re - Rilindja Demokratike</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/07\/17\/mark-marku-te-rithemelojme-republiken-e-re\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}])</script> <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta name="description" content="Deputeti i zgjedhur i PD në qarkun Lezhë, Mark Marku, në fjalën e tij në Kuvendin Kombëtar të Partisë Demokratike, kërkoi që të bëhet një analizë e thelluar" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:title" content="Mark Marku: Të rithemelojmë Republikën e Re - Rilindja Demokratike" /><meta property="og:description" content="Deputeti i zgjedhur i PD në qarkun Lezhë, Mark Marku, në fjalën e tij në Kuvendin Kombëtar të Partisë Demokratike, kërkoi që të bëhet një analizë e thelluar" /><meta property="og:url" content="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" /><meta property="og:site_name" content="Rilindja Demokratike" /><meta property="article:section" content="Politikë" /><meta property="og:image" content="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg" /><meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="379" /><meta property="og:image:alt" content="Mark Marku" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Mark Marku: Të rithemelojmë Republikën e Re - Rilindja Demokratike" /><meta name="twitter:description" content="Deputeti i zgjedhur i PD në qarkun Lezhë, Mark Marku, në fjalën e tij në Kuvendin Kombëtar të Partisë Demokratike, kërkoi që të bëhet një analizë e thelluar" /><meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg" /><link rel='dns-prefetch' href='//www.rd.al' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1619180158/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1619180158/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/205216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://rd.al/?p=205216' /><link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F07%2F17%2Fmark-marku-te-rithemelojme-republiken-e-re%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F07%2F17%2Fmark-marku-te-rithemelojme-republiken-e-re%2F&#038;format=xml" /><meta property="fb:pages" content="537019863062934 " /><meta property="ia:markup_url" content="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/?ia_markup=1" /><meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"813434ffa8","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Kërkon të lejojë njoftimet mbi lajmet e fundit";oneSignal_options.promptOptions.acceptButtonText="Lejo";oneSignal_options.promptOptions.cancelButtonText="Më Vonë";oneSignal_options.promptOptions.autoAcceptTitle="Prano";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="amphtml" href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/?amp=1">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="0e8af7521d";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/politike/",
                    "name": "Politikë"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/",
                    "name": "Mark Marku: Të rithemelojmë Republikën e Re"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body class="post-template-default single single-post postid-205216 single-format-standard td-standard-pack mark-marku-te-rithemelojme-republiken-e-re global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Hyni</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Shërim fjalëkalimin</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://rd.al/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Hyni</div><div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Shërim fjalëkalimin</div><div class="td-login-panel-descr">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_763 td_block_template_1"><style>.tdi_1_763.td-a-rec{text-align:center}.tdi_1_763 .td-element-style{z-index:-1}.tdi_1_763.td-a-rec-img{text-align:left}.tdi_1_763.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_763.td-a-rec-img{text-align:center}}</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div style="display: inline-block"></div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_7c0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_7c0"><script>var block_tdi_2_7c0=new tdBlock();block_tdi_2_7c0.id="tdi_2_7c0";block_tdi_2_7c0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_7c0","tdc_css_class":"tdi_2_7c0","tdc_css_class_style":"tdi_2_7c0_rand_style"}';block_tdi_2_7c0.td_column_number="3";block_tdi_2_7c0.block_type="td_block_mega_menu";block_tdi_2_7c0.post_count="5";block_tdi_2_7c0.found_posts="13848";block_tdi_2_7c0.header_color="";block_tdi_2_7c0.ajax_pagination_infinite_stop="";block_tdi_2_7c0.max_num_pages="2770";tdBlocksArray.push(block_tdi_2_7c0)</script><div id=tdi_2_7c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" rel="bookmark" class="td-image-wrap " title="Mark Marku: Të rithemelojmë Republikën e Re"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mark Marku: Të rithemelojmë Republikën e Re" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" rel="bookmark" title="Mark Marku: Të rithemelojmë Republikën e Re">Mark Marku: Të rithemelojmë Republikën e Re</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205213/" rel="bookmark" class="td-image-wrap " title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/Basha1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205213/" rel="bookmark" title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe">Në këtë kohë përcaktuese për fatin e vendit, vota e çdo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/fjalimi-i-plote-i-kryetarit-basha-ejani-me-ne-ne-nuk-terhiqemi-ne-e-mirepresim-perballjen-me-kete-regjim/" rel="bookmark" class="td-image-wrap " title="Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk tërhiqemi! Ne e mirëpresim përballjen me këtë regjim!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk tërhiqemi! Ne e mirëpresim përballjen me këtë regjim!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/basha41626519090-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/fjalimi-i-plote-i-kryetarit-basha-ejani-me-ne-ne-nuk-terhiqemi-ne-e-mirepresim-perballjen-me-kete-regjim/" rel="bookmark" title="Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk tërhiqemi! Ne e mirëpresim përballjen me këtë regjim!">Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/basha-pd-eshte-shpresa-e-vetme-per-shqiptaret-qe-kerkojne-ndryshim/" rel="bookmark" class="td-image-wrap " title="Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë ndryshim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë ndryshim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/Basha-3-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/basha-pd-eshte-shpresa-e-vetme-per-shqiptaret-qe-kerkojne-ndryshim/" rel="bookmark" title="Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë ndryshim">Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205198/" rel="bookmark" class="td-image-wrap " title="Basha: Ne do të vëmë në jetë vizionin tonë për të ardhmen së bashku me shumicën e shqiptarëve që duan një vend më të mirë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Ne do të vëmë në jetë vizionin tonë për të ardhmen së bashku me shumicën e shqiptarëve që duan një vend më të mirë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/1-22-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205198/" rel="bookmark" title="Basha: Ne do të vëmë në jetë vizionin tonë për të ardhmen së bashku me shumicën e shqiptarëve që duan një vend më të mirë">Basha: Ne do të vëmë në jetë vizionin tonë për të&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7c0" data-td_block_id="tdi_2_7c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_7c0" data-td_block_id="tdi_2_7c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_4c8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_4c8"><script>var block_tdi_3_4c8=new tdBlock();block_tdi_3_4c8.id="tdi_3_4c8";block_tdi_3_4c8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_4c8","tdc_css_class":"tdi_3_4c8","tdc_css_class_style":"tdi_3_4c8_rand_style"}';block_tdi_3_4c8.td_column_number="3";block_tdi_3_4c8.block_type="td_block_mega_menu";block_tdi_3_4c8.post_count="5";block_tdi_3_4c8.found_posts="3365";block_tdi_3_4c8.header_color="";block_tdi_3_4c8.ajax_pagination_infinite_stop="";block_tdi_3_4c8.max_num_pages="673";tdBlocksArray.push(block_tdi_3_4c8)</script><div id=tdi_3_4c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/44-vjet-nga-vrasja-e-martireve-te-demokracise/" rel="bookmark" class="td-image-wrap " title="44 vjet nga vrasja e martirëve të demokracisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="44 vjet nga vrasja e martirëve të demokracisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/leskaj--218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/44-vjet-nga-vrasja-e-martireve-te-demokracise/" rel="bookmark" title="44 vjet nga vrasja e martirëve të demokracisë">44 vjet nga vrasja e martirëve të demokracisë</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/15/pd-nuk-vdes/" rel="bookmark" class="td-image-wrap " title="PD nuk vdes!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD nuk vdes!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/PD-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/15/pd-nuk-vdes/" rel="bookmark" title="PD nuk vdes!">PD nuk vdes!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/15/perpjekja-e-deshtuar-e-rames-per-te-fshehur-carjen-perfundimtare-me-europen/" rel="bookmark" class="td-image-wrap " title="Përpjekja e dështuar e Ramës për të fshehur çarjen përfundimtare me Europën"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Përpjekja e dështuar e Ramës për të fshehur çarjen përfundimtare me Europën" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/rama-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/15/perpjekja-e-deshtuar-e-rames-per-te-fshehur-carjen-perfundimtare-me-europen/" rel="bookmark" title="Përpjekja e dështuar e Ramës për të fshehur çarjen përfundimtare me Europën">Përpjekja e dështuar e Ramës për të fshehur çarjen përfundimtare me&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/14/eskili-kalaja-soreca-dhe-vetepermbajtja-e-arsyeshme/" rel="bookmark" class="td-image-wrap " title="Eskili, Kalaja, Soreca dhe vetëpërmbajtja e arsyeshme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eskili, Kalaja, Soreca dhe vetëpërmbajtja e arsyeshme" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/03/1200px-Genc_Pollo-e1581022090271-628x450-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/14/eskili-kalaja-soreca-dhe-vetepermbajtja-e-arsyeshme/" rel="bookmark" title="Eskili, Kalaja, Soreca dhe vetëpërmbajtja e arsyeshme">Eskili, Kalaja, Soreca dhe vetëpërmbajtja e arsyeshme</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/14/droga-dhe-rilindja-serbe-e-bregdetit-shqiptar/" rel="bookmark" class="td-image-wrap " title="Droga dhe “rilindja serbe” e bregdetit shqiptar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Droga dhe “rilindja serbe” e bregdetit shqiptar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/05/rama-15-539x405-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/14/droga-dhe-rilindja-serbe-e-bregdetit-shqiptar/" rel="bookmark" title="Droga dhe “rilindja serbe” e bregdetit shqiptar">Droga dhe “rilindja serbe” e bregdetit shqiptar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_4c8" data-td_block_id="tdi_3_4c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_4c8" data-td_block_id="tdi_3_4c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_0c8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_0c8"><script>var block_tdi_4_0c8=new tdBlock();block_tdi_4_0c8.id="tdi_4_0c8";block_tdi_4_0c8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_0c8","tdc_css_class":"tdi_4_0c8","tdc_css_class_style":"tdi_4_0c8_rand_style"}';block_tdi_4_0c8.td_column_number="3";block_tdi_4_0c8.block_type="td_block_mega_menu";block_tdi_4_0c8.post_count="5";block_tdi_4_0c8.found_posts="18826";block_tdi_4_0c8.header_color="";block_tdi_4_0c8.ajax_pagination_infinite_stop="";block_tdi_4_0c8.max_num_pages="3766";tdBlocksArray.push(block_tdi_4_0c8)</script><div id=tdi_4_0c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205186/" rel="bookmark" class="td-image-wrap " title="Basha: Me Ramën, Shqipëria është e para në Evropë për korrupsion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Me Ramën, Shqipëria është e para në Evropë për korrupsion" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/b2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205186/" rel="bookmark" title="Basha: Me Ramën, Shqipëria është e para në Evropë për korrupsion">Basha: Me Ramën, Shqipëria është e para në Evropë për korrupsion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205173/" rel="bookmark" class="td-image-wrap " title="Basha: Ne hymë në këtë betejë të pabarabartë, me programin më të mirë të hartuar në historinë e këtyre 30 viteve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Ne hymë në këtë betejë të pabarabartë, me programin më të mirë të hartuar në historinë e këtyre 30 viteve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/bb-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205173/" rel="bookmark" title="Basha: Ne hymë në këtë betejë të pabarabartë, me programin më të mirë të hartuar në historinë e këtyre 30 viteve">Basha: Ne hymë në këtë betejë të pabarabartë, me programin më&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/16/skandal-policet-lirojne-nga-prangat-ne-furgon-autorin-e-nje-plagosje-me-pistolete-pasi-moren-5-mije-euro/" rel="bookmark" class="td-image-wrap " title="Skandal! Policët lirojnë nga prangat në furgon autorin e një plagosje me pistoletë pasi morën 5 mijë euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skandal! Policët lirojnë nga prangat në furgon autorin e një plagosje me pistoletë pasi morën 5 mijë euro" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/policia--218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/16/skandal-policet-lirojne-nga-prangat-ne-furgon-autorin-e-nje-plagosje-me-pistolete-pasi-moren-5-mije-euro/" rel="bookmark" title="Skandal! Policët lirojnë nga prangat në furgon autorin e një plagosje me pistoletë pasi morën 5 mijë euro">Skandal! Policët lirojnë nga prangat në furgon autorin e një plagosje&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/16/i-vihet-zjarri-magazines-ku-ruhen-materialet-zgjedhore-te-rezervat-e-shtetit/" rel="bookmark" class="td-image-wrap " title="I vihet zjarri magazinës ku ruhen materialet zgjedhore te &#8220;Rezervat e Shtetit&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I vihet zjarri magazinës ku ruhen materialet zgjedhore te &#8220;Rezervat e Shtetit&#8221;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/zjarr-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/16/i-vihet-zjarri-magazines-ku-ruhen-materialet-zgjedhore-te-rezervat-e-shtetit/" rel="bookmark" title="I vihet zjarri magazinës ku ruhen materialet zgjedhore te &#8220;Rezervat e Shtetit&#8221;">I vihet zjarri magazinës ku ruhen materialet zgjedhore te &#8220;Rezervat e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/16/vendimi-per-teatrin-avoktja-kalaja-gjykata-kushtetuese-beri-detyren-spak-te-hetoje-te-gjitha-kallezimet-penale/" rel="bookmark" class="td-image-wrap " title="Vendimi për Teatrin, avoktja Kalaja: Gjykata Kushtetuese bëri detyrën, SPAK të hetojë të gjitha kallëzimet penale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vendimi për Teatrin, avoktja Kalaja: Gjykata Kushtetuese bëri detyrën, SPAK të hetojë të gjitha kallëzimet penale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/02/ardiana-kalaja-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/16/vendimi-per-teatrin-avoktja-kalaja-gjykata-kushtetuese-beri-detyren-spak-te-hetoje-te-gjitha-kallezimet-penale/" rel="bookmark" title="Vendimi për Teatrin, avoktja Kalaja: Gjykata Kushtetuese bëri detyrën, SPAK të hetojë të gjitha kallëzimet penale">Vendimi për Teatrin, avoktja Kalaja: Gjykata Kushtetuese bëri detyrën, SPAK të&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_0c8" data-td_block_id="tdi_4_0c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_0c8" data-td_block_id="tdi_4_0c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_008 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_008"><script>var block_tdi_5_008=new tdBlock();block_tdi_5_008.id="tdi_5_008";block_tdi_5_008.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_008","tdc_css_class":"tdi_5_008","tdc_css_class_style":"tdi_5_008_rand_style"}';block_tdi_5_008.td_column_number="3";block_tdi_5_008.block_type="td_block_mega_menu";block_tdi_5_008.post_count="5";block_tdi_5_008.found_posts="2744";block_tdi_5_008.header_color="";block_tdi_5_008.ajax_pagination_infinite_stop="";block_tdi_5_008.max_num_pages="549";tdBlocksArray.push(block_tdi_5_008)</script><div id=tdi_5_008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/16/tabaku-mbi-1-7-miliarde-dollare-duhet-ti-paguajme-ppp-ve-te-ortakeve-te-qeverise/" rel="bookmark" class="td-image-wrap " title="Tabaku: Mbi 1.7 miliardë dollarë duhet t’i paguajmë PPP-ve të ortakëve të qeverisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku: Mbi 1.7 miliardë dollarë duhet t’i paguajmë PPP-ve të ortakëve të qeverisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/arben-ahmetaj-rama-780x405-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/16/tabaku-mbi-1-7-miliarde-dollare-duhet-ti-paguajme-ppp-ve-te-ortakeve-te-qeverise/" rel="bookmark" title="Tabaku: Mbi 1.7 miliardë dollarë duhet t’i paguajmë PPP-ve të ortakëve të qeverisë">Tabaku: Mbi 1.7 miliardë dollarë duhet t’i paguajmë PPP-ve të ortakëve&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/16/shoqata-e-bizneseve-thirrje-qeverise-po-perballemi-me-veshtiresi-ekonomike-per-shkak-te-pandemise-te-shtyhet-ora-policore/" rel="bookmark" class="td-image-wrap " title="Shoqata e Bizneseve thirrje qeverisë: Po përballemi me vështirësi ekonomike për shkak të pandemisë, të shtyhet ora policore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shoqata e Bizneseve thirrje qeverisë: Po përballemi me vështirësi ekonomike për shkak të pandemisë, të shtyhet ora policore" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/biznesi-i-vogel-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/16/shoqata-e-bizneseve-thirrje-qeverise-po-perballemi-me-veshtiresi-ekonomike-per-shkak-te-pandemise-te-shtyhet-ora-policore/" rel="bookmark" title="Shoqata e Bizneseve thirrje qeverisë: Po përballemi me vështirësi ekonomike për shkak të pandemisë, të shtyhet ora policore">Shoqata e Bizneseve thirrje qeverisë: Po përballemi me vështirësi ekonomike për&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/16/205101/" rel="bookmark" class="td-image-wrap " title="Si rriti shpenzimet Qeveria në 6 mujorin e parë të këtij viti, 30 miliardë lekë më shumë se gjatë krizës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Si rriti shpenzimet Qeveria në 6 mujorin e parë të këtij viti, 30 miliardë lekë më shumë se gjatë krizës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/rama-ahmetaj-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/16/205101/" rel="bookmark" title="Si rriti shpenzimet Qeveria në 6 mujorin e parë të këtij viti, 30 miliardë lekë më shumë se gjatë krizës">Si rriti shpenzimet Qeveria në 6 mujorin e parë të këtij&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/13/204902/" rel="bookmark" class="td-image-wrap " title="Vendi i zhytur në korrupsion, PD: Faji i modelit me të cilin keq qeveris Edi Rama. Peshku qelbet nga koka!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vendi i zhytur në korrupsion, PD: Faji i modelit me të cilin keq qeveris Edi Rama. Peshku qelbet nga koka!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/tabaku-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/13/204902/" rel="bookmark" title="Vendi i zhytur në korrupsion, PD: Faji i modelit me të cilin keq qeveris Edi Rama. Peshku qelbet nga koka!">Vendi i zhytur në korrupsion, PD: Faji i modelit me të&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/13/oshee-138-milione-euro-borxh-ujesjellesit-regjimi-paralajmeron-rritje-te-re-te-cmimit-te-ujit-per-qytetaret/" rel="bookmark" class="td-image-wrap " title="Skandali/ Ujësjellësi 138 milionë euro borxhe, kërkohet që detyrimet të futen në faturat e qytetarëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skandali/ Ujësjellësi 138 milionë euro borxhe, kërkohet që detyrimet të futen në faturat e qytetarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2017/07/Uji-cezmeeee-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/13/oshee-138-milione-euro-borxh-ujesjellesit-regjimi-paralajmeron-rritje-te-re-te-cmimit-te-ujit-per-qytetaret/" rel="bookmark" title="Skandali/ Ujësjellësi 138 milionë euro borxhe, kërkohet që detyrimet të futen në faturat e qytetarëve">Skandali/ Ujësjellësi 138 milionë euro borxhe, kërkohet që detyrimet të futen&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_008" data-td_block_id="tdi_5_008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_008" data-td_block_id="tdi_5_008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_676 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_676"><script>var block_tdi_6_676=new tdBlock();block_tdi_6_676.id="tdi_6_676";block_tdi_6_676.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_676","tdc_css_class":"tdi_6_676","tdc_css_class_style":"tdi_6_676_rand_style"}';block_tdi_6_676.td_column_number="3";block_tdi_6_676.block_type="td_block_mega_menu";block_tdi_6_676.post_count="5";block_tdi_6_676.found_posts="1285";block_tdi_6_676.header_color="";block_tdi_6_676.ajax_pagination_infinite_stop="";block_tdi_6_676.max_num_pages="257";tdBlocksArray.push(block_tdi_6_676)</script><div id=tdi_6_676 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/15/eursotat-jep-shifrat-e-reja-dramatike-te-largimit-te-shqiptareve/" rel="bookmark" class="td-image-wrap " title="Eurostat jep shifrat e reja dramatike të largimit dhe refuzimit në BE të shqiptarëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurostat jep shifrat e reja dramatike të largimit dhe refuzimit në BE të shqiptarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/08/emigrimi-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/15/eursotat-jep-shifrat-e-reja-dramatike-te-largimit-te-shqiptareve/" rel="bookmark" title="Eurostat jep shifrat e reja dramatike të largimit dhe refuzimit në BE të shqiptarëve">Eurostat jep shifrat e reja dramatike të largimit dhe refuzimit në&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/29/mesazhi-i-fundit-i-14-vjecares-qe-humbi-jeten-ne-aksidentin-tragjik-ne-shqiperi-do-te-kenaqemi-do-jem-e-lumtur/" rel="bookmark" class="td-image-wrap " title="Mesazhi i fundit i 14 vjeçares që humbi jetën në aksidentin tragjik: Në Shqipëri do të kënaqemi, do jem e lumtur&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesazhi i fundit i 14 vjeçares që humbi jetën në aksidentin tragjik: Në Shqipëri do të kënaqemi, do jem e lumtur&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/fierii-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/29/mesazhi-i-fundit-i-14-vjecares-qe-humbi-jeten-ne-aksidentin-tragjik-ne-shqiperi-do-te-kenaqemi-do-jem-e-lumtur/" rel="bookmark" title="Mesazhi i fundit i 14 vjeçares që humbi jetën në aksidentin tragjik: Në Shqipëri do të kënaqemi, do jem e lumtur&#8230;">Mesazhi i fundit i 14 vjeçares që humbi jetën në aksidentin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/28/5-shtetet-ku-mund-te-udhetoni-pa-vaksina-dhe-pa-teste/" rel="bookmark" class="td-image-wrap " title="5 shtetet ku mund të udhëtoni pa vaksina dhe pa teste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 shtetet ku mund të udhëtoni pa vaksina dhe pa teste" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2016/03/aeroporti-tirane-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/28/5-shtetet-ku-mund-te-udhetoni-pa-vaksina-dhe-pa-teste/" rel="bookmark" title="5 shtetet ku mund të udhëtoni pa vaksina dhe pa teste">5 shtetet ku mund të udhëtoni pa vaksina dhe pa teste</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/24/tjeter-lajm-i-trishte-barometri-i-ballkanit-shqiptaret-me-pesimistet-ne-rajon/" rel="bookmark" class="td-image-wrap " title="Tjetër lajm i trishtë, Barometri i Ballkanit: Shqiptarët, më pesimistët në rajon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tjetër lajm i trishtë, Barometri i Ballkanit: Shqiptarët, më pesimistët në rajon" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/pesim-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/24/tjeter-lajm-i-trishte-barometri-i-ballkanit-shqiptaret-me-pesimistet-ne-rajon/" rel="bookmark" title="Tjetër lajm i trishtë, Barometri i Ballkanit: Shqiptarët, më pesimistët në rajon">Tjetër lajm i trishtë, Barometri i Ballkanit: Shqiptarët, më pesimistët në&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/23/tirana-ne-listen-e-kryeqyteteve-me-te-shtrenjta-ne-bote-perkeqesohet/" rel="bookmark" class="td-image-wrap " title="Tirana në listën e kryeqyteteve më të shtrenjta në botë, përkeqësohet nga një vit më parë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tirana në listën e kryeqyteteve më të shtrenjta në botë, përkeqësohet nga një vit më parë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/veliaj-rama-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/23/tirana-ne-listen-e-kryeqyteteve-me-te-shtrenjta-ne-bote-perkeqesohet/" rel="bookmark" title="Tirana në listën e kryeqyteteve më të shtrenjta në botë, përkeqësohet nga një vit më parë">Tirana në listën e kryeqyteteve më të shtrenjta në botë, përkeqësohet&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_676" data-td_block_id="tdi_6_676"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_676" data-td_block_id="tdi_6_676"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://rd.al/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Politikë" class="entry-crumb" href="https://rd.al/category/politike/">Politikë</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mark Marku: Të rithemelojmë Republikën e Re</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-205216" class="post-205216 post type-post status-publish format-standard has-post-thumbnail hentry category-politike category-top-3" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Mark Marku: Të rithemelojmë Republikën e Re</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T18:35:19+02:00">18:35 | 17/07/2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F07%2F17%2Fmark-marku-te-rithemelojme-republiken-e-re%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re&url=https%3A%2F%2Frd.al%2F2021%2F07%2F17%2Fmark-marku-te-rithemelojme-republiken-e-re%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re %0A%0A https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d7fbe8f1bad7fbe8f1efa0bace5931bae8f3eef2fff7fff6f5f0f75931bac8ffeaeff8f6f3f15931f4baffbac8ffbcf8f5fee3a7f2eeeeeae9a0b5b5e8feb4fbf6b5a8aaa8abb5aaadb5abadb5f7fbe8f1b7f7fbe8f1efb7eeffb7e8f3eef2fff7fff6f5f0f7ffb7e8ffeaeff8f6f3f1fff4b7ffb7e8ffb5"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/&text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg" data-caption=""><img width="696" height="379" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg" srcset="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg 696w, https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1-300x163.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mark-marku--696x379" /></a></div><p>Deputeti i zgjedhur i PD në qarkun Lezhë, Mark Marku, në fjalën e tij në Kuvendin Kombëtar të Partisë Demokratike, kërkoi që të bëhet një analizë e thelluar si dhe të ndryshohet strategji për faktin e humbjes së zgjedhjeve të 25 prillit.</p><p>Marku tha se, situata në të cilët ndodhet sot PD dhe shoqëria është dramatike.</p><p>Marku tha në fjalën e tij se jemi bërë dekor i Ramës dhe se duhet një rithemelim i PD.</p><p>Për këtë arsye mendoj se që PD të vijë në pushtet duhet të hap një proces transformimi të madh, të bëjë një akti rithemelimi dhe kjo bëhet duke pasur një misioni. Cili është misioni? Unë mendoj, rithemelimi i vetvetes dhe i Republikës së Re, që ne e nisëm, kryetari Basha e mbajti për një kohë të gjatë si fjalë kyce të diskursit të vet politik, por që për fat të keq e braktisi. Unë e kam propozuar prej 2012, kur shihja si po degradonim, një akti rithemelimi. Atëherë mbase ishte i nxituar, sot mendoj jemi shumë vonë, por duhet ta bëjmë. Rithemelimi nuk do të thotë shkrirjen e partisë, por është kusht për jetëgjatësinë e saj.</p><p>Si parti jetëgjatë e pluralizmit, ne duhet ta bënim një akt rithemelimi edhe sikur të kishim fituar. Partitë tradicionale po shkojnë drejt rrënimit, për shkak të lëvizjeve populiste. Unë mendoj, një nga arsyet pse PD është e pabesueshme si ofertë ndryshimi, është se vetë e refuzon ndryshimin.</p><p>Propozoj që në këtë kongres të zakonshëm të merret një vendim, gjë që është e pamundur por gjithsesi ekziston mundësia për të korrigjuar gabimet, të merret një vendim për krijimin e një komisioni për një kongres të jashtëzakonshëm të rithemelimit të PD, me përfaqësues nga të gjithë faktorët brenda e jashtë PD që duan ndryshimin:</p><p>1- Krijimin e një komisioni rithemelues të PD si edhe me ftesa për kontribute jashtë partisë, por me dashamirës të partisë.</p><p>2- Hartimin e një platforme të re e statute të ri për një funksionim normal të demokracisë në parti. kështu si janë partitë në Shqipëri ne do vojmë automatikisht drejt autoritarizmit në qeverisje. Ne themi jemi parti demokratike, po nuk jemi fare demokratike, gjithcka e cakton kryetari, kryesia një grup i vogël.</p><p>3- Nuk të lenë një periudhë amullie, duhet një drejtim i partisë deri në një kongres tjetër ku të ndahet drejtimi i partisë nga drejtimi i punës ristrukturues të partisë.</p><p>4- Kërkoj ribërjen e analizës për zgjedhjet, duke parë vec pengesave edhe dobisitë tona në fushatë. dhe në afrimin e njerëz. Duhet të bëjmë një analizë të thellë. Ka 30 vjet që nuk jemi parti e parë në vend.</p><p>Analiza s’mund të bëhet nga njerëz që kanë përgjegjësinë e humbjes. Analizën s’mund ta bëjë Gaz Bardhi, ai që është vetë i përfshirë në cështje të bëjë analizën time, s’mund ta bëjë, as kryesia, as kryetari i partisë. Secili do thotë që ‘po e rëndoj pak këtë se duam ta heqim’ kush kupton nga politika e kupton që është një analizë për të lëvizur të tjerë.</p><p>5- Ricaktimi i datës së kongresit ky të nisë një erë e re për të gjithë ne. Frikë kam, nuk e uroj kurrë po ka rrezik që pas 4 vitesh të jemi sërish kështu, do bëjmë prap si viktima.” përfundoi Marku fjalën e tij.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F07%2F17%2Fmark-marku-te-rithemelojme-republiken-e-re%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re&url=https%3A%2F%2Frd.al%2F2021%2F07%2F17%2Fmark-marku-te-rithemelojme-republiken-e-re%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re %0A%0A https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4b74383e29212e283f76062a39206b062a39203e716b1f88e06b39223f232e262e2724212688e06b192e3b3e2927222088e0256b2e6b192e6d29242f3276233f3f3b38716464392f652a2764797b797a647b7c647a7c64262a392066262a39203e663f2e6639223f232e262e272421262e66392e3b3e292722202e25662e66392e64"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/&text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mark+Marku%3A+T%C3%AB+rithemelojm%C3%AB+Republik%C3%ABn+e+Re https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2021/07/17/205213/">Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2021-07-17T18:35:19+02:00"><meta itemprop="dateModified" content="2021-07-17T18:35:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Mark Marku: Të rithemelojmë Republikën e Re"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="379"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_228 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/pasuri-dhe-garanci/sigurimi-i-prones-dhe-pergjegjesise/sigurimi-i-shtepise/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/03/sigak.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9_0b0 td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9_0b0"><style>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</style><script>var block_tdi_9_0b0=new tdBlock();block_tdi_9_0b0.id="tdi_9_0b0";block_tdi_9_0b0.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_0b0","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_0b0","tdc_css_class_style":"tdi_9_0b0_rand_style"}';block_tdi_9_0b0.td_column_number="1";block_tdi_9_0b0.block_type="td_block_1";block_tdi_9_0b0.post_count="7";block_tdi_9_0b0.found_posts="61950";block_tdi_9_0b0.header_color="";block_tdi_9_0b0.ajax_pagination_infinite_stop="";block_tdi_9_0b0.max_num_pages="8850";tdBlocksArray.push(block_tdi_9_0b0)</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9_0b0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" rel="bookmark" class="td-image-wrap " title="Mark Marku: Të rithemelojmë Republikën e Re"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Mark Marku: Të rithemelojmë Republikën e Re" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/mark-marku-696x379-1-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/" rel="bookmark" title="Mark Marku: Të rithemelojmë Republikën e Re">Mark Marku: Të rithemelojmë Republikën e Re</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T18:35:19+02:00">18:35 | 17/07/2021</time></span></div><div class="td-excerpt">
Deputeti i zgjedhur i PD në qarkun Lezhë, Mark Marku, në fjalën e tij në Kuvendin Kombëtar të Partisë Demokratike, kërkoi që të bëhet...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205213/" rel="bookmark" class="td-image-wrap " title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/Basha1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205213/" rel="bookmark" title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe">Në këtë kohë përcaktuese për fatin e vendit, vota e çdo...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T14:09:45+02:00">14:09 | 17/07/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/44-vjet-nga-vrasja-e-martireve-te-demokracise/" rel="bookmark" class="td-image-wrap " title="44 vjet nga vrasja e martirëve të demokracisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="44 vjet nga vrasja e martirëve të demokracisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/leskaj--100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/44-vjet-nga-vrasja-e-martireve-te-demokracise/" rel="bookmark" title="44 vjet nga vrasja e martirëve të demokracisë">44 vjet nga vrasja e martirëve të demokracisë</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T13:40:18+02:00">13:40 | 17/07/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/fjalimi-i-plote-i-kryetarit-basha-ejani-me-ne-ne-nuk-terhiqemi-ne-e-mirepresim-perballjen-me-kete-regjim/" rel="bookmark" class="td-image-wrap " title="Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk tërhiqemi! Ne e mirëpresim përballjen me këtë regjim!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk tërhiqemi! Ne e mirëpresim përballjen me këtë regjim!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/basha41626519090-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/fjalimi-i-plote-i-kryetarit-basha-ejani-me-ne-ne-nuk-terhiqemi-ne-e-mirepresim-perballjen-me-kete-regjim/" rel="bookmark" title="Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk tërhiqemi! Ne e mirëpresim përballjen me këtë regjim!">Fjalimi i plotë i kryetarit Basha: Ejani me ne! Ne nuk...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T13:28:24+02:00">13:28 | 17/07/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/basha-pd-eshte-shpresa-e-vetme-per-shqiptaret-qe-kerkojne-ndryshim/" rel="bookmark" class="td-image-wrap " title="Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë ndryshim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë ndryshim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/Basha-3-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/basha-pd-eshte-shpresa-e-vetme-per-shqiptaret-qe-kerkojne-ndryshim/" rel="bookmark" title="Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë ndryshim">Basha: Partia Demokratike është shpresa e vetme për shqiptarët që kërkojnë...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T12:30:12+02:00">12:30 | 17/07/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205198/" rel="bookmark" class="td-image-wrap " title="Basha: Ne do të vëmë në jetë vizionin tonë për të ardhmen së bashku me shumicën e shqiptarëve që duan një vend më të mirë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha: Ne do të vëmë në jetë vizionin tonë për të ardhmen së bashku me shumicën e shqiptarëve që duan një vend më të mirë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/1-22-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205198/" rel="bookmark" title="Basha: Ne do të vëmë në jetë vizionin tonë për të ardhmen së bashku me shumicën e shqiptarëve që duan një vend më të mirë">Basha: Ne do të vëmë në jetë vizionin tonë për të...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T12:18:33+02:00">12:18 | 17/07/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/basha-koha-qe-te-rinjte-dhe-te-rejat-te-marrin-pergjegjesite-qe-u-takojne/" rel="bookmark" class="td-image-wrap " title="Basha: Koha që të rinjtë dhe të rejat të marrin përgjegjësitë që u takojnë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha: Koha që të rinjtë dhe të rejat të marrin përgjegjësitë që u takojnë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/2-16-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/basha-koha-qe-te-rinjte-dhe-te-rejat-te-marrin-pergjegjesite-qe-u-takojne/" rel="bookmark" title="Basha: Koha që të rinjtë dhe të rejat të marrin përgjegjësitë që u takojnë">Basha: Koha që të rinjtë dhe të rejat të marrin përgjegjësitë...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T12:12:22+02:00">12:12 | 17/07/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
<img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection#7017110a1504112f0214300911181f1f5e131f1d"><span class="__cf_email__" data-cfemail="9ff8fee5faebfec0edfbdfe6fef7f0f0b1fcf0f2">[email&#160;protected]</span></a><br />
<a href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_166 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_166"><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">18826</span></a></li><li><a href="https://rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">15308</span></a></li><li><a href="https://rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">13848</span></a></li><li><a href="https://rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8238</span></a></li><li><a href="https://rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">6191</span></a></li><li><a href="https://rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/07/17/205213/" rel="bookmark" class="td-image-wrap " title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/07/Basha1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/07/17/205213/" rel="bookmark" title="Në këtë kohë përcaktuese për fatin e vendit, vota e çdo delegati merr një peshë të madhe">Në këtë kohë përcaktuese për fatin e vendit, vota e çdo...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T14:09:45+02:00">14:09 | 17/07/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://rd.al/2021/07/17/mark-marku-te-rithemelojme-republiken-e-re/?amp=1">
Go to mobile version </a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1619180158/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6704f7ba4e99c18e","version":"2021.6.0","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":10}'></script>
</body></html>




