<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="sq" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>&quot;Vatra&quot; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha - Rilindja Demokratike</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/06\/16\/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}])</script> <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta name="description" content="DEKLARATË PUBLIKE E FEDERATËS PAN-SHQIPTARE TË AMERIKËS VATRA, RRETH SHPALLJES &quot;NON GRATA&quot; TË ISH-PRESIDENTIT SHQIPTAR DR. SALI BERISHA" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Vatra&quot; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha - Rilindja Demokratike" /><meta property="og:description" content="DEKLARATË PUBLIKE E FEDERATËS PAN-SHQIPTARE TË AMERIKËS VATRA, RRETH SHPALLJES &quot;NON GRATA&quot; TË ISH-PRESIDENTIT SHQIPTAR DR. SALI BERISHA" /><meta property="og:url" content="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" /><meta property="og:site_name" content="Rilindja Demokratike" /><meta property="article:section" content="Kryesore" /><meta property="og:image" content="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n.png" /><meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="568" /><meta property="og:image:alt" content="Vatra" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="&quot;Vatra&quot; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha - Rilindja Demokratike" /><meta name="twitter:description" content="DEKLARATË PUBLIKE E FEDERATËS PAN-SHQIPTARE TË AMERIKËS VATRA, RRETH SHPALLJES &quot;NON GRATA&quot; TË ISH-PRESIDENTIT SHQIPTAR DR. SALI BERISHA" /><meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n.png" /><link rel='dns-prefetch' href='//www.rd.al' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.rd.al/wp-content/cache/wpo-minify/1619180158/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1619180158/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/203160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://rd.al/?p=203160' /><link rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F06%2F16%2Fvatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F06%2F16%2Fvatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha%2F&#038;format=xml" /><meta property="fb:pages" content="537019863062934 " /><meta property="ia:markup_url" content="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/?ia_markup=1" /><meta name="smartbanner:title" content="RD.al"><meta name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><meta name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"e7eeddf842","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Kërkon të lejojë njoftimet mbi lajmet e fundit";oneSignal_options.promptOptions.acceptButtonText="Lejo";oneSignal_options.promptOptions.cancelButtonText="Më Vonë";oneSignal_options.promptOptions.autoAcceptTitle="Prano";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link rel="amphtml" href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/?amp=1">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="027ab1b594";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/featured/",
                    "name": "Kryesore"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/",
                    "name": "&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha"                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body class="post-template-default single single-post postid-203160 single-format-standard td-standard-pack vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a></li><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a></li><li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Hyni</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Shërim fjalëkalimin</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://rd.al/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Kërko</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Hyni</div><div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Shërim fjalëkalimin</div><div class="td-login-panel-descr">Rikupero fjalëkalimin</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
<span class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_d23 td_block_template_1"><style>.tdi_1_d23.td-a-rec{text-align:center}.tdi_1_d23 .td-element-style{z-index:-1}.tdi_1_d23.td-a-rec-img{text-align:left}.tdi_1_d23.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_d23.td-a-rec-img{text-align:center}}</style><div class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div style="display: inline-block"></div></div></div></div><div class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt="" />
</a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://rd.al/">Kreu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://rd.al/category/politike/">Politikë</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_e93 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_e93"><script>var block_tdi_2_e93=new tdBlock();block_tdi_2_e93.id="tdi_2_e93";block_tdi_2_e93.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_e93","tdc_css_class":"tdi_2_e93","tdc_css_class_style":"tdi_2_e93_rand_style"}';block_tdi_2_e93.td_column_number="3";block_tdi_2_e93.block_type="td_block_mega_menu";block_tdi_2_e93.post_count="5";block_tdi_2_e93.found_posts="13728";block_tdi_2_e93.header_color="";block_tdi_2_e93.ajax_pagination_infinite_stop="";block_tdi_2_e93.max_num_pages="2746";tdBlocksArray.push(block_tdi_2_e93)</script><div id=tdi_2_e93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" rel="bookmark" class="td-image-wrap " title="&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" rel="bookmark" title="&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha">&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/203126/" rel="bookmark" class="td-image-wrap " title="Vokshi: Zgjedhjet për kreun e PD, një proces transparent, i qetë dhe me pjesëmarrje të lartë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vokshi: Zgjedhjet për kreun e PD, një proces transparent, i qetë dhe me pjesëmarrje të lartë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/03/Selia-e-PD-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/203126/" rel="bookmark" title="Vokshi: Zgjedhjet për kreun e PD, një proces transparent, i qetë dhe me pjesëmarrje të lartë">Vokshi: Zgjedhjet për kreun e PD, një proces transparent, i qetë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/ambasadori-i-be-takohet-me-bashen-ja-cfare-u-diskutua/" rel="bookmark" class="td-image-wrap " title="Ambasadori i BE takohet me Bashën, ja çfarë u diskutua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ambasadori i BE takohet me Bashën, ja çfarë u diskutua" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/auto_basha2221-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/ambasadori-i-be-takohet-me-bashen-ja-cfare-u-diskutua/" rel="bookmark" title="Ambasadori i BE takohet me Bashën, ja çfarë u diskutua">Ambasadori i BE takohet me Bashën, ja çfarë u diskutua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/dekriminalizimi-gazment-bardhi-lajm-i-mire-nje-tjeter-burgaxhi-i-edi-rames-largohet-nga-bashkite/" rel="bookmark" class="td-image-wrap " title="Dekriminalizimi, Gazment Bardhi: Lajm i mirë, një tjetër burgaxhi i Edi Ramës largohet nga bashkitë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dekriminalizimi, Gazment Bardhi: Lajm i mirë, një tjetër burgaxhi i Edi Ramës largohet nga bashkitë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/199515877_191217283004748_4259271984616362761_n-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/dekriminalizimi-gazment-bardhi-lajm-i-mire-nje-tjeter-burgaxhi-i-edi-rames-largohet-nga-bashkite/" rel="bookmark" title="Dekriminalizimi, Gazment Bardhi: Lajm i mirë, një tjetër burgaxhi i Edi Ramës largohet nga bashkitë">Dekriminalizimi, Gazment Bardhi: Lajm i mirë, një tjetër burgaxhi i Edi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/foreign-policy-shba-moren-masa-ndaj-berishes-qe-ka-kohe-qe-nuk-eshte-ne-pushtet-por-jo-ndaj-regjimit-te-vucic/" rel="bookmark" class="td-image-wrap " title="Foreign Policy: SHBA morën masa ndaj Berishës që ka kohë që nuk është në pushtet, por jo ndaj regjimit të Vuçiç"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foreign Policy: SHBA morën masa ndaj Berishës që ka kohë që nuk është në pushtet, por jo ndaj regjimit të Vuçiç" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/Biden-1-600x360-1-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/foreign-policy-shba-moren-masa-ndaj-berishes-qe-ka-kohe-qe-nuk-eshte-ne-pushtet-por-jo-ndaj-regjimit-te-vucic/" rel="bookmark" title="Foreign Policy: SHBA morën masa ndaj Berishës që ka kohë që nuk është në pushtet, por jo ndaj regjimit të Vuçiç">Foreign Policy: SHBA morën masa ndaj Berishës që ka kohë që&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e93" data-td_block_id="tdi_2_e93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_e93" data-td_block_id="tdi_2_e93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://rd.al/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6c6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_6c6"><script>var block_tdi_3_6c6=new tdBlock();block_tdi_3_6c6.id="tdi_3_6c6";block_tdi_3_6c6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6c6","tdc_css_class":"tdi_3_6c6","tdc_css_class_style":"tdi_3_6c6_rand_style"}';block_tdi_3_6c6.td_column_number="3";block_tdi_3_6c6.block_type="td_block_mega_menu";block_tdi_3_6c6.post_count="5";block_tdi_3_6c6.found_posts="3330";block_tdi_3_6c6.header_color="";block_tdi_3_6c6.ajax_pagination_infinite_stop="";block_tdi_3_6c6.max_num_pages="666";tdBlocksArray.push(block_tdi_3_6c6)</script><div id=tdi_3_6c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/203145/" rel="bookmark" class="td-image-wrap " title="Arma më e fuqishme e Opozitës"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arma më e fuqishme e Opozitës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/bylykbashi-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/203145/" rel="bookmark" title="Arma më e fuqishme e Opozitës">Arma më e fuqishme e Opozitës</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/203067/" rel="bookmark" class="td-image-wrap " title="Kili si mësim për Shqipërinë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kili si mësim për Shqipërinë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/dasho-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/203067/" rel="bookmark" title="Kili si mësim për Shqipërinë">Kili si mësim për Shqipërinë</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/per-ata-qe-i-therrasin-fitore-deshtimit-tragjik-me-covid-19/" rel="bookmark" class="td-image-wrap " title="Për ata që i thërrasin “Fitore” dështimit tragjik me Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Për ata që i thërrasin “Fitore” dështimit tragjik me Covid-19" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/07/tritan_shehu-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/per-ata-qe-i-therrasin-fitore-deshtimit-tragjik-me-covid-19/" rel="bookmark" title="Për ata që i thërrasin “Fitore” dështimit tragjik me Covid-19">Për ata që i thërrasin “Fitore” dështimit tragjik me Covid-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/14/disa-mesazhe-qe-duhen-lexuar-nga-vota-e-demokrateve/" rel="bookmark" class="td-image-wrap " title="Disa mesazhe që duhen lexuar nga vota e demokratëve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disa mesazhe që duhen lexuar nga vota e demokratëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/PD-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/14/disa-mesazhe-qe-duhen-lexuar-nga-vota-e-demokrateve/" rel="bookmark" title="Disa mesazhe që duhen lexuar nga vota e demokratëve">Disa mesazhe që duhen lexuar nga vota e demokratëve</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/10/alket-hyseni-yne/" rel="bookmark" class="td-image-wrap " title="Alket Hyseni ynë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alket Hyseni ynë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/Gjekmarkaj-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/10/alket-hyseni-yne/" rel="bookmark" title="Alket Hyseni ynë!">Alket Hyseni ynë!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6c6" data-td_block_id="tdi_3_6c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_6c6" data-td_block_id="tdi_3_6c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://rd.al/category/aktualitet/">Aktualitet</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_e72 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_e72"><script>var block_tdi_4_e72=new tdBlock();block_tdi_4_e72.id="tdi_4_e72";block_tdi_4_e72.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_e72","tdc_css_class":"tdi_4_e72","tdc_css_class_style":"tdi_4_e72_rand_style"}';block_tdi_4_e72.td_column_number="3";block_tdi_4_e72.block_type="td_block_mega_menu";block_tdi_4_e72.post_count="5";block_tdi_4_e72.found_posts="18584";block_tdi_4_e72.header_color="";block_tdi_4_e72.ajax_pagination_infinite_stop="";block_tdi_4_e72.max_num_pages="3717";tdBlocksArray.push(block_tdi_4_e72)</script><div id=tdi_4_e72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/masakra-zgjedhore-e-25-prillit-opozita-do-te-dergoje-ne-strasburg-patronazhistet/" rel="bookmark" class="td-image-wrap " title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/Rama-4-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/masakra-zgjedhore-e-25-prillit-opozita-do-te-dergoje-ne-strasburg-patronazhistet/" rel="bookmark" title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”">Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/ademi-ngre-padi-ndaj-emerimit-te-pjerin-ndreut-ne-krye-te-shoqates-se-bashkive/" rel="bookmark" class="td-image-wrap " title="Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/03/voltana_ademi-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/ademi-ngre-padi-ndaj-emerimit-te-pjerin-ndreut-ne-krye-te-shoqates-se-bashkive/" rel="bookmark" title="Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive">Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/drejtoresha-e-bashkise-se-tiranes-dhunohet-nga-zyrtari-i-veliajt/" rel="bookmark" class="td-image-wrap " title="Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/erind-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/drejtoresha-e-bashkise-se-tiranes-dhunohet-nga-zyrtari-i-veliajt/" rel="bookmark" title="Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt">Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/nis-seanca-ne-gjykaten-kushtetuese-per-teatrin-paraqiten-te-gjitha-parregullsite-nga-qeveria-dhe-bashkia/" rel="bookmark" class="td-image-wrap " title="Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë nga qeveria dhe Bashkia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë nga qeveria dhe Bashkia" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/teatri2-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/nis-seanca-ne-gjykaten-kushtetuese-per-teatrin-paraqiten-te-gjitha-parregullsite-nga-qeveria-dhe-bashkia/" rel="bookmark" title="Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë nga qeveria dhe Bashkia">Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/festat-e-vjedhjes-se-votave-vazhdojne-5-mije-mesuesve-ne-tirane-nuk-u-jepen-leket-e-transportit/" rel="bookmark" class="td-image-wrap " title="Festat e vjedhjes së votave vazhdojnë, 5 mijë mësuesve në Tiranë nuk u jepen lekët e transportit!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festat e vjedhjes së votave vazhdojnë, 5 mijë mësuesve në Tiranë nuk u jepen lekët e transportit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/ahmetaj-veliaj-dhe-rama-640x361-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/festat-e-vjedhjes-se-votave-vazhdojne-5-mije-mesuesve-ne-tirane-nuk-u-jepen-leket-e-transportit/" rel="bookmark" title="Festat e vjedhjes së votave vazhdojnë, 5 mijë mësuesve në Tiranë nuk u jepen lekët e transportit!">Festat e vjedhjes së votave vazhdojnë, 5 mijë mësuesve në Tiranë&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e72" data-td_block_id="tdi_4_e72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_e72" data-td_block_id="tdi_4_e72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://rd.al/category/ekonomi/">Ekonomi</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_2ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_2ee"><script>var block_tdi_5_2ee=new tdBlock();block_tdi_5_2ee.id="tdi_5_2ee";block_tdi_5_2ee.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_2ee","tdc_css_class":"tdi_5_2ee","tdc_css_class_style":"tdi_5_2ee_rand_style"}';block_tdi_5_2ee.td_column_number="3";block_tdi_5_2ee.block_type="td_block_mega_menu";block_tdi_5_2ee.post_count="5";block_tdi_5_2ee.found_posts="2716";block_tdi_5_2ee.header_color="";block_tdi_5_2ee.ajax_pagination_infinite_stop="";block_tdi_5_2ee.max_num_pages="544";tdBlocksArray.push(block_tdi_5_2ee)</script><div id=tdi_5_2ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/15/203065/" rel="bookmark" class="td-image-wrap " title="Eurostat: Shqipëria, rekord në Europë për betonizimin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurostat: Shqipëria, rekord në Europë për betonizimin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/ramaa-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/15/203065/" rel="bookmark" title="Eurostat: Shqipëria, rekord në Europë për betonizimin">Eurostat: Shqipëria, rekord në Europë për betonizimin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/10/vjedhje-masive-prej-5-muajsh-qytetareve-me-faturat-e-energjise-tani-faturistet-dalin-ne-terren/" rel="bookmark" class="td-image-wrap " title="Vjedhje masive prej 5 muajsh qytetarëve me faturat e energjisë, tani faturistët dalin në terren"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vjedhje masive prej 5 muajsh qytetarëve me faturat e energjisë, tani faturistët dalin në terren" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/cez-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/10/vjedhje-masive-prej-5-muajsh-qytetareve-me-faturat-e-energjise-tani-faturistet-dalin-ne-terren/" rel="bookmark" title="Vjedhje masive prej 5 muajsh qytetarëve me faturat e energjisë, tani faturistët dalin në terren">Vjedhje masive prej 5 muajsh qytetarëve me faturat e energjisë, tani&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/08/63-e-bizneseve-gjermane-situata-ekonomike-dhe-e-biznesit-e-keqe/" rel="bookmark" class="td-image-wrap " title="63% e bizneseve gjermane: Situata ekonomike dhe e biznesit në Shqipëri, e keqe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="63% e bizneseve gjermane: Situata ekonomike dhe e biznesit në Shqipëri, e keqe" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/gjerm-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/08/63-e-bizneseve-gjermane-situata-ekonomike-dhe-e-biznesit-e-keqe/" rel="bookmark" title="63% e bizneseve gjermane: Situata ekonomike dhe e biznesit në Shqipëri, e keqe">63% e bizneseve gjermane: Situata ekonomike dhe e biznesit në Shqipëri,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/01/202029/" rel="bookmark" class="td-image-wrap " title="Xhepa: Pse paratë që vijnë nga bota e krimit nuk janë të dobishme për ekonominë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Xhepa: Pse paratë që vijnë nga bota e krimit nuk janë të dobishme për ekonominë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/SELAMI-XHEPA-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/01/202029/" rel="bookmark" title="Xhepa: Pse paratë që vijnë nga bota e krimit nuk janë të dobishme për ekonominë">Xhepa: Pse paratë që vijnë nga bota e krimit nuk janë&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/05/28/tabaku-ndertimet-ne-po-perdoren-masivisht-per-pastrimin-e-parave/" rel="bookmark" class="td-image-wrap " title="Tabaku: Ndërtimet në po përdoren masivisht për pastrimin e parave"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku: Ndërtimet në po përdoren masivisht për pastrimin e parave" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/03/tabaku-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/05/28/tabaku-ndertimet-ne-po-perdoren-masivisht-per-pastrimin-e-parave/" rel="bookmark" title="Tabaku: Ndërtimet në po përdoren masivisht për pastrimin e parave">Tabaku: Ndërtimet në po përdoren masivisht për pastrimin e parave</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_2ee" data-td_block_id="tdi_5_2ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_2ee" data-td_block_id="tdi_5_2ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://rd.al/category/sociale/">Sociale</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_fdf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_fdf"><script>var block_tdi_6_fdf=new tdBlock();block_tdi_6_fdf.id="tdi_6_fdf";block_tdi_6_fdf.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_fdf","tdc_css_class":"tdi_6_fdf","tdc_css_class_style":"tdi_6_fdf_rand_style"}';block_tdi_6_fdf.td_column_number="3";block_tdi_6_fdf.block_type="td_block_mega_menu";block_tdi_6_fdf.post_count="5";block_tdi_6_fdf.found_posts="1279";block_tdi_6_fdf.header_color="";block_tdi_6_fdf.ajax_pagination_infinite_stop="";block_tdi_6_fdf.max_num_pages="256";tdBlocksArray.push(block_tdi_6_fdf)</script><div id=tdi_6_fdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/08/avokatja-e-shtetit-becheti-ka-fituar-vetem-108-milione-euro/" rel="bookmark" class="td-image-wrap " title="Avokatja e Shtetit: Becheti ka fituar vetëm 108 milionë euro!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avokatja e Shtetit: Becheti ka fituar vetëm 108 milionë euro!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/avokat-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/08/avokatja-e-shtetit-becheti-ka-fituar-vetem-108-milione-euro/" rel="bookmark" title="Avokatja e Shtetit: Becheti ka fituar vetëm 108 milionë euro!">Avokatja e Shtetit: Becheti ka fituar vetëm 108 milionë euro!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/04/202367/" rel="bookmark" class="td-image-wrap " title="Tamponi mund të bëhet tani edhe në Aeroportin e Rinasit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tamponi mund të bëhet tani edhe në Aeroportin e Rinasit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/C_17_notizie_5018_immagineEvidenza-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/04/202367/" rel="bookmark" title="Tamponi mund të bëhet tani edhe në Aeroportin e Rinasit">Tamponi mund të bëhet tani edhe në Aeroportin e Rinasit</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/05/28/shqiptaret-me-pasigurine-me-te-madhe-ekonomike-ne-rajon/" rel="bookmark" class="td-image-wrap " title="Shqiptarët, me pasigurinë më të madhe ekonomike në Rajon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shqiptarët, me pasigurinë më të madhe ekonomike në Rajon" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/05/1-44-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/05/28/shqiptaret-me-pasigurine-me-te-madhe-ekonomike-ne-rajon/" rel="bookmark" title="Shqiptarët, me pasigurinë më të madhe ekonomike në Rajon">Shqiptarët, me pasigurinë më të madhe ekonomike në Rajon</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/05/21/vjedhja-skandaloze-qe-u-behet-shqiptareve-nga-oshee-me-faturat-e-energjise/" rel="bookmark" class="td-image-wrap " title="Vjedhja skandaloze që u bëhet shqiptarëve nga OSHEE me faturat e energjisë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vjedhja skandaloze që u bëhet shqiptarëve nga OSHEE me faturat e energjisë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/12/Edi-Rama-Adrian-Cela-osheee-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/05/21/vjedhja-skandaloze-qe-u-behet-shqiptareve-nga-oshee-me-faturat-e-energjise/" rel="bookmark" title="Vjedhja skandaloze që u bëhet shqiptarëve nga OSHEE me faturat e energjisë">Vjedhja skandaloze që u bëhet shqiptarëve nga OSHEE me faturat e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/05/21/me-vaksine-me-tampon-ose-i-sheruar-be-rikthen-levizjen-e-lire/" rel="bookmark" class="td-image-wrap " title="Me vaksinë, me tampon ose i shëruar, BE rikthen lëvizjen e lirë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Me vaksinë, me tampon ose i shëruar, BE rikthen lëvizjen e lirë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2016/05/shengen-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/05/21/me-vaksine-me-tampon-ose-i-sheruar-be-rikthen-levizjen-e-lire/" rel="bookmark" title="Me vaksinë, me tampon ose i shëruar, BE rikthen lëvizjen e lirë">Me vaksinë, me tampon ose i shëruar, BE rikthen lëvizjen e&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_fdf" data-td_block_id="tdi_6_fdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_fdf" data-td_block_id="tdi_6_fdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://rd.al/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Kryesore" class="entry-crumb" href="https://rd.al/category/featured/">Kryesore</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-203160" class="post-203160 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politike" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T12:17:51+02:00">12:17 | 16/06/2021</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F06%2F16%2Fvatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha&url=https%3A%2F%2Frd.al%2F2021%2F06%2F16%2Fvatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha %0A%0A https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fee5e0fbf1f1f3f895a2b7b1a2e5e0fbf1f1f2f8e3aae3a7b1a6a9b7acaba6b7e3a2b6b7acb1aab7a6b7a6b5a6e3a2aea6b1aaa8a2ada6e3b30068b1e3b5a6ada7aaaeaaade3ada7a2a9e3aab0abee93b1a6b0aaa7a6adb7aab7e381a6b1aab0aba2e5a1aca7bafeabb7b7b3b0f9ececb1a7eda2afecf1f3f1f2ecf3f5ecf2f5ecb5a2b7b1a2eeaaeea7b1a6a9b7acaba6b7eea2b6b7acb1aab7a6b7a6b5a6eea2aea6b1aaa8a2ada6eeb3a6b1eeb5a6ada7aaaeaaadeeada7a2a9eeaab0abeeb3b1a6b0aaa7a6adb7aab7eea1a6b1aab0aba2ec"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/&text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n.png" data-caption=""><img width="696" height="494" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-696x494.png" srcset="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-696x494.png 696w, https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-300x213.png 300w, https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-768x545.png 768w, https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-592x420.png 592w, https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-100x70.png 100w, https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="200776957_507760610467548_5559303202632101283_n" /></a></div><p>DEKLARATË PUBLIKE E FEDERATËS PAN-SHQIPTARE TË AMERIKËS VATRA, RRETH SHPALLJES &#8220;NON GRATA&#8221; TË ISH-PRESIDENTIT SHQIPTAR DR. SALI BERISHA</p><p>Federata Pan-Shqiptare e Amerikës, Vatra, e ka ndjekur me shqetësim të madh shpalljen e dr. Sali Berishës, person “non grata” nga kreu i Departamentit të Shtetit Amerikan. Kjo për arësye se në fundin e viteve ’90 ishte Dr. Sali Berisha ai që u ngrit kundër regjimit komunist i cili kishte ekzekutuar, burgosur dhe internuar me mijëra shqiptarë, thjesht dhe vetëm pse ne, të afërmit e tyre, kishim ikur nga diktatura dhe ishim vendosur këtu në Amerikë. Ishte dr. Sali Berisha, që iu priu protestave të studentëve shqiptarë në Dhjetorin e vitit 1990 e më pas luftoi me guxim e trimëri për përmbysjen e regjimit gjakatar komunist dhe vendosjen e demokracisë.</p><p>Ishte lidershipi i Dr. Sali Berishës që e ktheu Shqipërinë nga vendi më armiqësor ndaj Amerikës në popullin më mik të saj. Sot, shumica absolute e shqiptarëve e shohin Amerikën si vendin e tyre të dytë, më të dashur në botë. Ishte Dr. Sali Berisha, si lider i opozitës demokratike të asaj kohe ai, që priti Sekretarin e Shtetit James Baker në krye të një mase qindramijëshe, në Marsin e vitit 1991, kur u ri-vendosën mardhëniet diplomatike, të ndëprera prej vitit 1939.</p><p>Ishte po ai që, në detyrën e Presidentit të Republikës së Shqipërisë, në vitin 1992, shkeli për herë të parë në Shtëpinë e Bardhë. Aty, ai mori mbështetje nga Presidenti George H. Bush për mos-prekjen e kufijve të Kosovës nga Milosheviçi si dhe statusin e Kombit më të Favorizuar në Tregëti me Amerikën. Ishte po ai, që u prit në Shtëpinë e Bardhë edhe nga Presidenti Clinton në vitin 1995. Në vitin 1997 ai doli në opozitë dhe pas 8 viteve, në vitin 2005, ai u kthye përsëri në krye të qeverisë shqiptare. Gjatë kësaj periudhe ai arriti të ndërpriste rrugët e trafiqeve të paligjshme, të instalonte shtetin e së drejtës, t’i jepte hapsirë të plotë shtypit dhe sipërmarrjes së lirë dhe të ndërtonte një infrastrukturë moderne në bashkëpunim me kompanitë amerikane, në Shqipërinë e rrënuar nga komunizmi.</p><p>Mbi të gjitha ai arriti të plotësontë të gjitha kushtet që Shqipëria të bëhej anëtare e organizatës më të madhe politike ushtarake, NATO-s. Antarësimin e saj në këtë organizatë e deklaroi vetë Presidenti Amerikan George W. Bush, në Tiranë, me datën 10 qershor 2008. Ai e ruajti miqësinë edhe me Presidentin Barack Obama dhe Sekretaren e Shtetit zonjën Hillari Clinton, e cila e vizitoi Shqipërinë në kohën kur ai ishte Kryeministër, në 100 vjetorin e Shpalljes së Pavarësisë. Gjatë termit të dytë si Kryeministër të dr. Berishës, shqiptarët për herë të parë morën statusin e lëvizjes së lirë në zonën evropiane Shengen, ndërkohë që Shqipëria hapi negociatat për antarësim në Bashkimin Evropian.</p><p>Bazuar në një proces zgjedhor demokratik, të lirë dhe të ndershëm, të cilit ai vetë i kishte prirë për vite të tëra, ai i humbi zgjedhjet e vitit 2013 dhe bëri kalimin e butë të pushtetit nga qeveria e Partisë së tij Demokratike tek ajo Socialiste.</p><p>Që prej asaj dite, ai nuk ka mbajtur asnjë post ekzekutiv. Asnjë nga anëtarët e familjes së tij nuk kanë mbajtur ndonjëherë poste në zyra qeveritare, në asnjë qeveri të Shqipërisë.</p><p>Si opozitar, ai u kthye në zërin e njerëzve të thjeshtë të atij populli duke denoncuar vazhdimisht keqbërjet dhe korrupsionin galopant tëqeverisë së sotme socialiste.</p><p>Që në vitin 2013 qeveria socialiste vazhdon të qëndroje në pushtet, bazuar në elementët anti-demokratike siç janë manipulimi dhe vjedhja masive e votave, (2017, 2019, 2021) bashkëpunimi me krimin e organizuar, trafikun e qenjeve njerëzore dhe drogave, zgjedhjet pa opozitë, ndarjen e parasë publike me oligarkët, kontrollin e mediave dhe drejtësisë, etj. Të gjitha këto janë vënë re nga organizmat ndërkombëtare përfshirë edhe vetë Departamentin e Shtetit Amerikan, i cili raporton çdo vit rënie drastike të Shqipërisë në listën e vendeve më të korruptuara në botë. Kundërshtari më i vendosur i tërë këtyre keqbërjeve ka qenë vetë Dr. Sali Berisha, tanimë në opozitë dhe në pension.</p><p>Federata Pan-Shqiptare e Amerikës, rreth së cilës mblidhen qindra mijëra shqiptaro-amerikanë, e ka konsideruar Dr. Sali Berishën si mikun e saj të vërtetë, si njeriun që e hapi Shqipërinë ndaj Perëndimit dhe në veçanti ndaj Amerikës; Tek Dr. Berisha neve kemi parë mikun e Amerikës dhe për sa kohë ai ka qenë në pushtet mikun e të gjithe presidentëve me radhë, George H. Bush, Bill Clinton, George W. Bush dhe Barack Obama.</p><p>Ne shqiptaro-amerikanët të mbledhur rreth Vatrës, kemi ngelur të habitur nga shpallja “non grata” e Dr. Sali Berishës, pasi deri në atë ditë tek ai ne kemi parë njeriun më të dashur të Amerikës në Ballkan. Kemi parë njeriun që bëri aq shumë për Shqipërinë dhe për kombin shqiptar, e në veçanti për Kosovën. Kohët e fundit ai ishte angazhuar në një luftë të pakompromis kundër tërë atyre që po përgatisnin ndarjen territoriale të Kosovës të cilën ai e konsideroi si një hapje të “Kutisë së Pandorës” në Ballkan. Rreziku që mbarte kjo iniciative lobesh anti-shqiptare u vertetua me urdhërin ekzekutiv që lëshoi Presidenti Biden, pak ditë më pare, dhe që shkon plotësisht në një vije me kundërshtimin që Dr. Sali Berisha iu bënte planeve të tilla.</p><p>Shpallja “non grata” e Dr. Sali Berishës për ne vatranët shqiptaro-amerikanë, ka me vete shumë pikëpyetje. Natyrishit, si shtetas amerikanë, neve kemi arësye të besojmë tek shteti ynë këtu. Megjithatë, në situatën kur nuk jepen argumenta dhe evidenca mbi të cilat është bazuar ky vendim, kjo na bën të mendojmë se më shumë sesa një masë e marrë bazuar në principe amerikane, ajo është marrë nën trystni grupesh lobiste për interesa të caktuara. Ne dyshojmë se ato interesa nuk janë as në të mirë të Amerikës tonëdhe as në dobi të Shqipërisë tonë.</p><p>Akuzat ndaj një miku të shqiptaro-amerikanevë e veçanërisht të vatranëve, siç është Dr. Berisha, pas tetë vitesh në pension, dhe pa asnjë bazë ligjore, pa asnjë evidencë apo prove konkrete, pa asnjë akt padi të ngritur në jetën e tij, na kanë shqetësuar pa masë.</p><p>Antarët e Federatës Pan-Shqiptare Vatra, kudo që jetojnë në të gjitha anët e Shteteve të Bashkuara të Amerikës, do t’u kërkojnë përfaqësuesve të popullit amerikan, për të cilët ata kanë votuar, që të ngrenë këtë problem me të drejtën e tyre që kanë për t’i kërkuar shpjegime administratës së z. Biden të argumentojnë me fakte vërtetësinë e akuzave që kanë sjellë një masë të tillë kaq ekstreme. Në të kundërt ata duhet të lirojnë Dr. Berishën nga barra e një përgjegjësie morale e cila nuk i përket vetëm atij dhe nuk i nderon as ata që e kanë aplikuar atë, nëse nuk kanë fakte.</p><p>Në pritje të një përgjigje nga ana e autoriteteve mbetemi bësimplotë se kjo çështje do të sqarohet në një të ardhme të afërt.</p><p>Lëshuar nga Bordi Drejtues i Federatës Pan-Shqiptare të Amerikës Vatra.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F06%2F16%2Fvatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha&url=https%3A%2F%2Frd.al%2F2021%2F06%2F16%2Fvatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha%2F&via=Rilindja+Demokratike"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha %0A%0A https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf869d988389898b80eddacfc9da9d988389898a809bd29bdfc9ded1cfd4d3decf9bdacecfd4c9d2cfdecfdecdde9bdad6dec9d2d0dad5de9bcb7810c99bcdded5dfd2d6d2d59bd5dfdad19bd2c8d396ebc9dec8d2dfded5cfd2cf9bf9dec9d2c8d3da9dd9d4dfc286d3cfcfcbc8819494c9df95dad794898b898a948b8d948a8d94cddacfc9da96d296dfc9ded1cfd4d3decf96dacecfd4c9d2cfdecfdecdde96dad6dec9d2d0dad5de96cbdec996cdded5dfd2d6d2d596d5dfdad196d2c8d396cbc9dec8d2dfded5cfd2cf96d9dec9d2c8d3da94"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/&text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%E2%80%9CVatra%E2%80%9D+i+drejtohet+autoriteteve+amerikane+p%C3%ABr+vendimin+ndaj+ish-Presidentit+Berisha https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://rd.al/2021/06/16/coca-cola-reagon-ndaj-ronaldos-per-heqjen-e-shisheve-te-pijes-se-saj-nga-konferenca-e-euro-2020/">Coca-Cola reagon ndaj Ronaldos për heqjen e shisheve të pijes së saj nga konferenca e Euro 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://rd.al/2021/06/16/ademi-ngre-padi-ndaj-emerimit-te-pjerin-ndreut-ne-krye-te-shoqates-se-bashkive/">Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2021-06-16T12:17:51+02:00"><meta itemprop="dateModified" content="2021-06-16T12:17:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="&quot;Vatra&quot; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n.png"><meta itemprop="width" content="800"><meta itemprop="height" content="568"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_ccc td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD" target="_blank">Like</a></span></div></div></div></div><aside id="text-4" class="td_block_template_1 widget text-4 widget_text"><div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sigal.com.al/pasuri-dhe-garanci/sigurimi-i-prones-dhe-pergjegjesise/sigurimi-i-shtepise/" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/03/sigak.gif" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_9_ce6 td-pb-border-top td_block_template_13 td-column-1" data-td-block-uid="tdi_9_ce6"><style>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</style><script>var block_tdi_9_ce6=new tdBlock();block_tdi_9_ce6.id="tdi_9_ce6";block_tdi_9_ce6.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_ce6","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_ce6","tdc_css_class_style":"tdi_9_ce6_rand_style"}';block_tdi_9_ce6.td_column_number="1";block_tdi_9_ce6.block_type="td_block_1";block_tdi_9_ce6.post_count="7";block_tdi_9_ce6.found_posts="61352";block_tdi_9_ce6.header_color="";block_tdi_9_ce6.ajax_pagination_infinite_stop="";block_tdi_9_ce6.max_num_pages="8765";tdBlocksArray.push(block_tdi_9_ce6)</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_9_ce6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/masakra-zgjedhore-e-25-prillit-opozita-do-te-dergoje-ne-strasburg-patronazhistet/" rel="bookmark" class="td-image-wrap " title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/Rama-4-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/masakra-zgjedhore-e-25-prillit-opozita-do-te-dergoje-ne-strasburg-patronazhistet/" rel="bookmark" title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”">Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T13:38:24+02:00">13:38 | 16/06/2021</time></span></div><div class="td-excerpt">
Ekipi i ekspertëve juridikë të PD do të mblidhen këtë javë për të diskutuar çështjet që do të ngrenë në dy hallkat juridike për...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/ademi-ngre-padi-ndaj-emerimit-te-pjerin-ndreut-ne-krye-te-shoqates-se-bashkive/" rel="bookmark" class="td-image-wrap " title="Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/03/voltana_ademi-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/ademi-ngre-padi-ndaj-emerimit-te-pjerin-ndreut-ne-krye-te-shoqates-se-bashkive/" rel="bookmark" title="Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të Shoqatës së Bashkive">Ademi ngre padi ndaj emërimit të Pjerin Ndreut në krye të...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T12:58:53+02:00">12:58 | 16/06/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" rel="bookmark" class="td-image-wrap " title="&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/200776957_507760610467548_5559303202632101283_n-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/" rel="bookmark" title="&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha">&#8220;Vatra&#8221; i drejtohet autoriteteve amerikane për vendimin ndaj ish-Presidentit Berisha</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T12:17:51+02:00">12:17 | 16/06/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/coca-cola-reagon-ndaj-ronaldos-per-heqjen-e-shisheve-te-pijes-se-saj-nga-konferenca-e-euro-2020/" rel="bookmark" class="td-image-wrap " title="Coca-Cola reagon ndaj Ronaldos për heqjen e shisheve të pijes së saj nga konferenca e Euro 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coca-Cola reagon ndaj Ronaldos për heqjen e shisheve të pijes së saj nga konferenca e Euro 2020" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/hq720-600x360-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/coca-cola-reagon-ndaj-ronaldos-per-heqjen-e-shisheve-te-pijes-se-saj-nga-konferenca-e-euro-2020/" rel="bookmark" title="Coca-Cola reagon ndaj Ronaldos për heqjen e shisheve të pijes së saj nga konferenca e Euro 2020">Coca-Cola reagon ndaj Ronaldos për heqjen e shisheve të pijes së...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T12:09:47+02:00">12:09 | 16/06/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/drejtoresha-e-bashkise-se-tiranes-dhunohet-nga-zyrtari-i-veliajt/" rel="bookmark" class="td-image-wrap " title="Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/erind-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/drejtoresha-e-bashkise-se-tiranes-dhunohet-nga-zyrtari-i-veliajt/" rel="bookmark" title="Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt">Drejtoresha e Bashkisë së Tiranës dhunohet nga zyrtari i Veliajt</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T11:26:01+02:00">11:26 | 16/06/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/nis-seanca-ne-gjykaten-kushtetuese-per-teatrin-paraqiten-te-gjitha-parregullsite-nga-qeveria-dhe-bashkia/" rel="bookmark" class="td-image-wrap " title="Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë nga qeveria dhe Bashkia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë nga qeveria dhe Bashkia" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/teatri2-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/nis-seanca-ne-gjykaten-kushtetuese-per-teatrin-paraqiten-te-gjitha-parregullsite-nga-qeveria-dhe-bashkia/" rel="bookmark" title="Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë nga qeveria dhe Bashkia">Nis seanca në Gjykatën Kushtetuese për Teatrin, paraqiten të gjitha parregullsitë...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T10:54:24+02:00">10:54 | 16/06/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/video-momenti-kur-rudiger-kafshoi-pogba/" rel="bookmark" class="td-image-wrap " title="Video/ Momenti kur Rudiger kafshoi Pogba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Video/ Momenti kur Rudiger kafshoi Pogba" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/360-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/video-momenti-kur-rudiger-kafshoi-pogba/" rel="bookmark" title="Video/ Momenti kur Rudiger kafshoi Pogba">Video/ Momenti kur Rudiger kafshoi Pogba</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T10:49:33+02:00">10:49 | 16/06/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
<img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection#6106001b0415003e1305211800090e0e4f020e0c"><span class="__cf_email__" data-cfemail="99fef8e3fcedf8c6ebfdd9e0f8f1f6f6b7faf6f4">[email&#160;protected]</span></a><br />
<a href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_008 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_008"><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">18584</span></a></li><li><a href="https://rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">15084</span></a></li><li><a href="https://rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">13728</span></a></li><li><a href="https://rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8172</span></a></li><li><a href="https://rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">6155</span></a></li><li><a href="https://rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">E Fundit</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://rd.al/2021/06/16/masakra-zgjedhore-e-25-prillit-opozita-do-te-dergoje-ne-strasburg-patronazhistet/" rel="bookmark" class="td-image-wrap " title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/06/Rama-4-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://rd.al/2021/06/16/masakra-zgjedhore-e-25-prillit-opozita-do-te-dergoje-ne-strasburg-patronazhistet/" rel="bookmark" title="Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg “patronazhistët”">Masakra zgjedhore e 25 prillit, opozita do të dërgojë në Strasburg...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T13:38:24+02:00">13:38 | 16/06/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://rd.al/2021/06/16/vatra-i-drejtohet-autoriteteve-amerikane-per-vendimin-ndaj-ish-presidentit-berisha/?amp=1">
Go to mobile version </a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1619180158/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66050ae83bdb74af","version":"2021.5.2","r":1,"token":"b3866720c43c4724b05822fa9cc60cfc","si":10}'></script>
</body></html>




