<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen - Rilindja Demokratike</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://rd.al/xmlrpc.php" /> <script type="text/javascript">!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/04\/19\/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}])</script> <link
rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta
name="description" content="Presidenti Republikës Ilir Meta, në një tjetër konferencë të jashtëzakonshme për shtyp, lexoi një denoncim të një operatori turistik, që thonte se biznesi i"/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/" /><meta
property="og:locale" content="sq_AL"><meta
property="og:type" content="article"><meta
property="og:title" content="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen - Rilindja Demokratike"><meta
property="og:description" content="Presidenti Republikës Ilir Meta, në një tjetër konferencë të jashtëzakonshme për shtyp, lexoi një denoncim të një operatori turistik, që thonte se biznesi i"><meta
property="og:url" content="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><meta
property="og:site_name" content="Rilindja Demokratike"><meta
property="article:section" content="Aktualitet"><meta
property="og:updated_time" content="2021-04-19T19:11:05+02:00"><meta
property="og:image" content="https://www.rd.al/wp-content/uploads/2021/04/mm-2.jpg"><meta
property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2021/04/mm-2.jpg"><meta
property="og:image:width" content="900"><meta
property="og:image:height" content="600"><meta
property="og:image:alt" content="Meta"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen - Rilindja Demokratike"><meta
name="twitter:description" content="Presidenti Republikës Ilir Meta, në një tjetër konferencë të jashtëzakonshme për shtyp, lexoi një denoncim të një operatori turistik, që thonte se biznesi i"><meta
name="twitter:image" content="https://www.rd.al/wp-content/uploads/2021/04/mm-2.jpg"><link
rel='dns-prefetch' href='//www.rd.al' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link
rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.rd.al/wp-content/cache/wpo-minify/1615895724/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1615895724/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link
rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/198189" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6.3" /><link
rel='shortlink' href='https://rd.al/?p=198189' /><link
rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F04%2F19%2Fgjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F04%2F19%2Fgjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen%2F&#038;format=xml" /><meta
property="fb:pages" content="537019863062934 " /><meta
property="ia:markup_url" content="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/?ia_markup=1" /><meta
name="smartbanner:title" content="RD.al"><meta
name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta
name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta
name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta
name="smartbanner:button" content="VIEW"><meta
name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta
name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta
name="smartbanner:enabled-platforms" content="android,ios"><meta
name="smartbanner:close-label" content="Close"><meta
name="smartbanner:api" content="true"><meta
name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"68fc7e41ec","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='Kërkon të lejojë njoftimet mbi lajmet e fundit';oneSignal_options.promptOptions.acceptButtonText='Lejo';oneSignal_options.promptOptions.cancelButtonText='Më Vonë';oneSignal_options.promptOptions.autoAcceptTitle='Prano';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link
rel="amphtml" href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link
rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/?amp=1">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="67480c1ac0";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/",
                    "name": "Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit..."                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body
class="post-template-default single single-post postid-198189 single-format-standard td-standard-pack gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a
href="https://rd.al/">Kreu</a></li><li
id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a
href="https://rd.al/category/politike/">Politikë</a></li><li
id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a
href="https://rd.al/category/editorial/">Editorial</a></li><li
id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a
href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li
id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li
id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a
href="https://rd.al/category/sociale/">Sociale</a></li><li
id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a
href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Hyni</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div
class="td-login-register-link"></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Shërim fjalëkalimin</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Rikupero fjalëkalimin</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://rd.al/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Kërko</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"></div><div
class="td-header-sp-top-widget"></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Hyni</div><div
class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Shërim fjalëkalimin</div><div
class="td-login-panel-descr">Rikupero fjalëkalimin</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div
class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://rd.al/">
<img
class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
<span
class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_97f td_block_template_1"><style>.tdi_1_97f.td-a-rec{text-align:center}.tdi_1_97f .td-element-style{z-index:-1}.tdi_1_97f.td-a-rec-img{text-align:left}.tdi_1_97f.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_97f.td-a-rec-img{text-align:center}}</style><div
class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div
class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div
class="wpb_wrapper"><div
class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div
style="display: inline-block"></div></div></div></div><div
class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div
class="wpb_wrapper"><div
class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div
style="display: inline-block"><a
href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img
src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img
src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img
class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
</a></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a
href="https://rd.al/">Kreu</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a
href="https://rd.al/category/politike/">Politikë</a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_2_555 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_555" ><script>var block_tdi_2_555=new tdBlock();block_tdi_2_555.id="tdi_2_555";block_tdi_2_555.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_555","tdc_css_class":"tdi_2_555","tdc_css_class_style":"tdi_2_555_rand_style"}';block_tdi_2_555.td_column_number="3";block_tdi_2_555.block_type="td_block_mega_menu";block_tdi_2_555.post_count="5";block_tdi_2_555.found_posts="13310";block_tdi_2_555.header_color="";block_tdi_2_555.ajax_pagination_infinite_stop="";block_tdi_2_555.max_num_pages="2662";tdBlocksArray.push(block_tdi_2_555)</script><div
id=tdi_2_555 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198187/" rel="bookmark" class="td-image-wrap " title="Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/rama-5-696x431-1-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198187/" rel="bookmark" title="Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)">Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198180/" rel="bookmark" class="td-image-wrap " title="Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti pasojat e Rilindjes. Qeveria e 8 viteve ka goditur fort familjen" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti pasojat e Rilindjes. Qeveria e 8 viteve ka goditur fort familjen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/2-146-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198180/" rel="bookmark" title="Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti pasojat e Rilindjes. Qeveria e 8 viteve ka goditur fort familjen">Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/zonat-rurale-jane-ne-harrese-dhe-te-diskriminuar-shoqeria-civile-mungojne-investimet-sherbimi-shendetesor-dhe-arsimimi/" rel="bookmark" class="td-image-wrap " title="&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë investimet, shërbimi shëndetësor dhe arsimimi" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë investimet, shërbimi shëndetësor dhe arsimimi" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/1-187-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/zonat-rurale-jane-ne-harrese-dhe-te-diskriminuar-shoqeria-civile-mungojne-investimet-sherbimi-shendetesor-dhe-arsimimi/" rel="bookmark" title="&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë investimet, shërbimi shëndetësor dhe arsimimi">&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198173/" rel="bookmark" class="td-image-wrap " title="Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për gratë, kredi me interes zero për çiftet e reja" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për gratë, kredi me interes zero për çiftet e reja" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/tt-2-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198173/" rel="bookmark" title="Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për gratë, kredi me interes zero për çiftet e reja">Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/basha-do-kthej-normalitetin-politike-me-fytyre-njerezore-me-shpirt-njerezor/" rel="bookmark" class="td-image-wrap " title="Basha bashkëbisedim me studente dhe profesioniste të reja: Do kthej normalitetin, politikë me fytyrë njerëzore, me shpirt njerëzor" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha bashkëbisedim me studente dhe profesioniste të reja: Do kthej normalitetin, politikë me fytyrë njerëzore, me shpirt njerëzor" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/1-186-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/basha-do-kthej-normalitetin-politike-me-fytyre-njerezore-me-shpirt-njerezor/" rel="bookmark" title="Basha bashkëbisedim me studente dhe profesioniste të reja: Do kthej normalitetin, politikë me fytyrë njerëzore, me shpirt njerëzor">Basha bashkëbisedim me studente dhe profesioniste të reja: Do kthej normalitetin,&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_555" data-td_block_id="tdi_2_555"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_2_555" data-td_block_id="tdi_2_555"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a
href="https://rd.al/category/editorial/">Editorial</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_3_5be td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_5be" ><script>var block_tdi_3_5be=new tdBlock();block_tdi_3_5be.id="tdi_3_5be";block_tdi_3_5be.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5be","tdc_css_class":"tdi_3_5be","tdc_css_class_style":"tdi_3_5be_rand_style"}';block_tdi_3_5be.td_column_number="3";block_tdi_3_5be.block_type="td_block_mega_menu";block_tdi_3_5be.post_count="5";block_tdi_3_5be.found_posts="3268";block_tdi_3_5be.header_color="";block_tdi_3_5be.ajax_pagination_infinite_stop="";block_tdi_3_5be.max_num_pages="654";tdBlocksArray.push(block_tdi_3_5be)</script><div
id=tdi_3_5be class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/rendi-ne-shkoder-ne-renie-te-lire/" rel="bookmark" class="td-image-wrap " title="Rendi në Shkodër në rënie të lirë!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rendi në Shkodër në rënie të lirë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/bushati-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/rendi-ne-shkoder-ne-renie-te-lire/" rel="bookmark" title="Rendi në Shkodër në rënie të lirë!">Rendi në Shkodër në rënie të lirë!</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/pse-vucic-mbe%cc%88shtet-rame%cc%88n-duke-futur-hunde%cc%88t-ne%cc%88-pune%cc%88t-e-brendshme/" rel="bookmark" class="td-image-wrap " title="Pse Vuçiç mbështet Ramën duke futur hundët në punët e brendshme" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pse Vuçiç mbështet Ramën duke futur hundët në punët e brendshme" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/islami-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/pse-vucic-mbe%cc%88shtet-rame%cc%88n-duke-futur-hunde%cc%88t-ne%cc%88-pune%cc%88t-e-brendshme/" rel="bookmark" title="Pse Vuçiç mbështet Ramën duke futur hundët në punët e brendshme">Pse Vuçiç mbështet Ramën duke futur hundët në punët e brendshme</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/pas-meje-qameti-ne-prillin-e-2021/" rel="bookmark" class="td-image-wrap " title="“Pas meje qameti” në prillin e 2021!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Pas meje qameti” në prillin e 2021!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/04/1200px-Genc_Pollo-e1581022090271-628x450-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/pas-meje-qameti-ne-prillin-e-2021/" rel="bookmark" title="“Pas meje qameti” në prillin e 2021!">“Pas meje qameti” në prillin e 2021!</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/18/ne-fund-regjimi-i-frikesohet-perballjes-me-veten/" rel="bookmark" class="td-image-wrap " title="Në fund regjimi i frikësohet përballjes me veten" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Në fund regjimi i frikësohet përballjes me veten" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/rama2-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/18/ne-fund-regjimi-i-frikesohet-perballjes-me-veten/" rel="bookmark" title="Në fund regjimi i frikësohet përballjes me veten">Në fund regjimi i frikësohet përballjes me veten</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/18/administrata-nuk-ka-pse-te-kete-frike-nga-rrotacioni/" rel="bookmark" class="td-image-wrap " title="Administrata nuk ka pse të ketë frikë nga rrotacioni" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Administrata nuk ka pse të ketë frikë nga rrotacioni" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/boci-2-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/18/administrata-nuk-ka-pse-te-kete-frike-nga-rrotacioni/" rel="bookmark" title="Administrata nuk ka pse të ketë frikë nga rrotacioni">Administrata nuk ka pse të ketë frikë nga rrotacioni</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5be" data-td_block_id="tdi_3_5be"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5be" data-td_block_id="tdi_3_5be"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a
href="https://rd.al/category/aktualitet/">Aktualitet</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_4_b4b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_b4b" ><script>var block_tdi_4_b4b=new tdBlock();block_tdi_4_b4b.id="tdi_4_b4b";block_tdi_4_b4b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_b4b","tdc_css_class":"tdi_4_b4b","tdc_css_class_style":"tdi_4_b4b_rand_style"}';block_tdi_4_b4b.td_column_number="3";block_tdi_4_b4b.block_type="td_block_mega_menu";block_tdi_4_b4b.post_count="5";block_tdi_4_b4b.found_posts="18016";block_tdi_4_b4b.header_color="";block_tdi_4_b4b.ajax_pagination_infinite_stop="";block_tdi_4_b4b.max_num_pages="3604";tdBlocksArray.push(block_tdi_4_b4b)</script><div
id=tdi_4_b4b class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/" rel="bookmark" class="td-image-wrap " title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/3-90-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/" rel="bookmark" title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9">Basha takime derë më derë në njësinë 10, ftesë qytetarëve që&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/" rel="bookmark" class="td-image-wrap " title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/mm-2-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/" rel="bookmark" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen">Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198169/" rel="bookmark" class="td-image-wrap " title="“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”, Vokshi sjell fakte të punësimeve elektorale" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”, Vokshi sjell fakte të punësimeve elektorale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/vv-5-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198169/" rel="bookmark" title="“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”, Vokshi sjell fakte të punësimeve elektorale">“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”,&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/kush-eshte-autori-i-sulmit-me-thike-te-5-besimtareve-myslymane/" rel="bookmark" class="td-image-wrap " title="Kush është autori i sulmit me thikë të 5 besimtarëve myslymanë" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kush është autori i sulmit me thikë të 5 besimtarëve myslymanë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/rudolf-nikolli-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/kush-eshte-autori-i-sulmit-me-thike-te-5-besimtareve-myslymane/" rel="bookmark" title="Kush është autori i sulmit me thikë të 5 besimtarëve myslymanë">Kush është autori i sulmit me thikë të 5 besimtarëve myslymanë</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/asfalt-elektoral-ne-kruje-7-dite-para-zgjedhjeve-reagimi-i-pd/" rel="bookmark" class="td-image-wrap " title="Asfalt elektoral në Krujë 7 ditë para zgjedhjeve, reagimi i PD" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asfalt elektoral në Krujë 7 ditë para zgjedhjeve, reagimi i PD" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/174032383_985662411971440_7006358508178620740_n-696x521-1-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/asfalt-elektoral-ne-kruje-7-dite-para-zgjedhjeve-reagimi-i-pd/" rel="bookmark" title="Asfalt elektoral në Krujë 7 ditë para zgjedhjeve, reagimi i PD">Asfalt elektoral në Krujë 7 ditë para zgjedhjeve, reagimi i PD</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_b4b" data-td_block_id="tdi_4_b4b"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_4_b4b" data-td_block_id="tdi_4_b4b"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a
href="https://rd.al/category/ekonomi/">Ekonomi</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_5_d01 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_d01" ><script>var block_tdi_5_d01=new tdBlock();block_tdi_5_d01.id="tdi_5_d01";block_tdi_5_d01.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_d01","tdc_css_class":"tdi_5_d01","tdc_css_class_style":"tdi_5_d01_rand_style"}';block_tdi_5_d01.td_column_number="3";block_tdi_5_d01.block_type="td_block_mega_menu";block_tdi_5_d01.post_count="5";block_tdi_5_d01.found_posts="2697";block_tdi_5_d01.header_color="";block_tdi_5_d01.ajax_pagination_infinite_stop="";block_tdi_5_d01.max_num_pages="540";tdBlocksArray.push(block_tdi_5_d01)</script><div
id=tdi_5_d01 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/14/930-mije-individe-me-llogari-boshe-ne-banka/" rel="bookmark" class="td-image-wrap " title="930 mijë individë me llogari boshe në banka" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="930 mijë individë me llogari boshe në banka" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/unnamed-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/14/930-mije-individe-me-llogari-boshe-ne-banka/" rel="bookmark" title="930 mijë individë me llogari boshe në banka">930 mijë individë me llogari boshe në banka</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/12/30-mije-qytetare-nga-kosova-kaluan-fundjaven-ne-shqiperi/" rel="bookmark" class="td-image-wrap " title="30 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="30 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/149041231_2793231597672164_7012227747948834782_n-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/12/30-mije-qytetare-nga-kosova-kaluan-fundjaven-ne-shqiperi/" rel="bookmark" title="30 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri">30 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/06/regjimi-po-hedh-parate-ne-fushate-euro-bie-pikiate/" rel="bookmark" class="td-image-wrap " title="Regjimi po hedh para në fushatë, euro bie pikiatë" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regjimi po hedh para në fushatë, euro bie pikiatë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/rama-eurooo-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/06/regjimi-po-hedh-parate-ne-fushate-euro-bie-pikiate/" rel="bookmark" title="Regjimi po hedh para në fushatë, euro bie pikiatë">Regjimi po hedh para në fushatë, euro bie pikiatë</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/03/31/raporti-alarmant-dija-po-zhduket-nga-shqiperia-40-e-emigranteve-jane-me-arsim-te-larte/" rel="bookmark" class="td-image-wrap " title="Raporti alarmant/ Dija po zhduket nga Shqipëria, 40% e emigrantëve janë me arsim të lartë" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raporti alarmant/ Dija po zhduket nga Shqipëria, 40% e emigrantëve janë me arsim të lartë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/03/airport-woman-feature-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/03/31/raporti-alarmant-dija-po-zhduket-nga-shqiperia-40-e-emigranteve-jane-me-arsim-te-larte/" rel="bookmark" title="Raporti alarmant/ Dija po zhduket nga Shqipëria, 40% e emigrantëve janë me arsim të lartë">Raporti alarmant/ Dija po zhduket nga Shqipëria, 40% e emigrantëve janë&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/03/30/drejtori-i-antikontrabandes-tregon-skemen-se-si-vidhet-ne-dogana/" rel="bookmark" class="td-image-wrap " title="Letra/Drejtori i Antikontrabandës tregon skemën se si vidhet në pikat doganore, por SPAK po fle!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Letra/Drejtori i Antikontrabandës tregon skemën se si vidhet në pikat doganore, por SPAK po fle!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/03/dog-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/03/30/drejtori-i-antikontrabandes-tregon-skemen-se-si-vidhet-ne-dogana/" rel="bookmark" title="Letra/Drejtori i Antikontrabandës tregon skemën se si vidhet në pikat doganore, por SPAK po fle!">Letra/Drejtori i Antikontrabandës tregon skemën se si vidhet në pikat doganore,&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_d01" data-td_block_id="tdi_5_d01"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_5_d01" data-td_block_id="tdi_5_d01"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a
href="https://rd.al/category/sociale/">Sociale</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_6_156 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_156" ><script>var block_tdi_6_156=new tdBlock();block_tdi_6_156.id="tdi_6_156";block_tdi_6_156.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_156","tdc_css_class":"tdi_6_156","tdc_css_class_style":"tdi_6_156_rand_style"}';block_tdi_6_156.td_column_number="3";block_tdi_6_156.block_type="td_block_mega_menu";block_tdi_6_156.post_count="5";block_tdi_6_156.found_posts="1273";block_tdi_6_156.header_color="";block_tdi_6_156.ajax_pagination_infinite_stop="";block_tdi_6_156.max_num_pages="255";tdBlocksArray.push(block_tdi_6_156)</script><div
id=tdi_6_156 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/14/varesia-nga-lendet-narkotike-plani-i-pd-per-zgjidhjen-e-ketij-problemi-haxhi-parandalim-dhe-trajtim/" rel="bookmark" class="td-image-wrap " title="Varësia nga lëndët narkotike, plani i PD për zgjidhjen e këtij problemi, Haxhi: Parandalim dhe trajtim" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Varësia nga lëndët narkotike, plani i PD për zgjidhjen e këtij problemi, Haxhi: Parandalim dhe trajtim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/maxresdefault-1-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/14/varesia-nga-lendet-narkotike-plani-i-pd-per-zgjidhjen-e-ketij-problemi-haxhi-parandalim-dhe-trajtim/" rel="bookmark" title="Varësia nga lëndët narkotike, plani i PD për zgjidhjen e këtij problemi, Haxhi: Parandalim dhe trajtim">Varësia nga lëndët narkotike, plani i PD për zgjidhjen e këtij&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/12/basha-uron-besimtaret-myslymane-agjerim-te-lehte-dhe-te-pranuar/" rel="bookmark" class="td-image-wrap " title="Basha uron besimtarët myslymanë: Agjerim të lehtë dhe të pranuar" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha uron besimtarët myslymanë: Agjerim të lehtë dhe të pranuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/agjerim-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/12/basha-uron-besimtaret-myslymane-agjerim-te-lehte-dhe-te-pranuar/" rel="bookmark" title="Basha uron besimtarët myslymanë: Agjerim të lehtë dhe të pranuar">Basha uron besimtarët myslymanë: Agjerim të lehtë dhe të pranuar</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/09/protesta-ndaj-monstres-se-bashkise-ka-vrare-mbi-14-mije-qen/" rel="bookmark" class="td-image-wrap " title="Protesta ndaj monstrës së Bashkisë: Ka vrarë mbi 14 mijë qen" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Protesta ndaj monstrës së Bashkisë: Ka vrarë mbi 14 mijë qen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/qeni-218x150.jpeg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/09/protesta-ndaj-monstres-se-bashkise-ka-vrare-mbi-14-mije-qen/" rel="bookmark" title="Protesta ndaj monstrës së Bashkisë: Ka vrarë mbi 14 mijë qen">Protesta ndaj monstrës së Bashkisë: Ka vrarë mbi 14 mijë qen</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/06/revolte-ne-albcontrol-kunder-shkarkimeve-te-ballukut-rrezikohet-mbyllja-e-aeroportit/" rel="bookmark" class="td-image-wrap " title="Revoltë në AlbControl kundër shkarkimeve të Ballukut, rrezikohet mbyllja e aeroportit" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Revoltë në AlbControl kundër shkarkimeve të Ballukut, rrezikohet mbyllja e aeroportit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/avion-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/06/revolte-ne-albcontrol-kunder-shkarkimeve-te-ballukut-rrezikohet-mbyllja-e-aeroportit/" rel="bookmark" title="Revoltë në AlbControl kundër shkarkimeve të Ballukut, rrezikohet mbyllja e aeroportit">Revoltë në AlbControl kundër shkarkimeve të Ballukut, rrezikohet mbyllja e aeroportit</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/06/pas-mbikalimit-bllokon-edhe-autostraden-tirane-durres-kenaqet-kur-ja-ben-jeten-ferr-njerezve/" rel="bookmark" class="td-image-wrap " title="Pas mbikalimit, Rama bllokon edhe autostradën Tiranë-Durrës, kënaqet kur ja bën jetën ferr njerëzve" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pas mbikalimit, Rama bllokon edhe autostradën Tiranë-Durrës, kënaqet kur ja bën jetën ferr njerëzve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/7a1911336be4c28b3f689536ab1e12d5_L-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/06/pas-mbikalimit-bllokon-edhe-autostraden-tirane-durres-kenaqet-kur-ja-ben-jeten-ferr-njerezve/" rel="bookmark" title="Pas mbikalimit, Rama bllokon edhe autostradën Tiranë-Durrës, kënaqet kur ja bën jetën ferr njerëzve">Pas mbikalimit, Rama bllokon edhe autostradën Tiranë-Durrës, kënaqet kur ja bën&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_156" data-td_block_id="tdi_6_156"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_6_156" data-td_block_id="tdi_6_156"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a
href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://rd.al/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Shiko të gjitha postimet në Aktualitet" class="entry-crumb" href="https://rd.al/category/aktualitet/">Aktualitet</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-198189" class="post-198189 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><header
class="td-post-title"><h1 class="entry-title">Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T19:10:31+02:00" >19:10 | 19/04/2021</time></span></div></header></div><div
class="td-post-sharing-top"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><div
class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div
class="td-social-but-icon"><i
class="td-icon-share"></i></div><div
class="td-social-but-text">Share</div></div><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F04%2F19%2Fgjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen&url=https%3A%2F%2Frd.al%2F2021%2F04%2F19%2Fgjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen%2F&via=Rilindja+Demokratike"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen %0A%0A https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen&body=https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/&text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://www.rd.al/wp-content/uploads/2021/04/mm-2.jpg" data-caption=""><img
width="696" height="464" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2021/04/mm-2-696x464.jpg" srcset="https://www.rd.al/wp-content/uploads/2021/04/mm-2-696x464.jpg 696w, https://www.rd.al/wp-content/uploads/2021/04/mm-2-300x200.jpg 300w, https://www.rd.al/wp-content/uploads/2021/04/mm-2-768x512.jpg 768w, https://www.rd.al/wp-content/uploads/2021/04/mm-2-630x420.jpg 630w, https://www.rd.al/wp-content/uploads/2021/04/mm-2.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mm"/></a></div><p>Presidenti Republikës Ilir Meta, në një tjetër konferencë të jashtëzakonshme për shtyp, lexoi një denoncim të një operatori turistik, që thonte se biznesi i tij është kërcënuar dhe, sipas tij, është gjobitur në mënyrë të paligjshme, pasi ka postuar një foto të kryetares së LSI-së, Monika Kryemadhi, në profilin e tij në Facebook.</p><p>“Të dashur qytetarë të republikës, të dashur sipërmarrës, kudo ku jeni. Të dashur përfaqësues të institucioneve ligj zbatuese, që jeni për të mbrojtur të drejtat e qytetarëve shqiptare, nisim këtë konferencë shtypi.</p><p>Në çdo 3-4 orë do të kemi zhvillime interesante në lidhje me çështjen e patronazhistëve. Ditën e shtunë, këtë të shtunë marr një sms nga një qytetar emrin e të cili se kisha në celularin tim.</p><p>Ai më thotë; Përsh. Erjon Mane, nga Matia Trevel ju shqetëson, kam diçka shumë serioze për çështjen e patronazhistëve. Kam kaq kohë që biznesi im kërcënohet dhe gjobitet. Sot zbulova patronazhistët. Ai më thotë; a ta publikoj me lejen tuaj? Dua të përballem në emision me ndihmën tuaj thotë ai. S’më tremb asgjë nga gjobat e këtyre horrave.</p><p>Të gjobitesh në 21-shin se ke nxjerr fotot të një politikaneje është të ikësh nga vendi të kërkosh azil. Nxjerr dhe numrin e Gonxhes. Vazhdon komunikimi që mund të jetë në dispozicion të SPAK. Ky numër s’ka qenë në telefonin tim. Që nga ky moment të kam në besën time.</p><p>Çdo gjë që të ndodh ty e kam personale me bablokun e rilindjes. Një situatë skandaloze që tregon se si patronazhistët ndjekin dhe survejojnë gjithë qytetarët që bëjnë postime kundër qeverisë ose pro opozitës dhe më pas ua shpërndajnë drejtorive të partive shtet dhe përmes tyre iu krijohen pengesa të paligjshme që tua bëjnë jetën të pamundur”, tha Meta.</p><p><img
loading="lazy" class="alignright size-full wp-image-198190" src="https://www.rd.al/wp-content/uploads/2021/04/1-189.jpg" alt="1 189" width="1280" height="853" srcset="https://www.rd.al/wp-content/uploads/2021/04/1-189.jpg 1280w, https://www.rd.al/wp-content/uploads/2021/04/1-189-300x200.jpg 300w, https://www.rd.al/wp-content/uploads/2021/04/1-189-1024x682.jpg 1024w, https://www.rd.al/wp-content/uploads/2021/04/1-189-768x512.jpg 768w, https://www.rd.al/wp-content/uploads/2021/04/1-189-696x464.jpg 696w, https://www.rd.al/wp-content/uploads/2021/04/1-189-1068x712.jpg 1068w, https://www.rd.al/wp-content/uploads/2021/04/1-189-630x420.jpg 630w" sizes="(max-width: 1280px) 100vw, 1280px" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen"></p><p><img
loading="lazy" class="alignright size-full wp-image-198192" src="https://www.rd.al/wp-content/uploads/2021/04/2-147.jpg" alt="2 147" width="853" height="1280" srcset="https://www.rd.al/wp-content/uploads/2021/04/2-147.jpg 853w, https://www.rd.al/wp-content/uploads/2021/04/2-147-200x300.jpg 200w, https://www.rd.al/wp-content/uploads/2021/04/2-147-682x1024.jpg 682w, https://www.rd.al/wp-content/uploads/2021/04/2-147-768x1152.jpg 768w, https://www.rd.al/wp-content/uploads/2021/04/2-147-696x1044.jpg 696w, https://www.rd.al/wp-content/uploads/2021/04/2-147-280x420.jpg 280w" sizes="(max-width: 853px) 100vw, 853px" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen"></p><p><img
loading="lazy" class="alignright size-full wp-image-198193" src="https://www.rd.al/wp-content/uploads/2021/04/3-89.jpg" alt="3 89" width="853" height="1280" srcset="https://www.rd.al/wp-content/uploads/2021/04/3-89.jpg 853w, https://www.rd.al/wp-content/uploads/2021/04/3-89-200x300.jpg 200w, https://www.rd.al/wp-content/uploads/2021/04/3-89-682x1024.jpg 682w, https://www.rd.al/wp-content/uploads/2021/04/3-89-768x1152.jpg 768w, https://www.rd.al/wp-content/uploads/2021/04/3-89-696x1044.jpg 696w, https://www.rd.al/wp-content/uploads/2021/04/3-89-280x420.jpg 280w" sizes="(max-width: 853px) 100vw, 853px" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen"></p><p><img
loading="lazy" class="alignright size-full wp-image-198194" src="https://www.rd.al/wp-content/uploads/2021/04/4-46.jpg" alt="4 46" width="853" height="1280" srcset="https://www.rd.al/wp-content/uploads/2021/04/4-46.jpg 853w, https://www.rd.al/wp-content/uploads/2021/04/4-46-200x300.jpg 200w, https://www.rd.al/wp-content/uploads/2021/04/4-46-682x1024.jpg 682w, https://www.rd.al/wp-content/uploads/2021/04/4-46-768x1152.jpg 768w, https://www.rd.al/wp-content/uploads/2021/04/4-46-696x1044.jpg 696w, https://www.rd.al/wp-content/uploads/2021/04/4-46-280x420.jpg 280w" sizes="(max-width: 853px) 100vw, 853px" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen"></p></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F04%2F19%2Fgjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen&url=https%3A%2F%2Frd.al%2F2021%2F04%2F19%2Fgjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen%2F&via=Rilindja+Demokratike"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen %0A%0A https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen&body=https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/&text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gjoba+dhe+k%C3%ABrc%C3%ABnime+pse+nuk+mb%C3%ABshtet+PS-n%C3%AB%2C+Meta+nxjerr+sms+e+biznesmenit+me+Blendi+Gonxhen https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artikulli paraprak</span><a
href="https://rd.al/2021/04/19/198187/">Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Artikulli tjetër</span><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/">Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Gazeta RD"></span><meta
itemprop="datePublished" content="2021-04-19T19:10:31+02:00"><meta
itemprop="dateModified" content="2021-04-19T19:11:05+02:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta
itemprop="name" content="Rilindja Demokratike"></span><meta
itemprop="headline " content="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.rd.al/wp-content/uploads/2021/04/mm-2.jpg"><meta
itemprop="width" content="900"><meta
itemprop="height" content="600"></span></footer></article></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_social_counter td_block_widget tdi_8_c5d td-pb-border-top td_block_template_1"><style>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</style><div
class="td-block-title-wrap"></div><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info td_social_info_counter">29,905</span><span
class="td_social_info td_social_info_name">Fans</span><span
class="td_social_button"><a
href="https://www.facebook.com/GazetaRD"  target="_blank" >Like</a></span></div></div></div></div><aside
id="text-4" class="td_block_template_1 widget text-4 widget_text"><div
class="textwidget"><div
align="center"><a
class="td_spot_img_all" href="https://sigal.com.al/pasuri-dhe-garanci/sigurimi-i-prones-dhe-pergjegjesise/sigurimi-i-shtepise/" target="blank" rel="noopener noreferrer"><img
title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2021/03/sigak.gif" alt="reklama anti covid per portale" /></a><br
/>
<ins
data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br
/> <script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div
class="td_block_wrap td_block_1 td_block_widget tdi_9_914 td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_9_914" ><style>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</style><script>var block_tdi_9_914=new tdBlock();block_tdi_9_914.id="tdi_9_914";block_tdi_9_914.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_914","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_914","tdc_css_class_style":"tdi_9_914_rand_style"}';block_tdi_9_914.td_column_number="1";block_tdi_9_914.block_type="td_block_1";block_tdi_9_914.post_count="7";block_tdi_9_914.found_posts="60023";block_tdi_9_914.header_color="";block_tdi_9_914.ajax_pagination_infinite_stop="";block_tdi_9_914.max_num_pages="8575";tdBlocksArray.push(block_tdi_9_914)</script><div
class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div
class="td-block-subtitle"></div></h4></div><div
id=tdi_9_914 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_4 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/" rel="bookmark" class="td-image-wrap " title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/3-90-324x235.jpg"  width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/" rel="bookmark" title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9">Basha takime derë më derë në njësinë 10, ftesë qytetarëve që...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T19:25:08+02:00" >19:25 | 19/04/2021</time></span></div><div
class="td-excerpt">
Kryetari i Partisë Demokratike, Lulzim Basha, ka zhvilluar takime derë më derë në njësinë 10, në Tiranë.I shoqëruar nga kandidatet për deputete të PD...</div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/" rel="bookmark" class="td-image-wrap " title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/mm-2-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/" rel="bookmark" title="Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e biznesmenit me Blendi Gonxhen">Gjoba dhe kërcënime pse nuk mbështet PS-në, Meta nxjerr sms e...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T19:10:31+02:00" >19:10 | 19/04/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198187/" rel="bookmark" class="td-image-wrap " title="Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/rama-5-696x431-1-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198187/" rel="bookmark" title="Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë del dhe hungërrin si qen! (Video)">Pasojat e humbjes/ Kryeministri në ikje, i braktisur nga të gjithë...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T19:00:39+02:00" >19:00 | 19/04/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198180/" rel="bookmark" class="td-image-wrap " title="Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti pasojat e Rilindjes. Qeveria e 8 viteve ka goditur fort familjen" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti pasojat e Rilindjes. Qeveria e 8 viteve ka goditur fort familjen" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/2-146-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198180/" rel="bookmark" title="Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti pasojat e Rilindjes. Qeveria e 8 viteve ka goditur fort familjen">Mziu: Gratë dhe vajzat janë ato që vuajnë më së shumti...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T18:41:22+02:00" >18:41 | 19/04/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/zonat-rurale-jane-ne-harrese-dhe-te-diskriminuar-shoqeria-civile-mungojne-investimet-sherbimi-shendetesor-dhe-arsimimi/" rel="bookmark" class="td-image-wrap " title="&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë investimet, shërbimi shëndetësor dhe arsimimi" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë investimet, shërbimi shëndetësor dhe arsimimi" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/1-187-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/zonat-rurale-jane-ne-harrese-dhe-te-diskriminuar-shoqeria-civile-mungojne-investimet-sherbimi-shendetesor-dhe-arsimimi/" rel="bookmark" title="&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë investimet, shërbimi shëndetësor dhe arsimimi">&#8220;Zonat rurale janë në harresë dhe të diskriminuar&#8221;! Shoqëria civile: Mungojnë...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T18:34:30+02:00" >18:34 | 19/04/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198173/" rel="bookmark" class="td-image-wrap " title="Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për gratë, kredi me interes zero për çiftet e reja" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për gratë, kredi me interes zero për çiftet e reja" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/tt-2-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198173/" rel="bookmark" title="Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për gratë, kredi me interes zero për çiftet e reja">Tabaku me gratë sipërmarrëse: Hapim tregun. Paga më të larta për...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T18:26:55+02:00" >18:26 | 19/04/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/198169/" rel="bookmark" class="td-image-wrap " title="“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”, Vokshi sjell fakte të punësimeve elektorale" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”, Vokshi sjell fakte të punësimeve elektorale" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/vv-5-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/198169/" rel="bookmark" title="“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”, Vokshi sjell fakte të punësimeve elektorale">“Vendet e punës ndahen nga shtabi elektoral i Ramës dhe Veliajt”,...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T18:21:32+02:00" >18:21 | 19/04/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><p><a
class="td-main-logo" href="https://www.rd.al/"><br
/>
<img
class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><p><strong>Adresa :</strong><br
/>
Pranë Selisë Qëndrore PD<br
/>
Bulevardi Zhan Dark , nr 11,Tiranë<br
/>
<strong>Tel:</strong>+355 682074313<br
/>
<strong>Fax:</strong>+355 4 2230329<br
/>
<strong>Mail:</strong> <a
href="mailto:gazeta_rd@yahoo.com">gazeta_rd@yahoo.com</a><br
/>
<a
href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_1bd widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_1bd" ><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">Kategori</span></h4></div><ul
class="td-pb-padding-side"><li><a
href="https://rd.al/category/aktualitet/"><span
class="td-cat-name">Aktualitet</span><span
class="td-cat-no">18016</span></a></li><li><a
href="https://rd.al/category/featured/"><span
class="td-cat-name">Kryesore</span><span
class="td-cat-no">14556</span></a></li><li><a
href="https://rd.al/category/politike/"><span
class="td-cat-name">Politikë</span><span
class="td-cat-no">13310</span></a></li><li><a
href="https://rd.al/category/sport/"><span
class="td-cat-name">Sport</span><span
class="td-cat-no">8107</span></a></li><li><a
href="https://rd.al/category/botarajoni/"><span
class="td-cat-name">Bota &amp; Rajoni</span><span
class="td-cat-no">6099</span></a></li><li><a
href="https://rd.al/category/news/"><span
class="td-cat-name">News</span><span
class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div
class="td-more-articles-box">
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class="td-more-articles-box-title">E Fundit</span><div
class="td-content-more-articles-box"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/" rel="bookmark" class="td-image-wrap " title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/04/3-90-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/04/19/basha-takime-dere-me-dere-ne-njesine-10-ftese-qytetareve-qe-te-votojne-numrin-9/" rel="bookmark" title="Basha takime derë më derë në njësinë 10, ftesë qytetarëve që të votojnë numrin 9">Basha takime derë më derë në njësinë 10, ftesë qytetarëve që...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-04-19T19:25:08+02:00" >19:25 | 19/04/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div
id="amp-mobile-version-switcher" hidden>
<a
rel="amphtml" href="https://rd.al/2021/04/19/gjoba-dhe-kercenime-pse-nuk-mbeshtet-ps-ne-meta-nxjerr-sms-e-biznesmenit-me-blendi-gonxhen/?amp=1">
Go to mobile version			</a></div> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1615895724/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>  <script></script> </body></html>
<!-- Dynamic page generated in 1618853141.799 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-19 19:25:41 -->

<!-- super cache -->
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 19 Apr 2021 17:25:41 GMT -->
