<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë - Rilindja Demokratike</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://rd.al/xmlrpc.php" /> <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/rd.al\/2021\/02\/05\/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}])</script><link
rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico"><meta
name="description" content="Një familje nga Elbasani ka denoncuar rrëmbimin e vajës dhe dërgimin e saj në Itali. Familja ka denoncuar edhe autroin që e ka rrëmbyer dhe kërcënimet që"/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/" /><meta
property="og:locale" content="sq_AL"><meta
property="og:type" content="article"><meta
property="og:title" content="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë - Rilindja Demokratike"><meta
property="og:description" content="Një familje nga Elbasani ka denoncuar rrëmbimin e vajës dhe dërgimin e saj në Itali. Familja ka denoncuar edhe autroin që e ka rrëmbyer dhe kërcënimet që"><meta
property="og:url" content="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><meta
property="og:site_name" content="Rilindja Demokratike"><meta
property="article:section" content="Aktualitet"><meta
property="og:image" content="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane.jpg"><meta
property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane.jpg"><meta
property="og:image:width" content="900"><meta
property="og:image:height" content="753"><meta
property="og:image:alt" content="Elbasani"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë - Rilindja Demokratike"><meta
name="twitter:description" content="Një familje nga Elbasani ka denoncuar rrëmbimin e vajës dhe dërgimin e saj në Itali. Familja ka denoncuar edhe autroin që e ka rrëmbyer dhe kërcënimet që"><meta
name="twitter:image" content="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane.jpg"><link
rel='dns-prefetch' href='//www.rd.al' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://rd.al/feed/" /><link
rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://rd.al/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.rd.al/wp-content/cache/wpo-minify/1609924350/assets/wpo-minify-header-b1bd4ebe.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1609924350/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link
rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/190711" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6.1" /><link
rel='shortlink' href='https://rd.al/?p=190711' /><link
rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F02%2F05%2Ffamilje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2021%2F02%2F05%2Ffamilje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete%2F&#038;format=xml" /><meta
property="fb:pages" content="537019863062934 " /><meta
property="ia:markup_url" content="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/?ia_markup=1" /><meta
name="smartbanner:title" content="RD.al"><meta
name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta
name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta
name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta
name="smartbanner:button" content="VIEW"><meta
name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta
name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta
name="smartbanner:enabled-platforms" content="android,ios"><meta
name="smartbanner:close-label" content="Close"><meta
name="smartbanner:api" content="true"><meta
name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"9982f79f22","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='Kërkon të lejojë njoftimet mbi lajmet e fundit';oneSignal_options.promptOptions.acceptButtonText='Lejo';oneSignal_options.promptOptions.cancelButtonText='Më Vonë';oneSignal_options.promptOptions.autoAcceptTitle='Prano';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link
rel="amphtml" href="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link
rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/?amp=1">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";var td_magnific_popup_translation_tCounter="%curr% nga %total%";var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";var tdBlockNonce="9de2028135";var tdDateNamesI18n={"month_names":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"month_names_short":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"day_names":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"day_names_short":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/",
                    "name": "Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në..."                                
                }
            }    
        ]
    }
</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body
class="post-template-default single single-post postid-190711 single-format-standard td-standard-pack familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a
href="https://rd.al/">Kreu</a></li><li
id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a
href="https://rd.al/category/politike/">Politikë</a></li><li
id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a
href="https://rd.al/category/editorial/">Editorial</a></li><li
id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a
href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li
id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li
id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a
href="https://rd.al/category/sociale/">Sociale</a></li><li
id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a
href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Hyni</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a></div><div
class="td-login-register-link"></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Shërim fjalëkalimin</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Rikupero fjalëkalimin</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://rd.al/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Kërko</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"></div><div
class="td-header-sp-top-widget"></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Hyni</div><div
class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Shërim fjalëkalimin</div><div
class="td-login-panel-descr">Rikupero fjalëkalimin</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim"><div
class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://rd.al/">
<img
class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
<span
class="td-visual-hidden">Rilindja Demokratike</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_c1d td_block_template_1"><style>.tdi_1_c1d.td-a-rec{text-align:center}.tdi_1_c1d .td-element-style{z-index:-1}.tdi_1_c1d.td-a-rec-img{text-align:left}.tdi_1_c1d.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_c1d.td-a-rec-img{text-align:center}}</style><div
class="vc_row tdi_21_c05  wpb_row td-pb-row"><style scoped="">.tdi_21_c05{min-height:0}.tdi_21_c05,.tdi_21_c05 .tdc-columns{display:block}.tdi_21_c05 .tdc-columns{width:70%}</style><div
class="vc_column tdi_23_d5f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_23_d5f{vertical-align:baseline}.tdi_23_d5f .wpb_wrapper,.tdi_23_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_23_d5f .wpb_wrapper .tdc-elements{width:70%}.tdi_23_d5f .wpb_wrapper{height:auto}</style><div
class="wpb_wrapper"><div
class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24_290 td_block_template_1"><style>.tdi_24_290.td-a-rec{text-align:center}.tdi_24_290 .td-element-style{z-index:-1}.tdi_24_290 .td-spot-id-spot_img_hidden{display:none}.tdi_24_290 .td-adspot-title{display:block}</style><div
style="display: inline-block"></div></div></div></div><div
class="vc_column tdi_26_4bb  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped="">.tdi_26_4bb{vertical-align:baseline}.tdi_26_4bb .wpb_wrapper,.tdi_26_4bb .wpb_wrapper .tdc-elements{display:block}.tdi_26_4bb .wpb_wrapper .tdc-elements{width:50%}.tdi_26_4bb .wpb_wrapper{height:auto}</style><div
class="wpb_wrapper"><div
class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_27_dd5 td_block_template_1"><style>.tdi_27_dd5.td-a-rec{text-align:center}.tdi_27_dd5 .td-element-style{z-index:-1}.tdi_27_dd5 .td-spot-id-spot_img_hidden{display:none}.tdi_27_dd5 .td-adspot-title{display:block}</style><div
style="display: inline-block"><a
href="https://www.rd.al/shkarko-aplikacionin-rilindja-demokratike/" target="blank" class="td_spot_img_all" rel="noopener"><img
src="https://www.rd.al/wp-content/uploads/2020/12/app.png" style="
width: 150px;
" alt="" title="Shkarko Aplikacionin Rilindja Demokratike"></a></div></div></div></div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://rd.al/">
<img
src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://rd.al/">
<img
class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
</a></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a
href="https://rd.al/">Kreu</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a
href="https://rd.al/category/politike/">Politikë</a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_2_def td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_def" ><script>var block_tdi_2_def=new tdBlock();block_tdi_2_def.id="tdi_2_def";block_tdi_2_def.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_def","tdc_css_class":"tdi_2_def","tdc_css_class_style":"tdi_2_def_rand_style"}';block_tdi_2_def.td_column_number="3";block_tdi_2_def.block_type="td_block_mega_menu";block_tdi_2_def.post_count="5";block_tdi_2_def.found_posts="12430";block_tdi_2_def.header_color="";block_tdi_2_def.ajax_pagination_infinite_stop="";block_tdi_2_def.max_num_pages="2486";tdBlocksArray.push(block_tdi_2_def)</script><div
id=tdi_2_def class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/noka-79-dite-vora-fiton-shqiperia-fiton/" rel="bookmark" class="td-image-wrap " title="Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/1-14-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/noka-79-dite-vora-fiton-shqiperia-fiton/" rel="bookmark" title="Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!">Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/gazetari-italian-reagon-per-deklaraten-e-rames/" rel="bookmark" class="td-image-wrap " title="Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e Ndranghetas veprojnë rregullisht" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e Ndranghetas veprojnë rregullisht" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/mafia-11-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/gazetari-italian-reagon-per-deklaraten-e-rames/" rel="bookmark" title="Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e Ndranghetas veprojnë rregullisht">Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/190718/" rel="bookmark" class="td-image-wrap " title="Basha takon ministrin e Jashtëm të Maqedonisë së Veriut: Roli i faktorit politik shqiptar, një faktor stabiliteti" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha takon ministrin e Jashtëm të Maqedonisë së Veriut: Roli i faktorit politik shqiptar, një faktor stabiliteti" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/1-13-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/190718/" rel="bookmark" title="Basha takon ministrin e Jashtëm të Maqedonisë së Veriut: Roli i faktorit politik shqiptar, një faktor stabiliteti">Basha takon ministrin e Jashtëm të Maqedonisë së Veriut: Roli i&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/edi-paloka-prezanton-drejtuesin-politik-te-pd-flamur-hoxha-ne-kukes-tropoje-e-has-nuk-diskutohet-fitorja/" rel="bookmark" class="td-image-wrap " title="Edi Paloka prezanton drejtuesin politik të PD, Flamur Hoxha: Në Kukës, Tropojë e Has nuk diskutohet fitorja!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edi Paloka prezanton drejtuesin politik të PD, Flamur Hoxha: Në Kukës, Tropojë e Has nuk diskutohet fitorja!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/1-12-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/edi-paloka-prezanton-drejtuesin-politik-te-pd-flamur-hoxha-ne-kukes-tropoje-e-has-nuk-diskutohet-fitorja/" rel="bookmark" title="Edi Paloka prezanton drejtuesin politik të PD, Flamur Hoxha: Në Kukës, Tropojë e Has nuk diskutohet fitorja!">Edi Paloka prezanton drejtuesin politik të PD, Flamur Hoxha: Në Kukës,&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/190685/" rel="bookmark" class="td-image-wrap " title="Basha: Me 25 Prill, Shqipëria fiton, i vetmi që do të humbë dhe i vetmi që largohet është Edi Rama" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Me 25 Prill, Shqipëria fiton, i vetmi që do të humbë dhe i vetmi që largohet është Edi Rama" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/145276734_183625986869593_6138503031751448154_n-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/190685/" rel="bookmark" title="Basha: Me 25 Prill, Shqipëria fiton, i vetmi që do të humbë dhe i vetmi që largohet është Edi Rama">Basha: Me 25 Prill, Shqipëria fiton, i vetmi që do të&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_def" data-td_block_id="tdi_2_def"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_2_def" data-td_block_id="tdi_2_def"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a
href="https://rd.al/category/editorial/">Editorial</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_3_13d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_13d" ><script>var block_tdi_3_13d=new tdBlock();block_tdi_3_13d.id="tdi_3_13d";block_tdi_3_13d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_13d","tdc_css_class":"tdi_3_13d","tdc_css_class_style":"tdi_3_13d_rand_style"}';block_tdi_3_13d.td_column_number="3";block_tdi_3_13d.block_type="td_block_mega_menu";block_tdi_3_13d.post_count="5";block_tdi_3_13d.found_posts="3127";block_tdi_3_13d.header_color="";block_tdi_3_13d.ajax_pagination_infinite_stop="";block_tdi_3_13d.max_num_pages="626";tdBlocksArray.push(block_tdi_3_13d)</script><div
id=tdi_3_13d class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/reagimi-i-forte-i-shkrimtarit-te-njohur-nano-nje-argat-qe-mbron-nje-kufome-politike/" rel="bookmark" class="td-image-wrap " title="Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që mbron një kufomë politike" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që mbron një kufomë politike" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2017/03/Kim_Mehmeti-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/reagimi-i-forte-i-shkrimtarit-te-njohur-nano-nje-argat-qe-mbron-nje-kufome-politike/" rel="bookmark" title="Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që mbron një kufomë politike">Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/sekti-i-rilindjes-qe-gllaberoi-transportin-ajror-shqiptar/" rel="bookmark" class="td-image-wrap " title="Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/sulaj-218x150.jpeg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/sekti-i-rilindjes-qe-gllaberoi-transportin-ajror-shqiptar/" rel="bookmark" title="Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar">Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/rama-nuk-po-i-kursen-premtimet-3d-edhe-ne-prag-te-ikjes/" rel="bookmark" class="td-image-wrap " title="Rama nuk po i kursen premtimet 3D edhe në prag të ikjes!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama nuk po i kursen premtimet 3D edhe në prag të ikjes!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/Rama-3-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/rama-nuk-po-i-kursen-premtimet-3d-edhe-ne-prag-te-ikjes/" rel="bookmark" title="Rama nuk po i kursen premtimet 3D edhe në prag të ikjes!">Rama nuk po i kursen premtimet 3D edhe në prag të&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/perendimi-e-ka-futur-ne-karantine-kete-kryeminister/" rel="bookmark" class="td-image-wrap " title="Perëndimi e ka futur në karantinë këtë kryeministër" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perëndimi e ka futur në karantinë këtë kryeministër" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/Rama-5-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/perendimi-e-ka-futur-ne-karantine-kete-kryeminister/" rel="bookmark" title="Perëndimi e ka futur në karantinë këtë kryeministër">Perëndimi e ka futur në karantinë këtë kryeministër</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/eshte-koha-per-ta-ndertuar-shkodren-tone/" rel="bookmark" class="td-image-wrap " title="Është koha për ta ndërtuar Shkodrën tonë!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Është koha për ta ndërtuar Shkodrën tonë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/12/bushati-h-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/eshte-koha-per-ta-ndertuar-shkodren-tone/" rel="bookmark" title="Është koha për ta ndërtuar Shkodrën tonë!">Është koha për ta ndërtuar Shkodrën tonë!</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_13d" data-td_block_id="tdi_3_13d"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_3_13d" data-td_block_id="tdi_3_13d"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a
href="https://rd.al/category/aktualitet/">Aktualitet</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_4_eca td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_eca" ><script>var block_tdi_4_eca=new tdBlock();block_tdi_4_eca.id="tdi_4_eca";block_tdi_4_eca.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_eca","tdc_css_class":"tdi_4_eca","tdc_css_class_style":"tdi_4_eca_rand_style"}';block_tdi_4_eca.td_column_number="3";block_tdi_4_eca.block_type="td_block_mega_menu";block_tdi_4_eca.post_count="5";block_tdi_4_eca.found_posts="17397";block_tdi_4_eca.header_color="";block_tdi_4_eca.ajax_pagination_infinite_stop="";block_tdi_4_eca.max_num_pages="3480";tdBlocksArray.push(block_tdi_4_eca)</script><div
id=tdi_4_eca class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/efektivja-e-policise-qellon-me-shuplake-nje-vajze-ne-rruge-kellici-publikon-videon/" rel="bookmark" class="td-image-wrap " title="Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi publikon videon: Nuk flasin asnjë gjuhë tjetër përveç dhunës!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi publikon videon: Nuk flasin asnjë gjuhë tjetër përveç dhunës!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/unnamed-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/efektivja-e-policise-qellon-me-shuplake-nje-vajze-ne-rruge-kellici-publikon-videon/" rel="bookmark" title="Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi publikon videon: Nuk flasin asnjë gjuhë tjetër përveç dhunës!">Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/gazetari-italian-flet-mbi-pergjimet-e-antimafias-ndragheta-eshte-e-pranishme-ne-shqiperi/" rel="bookmark" class="td-image-wrap " title="Gazetari italian flet mbi përgjimet e Antimafias: Ndragheta është e pranishme në Shqipëri!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gazetari italian flet mbi përgjimet e Antimafias: Ndragheta është e pranishme në Shqipëri!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/michele-albanese-696x501-1-218x150.jpeg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/gazetari-italian-flet-mbi-pergjimet-e-antimafias-ndragheta-eshte-e-pranishme-ne-shqiperi/" rel="bookmark" title="Gazetari italian flet mbi përgjimet e Antimafias: Ndragheta është e pranishme në Shqipëri!">Gazetari italian flet mbi përgjimet e Antimafias: Ndragheta është e pranishme&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/" rel="bookmark" class="td-image-wrap " title="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/" rel="bookmark" title="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë">Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/video-basha-do-te-kujdesemi-per-ata-qe-kane-me-shume-nevoje-me-planin-tone-shqiperia-do-te-fitoje/" rel="bookmark" class="td-image-wrap " title="Video/ Basha: Do të kujdesemi për ata që kanë më shumë nevojë, me planin tonë Shqipëria do të fitojë!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Video/ Basha: Do të kujdesemi për ata që kanë më shumë nevojë, me planin tonë Shqipëria do të fitojë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/Basha1-2-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/video-basha-do-te-kujdesemi-per-ata-qe-kane-me-shume-nevoje-me-planin-tone-shqiperia-do-te-fitoje/" rel="bookmark" title="Video/ Basha: Do të kujdesemi për ata që kanë më shumë nevojë, me planin tonë Shqipëria do të fitojë!">Video/ Basha: Do të kujdesemi për ata që kanë më shumë&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/reagimi-i-forte-i-metes-ndaj-ram-cdo-shqiptar-meriton-te-trajtohet-me-dinjitet-qeveria-mos-ti-trajtoje-per-statistika/" rel="bookmark" class="td-image-wrap " title="Reagimi i fortë i Metës ndaj Ramës: Çdo shqiptar meriton të trajtohet me dinjitet! Qeveria mos t&#8217;i trajtojë për statistika!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reagimi i fortë i Metës ndaj Ramës: Çdo shqiptar meriton të trajtohet me dinjitet! Qeveria mos t&#8217;i trajtojë për statistika!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/rama-10-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/reagimi-i-forte-i-metes-ndaj-ram-cdo-shqiptar-meriton-te-trajtohet-me-dinjitet-qeveria-mos-ti-trajtoje-per-statistika/" rel="bookmark" title="Reagimi i fortë i Metës ndaj Ramës: Çdo shqiptar meriton të trajtohet me dinjitet! Qeveria mos t&#8217;i trajtojë për statistika!">Reagimi i fortë i Metës ndaj Ramës: Çdo shqiptar meriton të&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_eca" data-td_block_id="tdi_4_eca"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_4_eca" data-td_block_id="tdi_4_eca"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a
href="https://rd.al/category/ekonomi/">Ekonomi</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_5_3da td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_3da" ><script>var block_tdi_5_3da=new tdBlock();block_tdi_5_3da.id="tdi_5_3da";block_tdi_5_3da.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_3da","tdc_css_class":"tdi_5_3da","tdc_css_class_style":"tdi_5_3da_rand_style"}';block_tdi_5_3da.td_column_number="3";block_tdi_5_3da.block_type="td_block_mega_menu";block_tdi_5_3da.post_count="5";block_tdi_5_3da.found_posts="2652";block_tdi_5_3da.header_color="";block_tdi_5_3da.ajax_pagination_infinite_stop="";block_tdi_5_3da.max_num_pages="531";tdBlocksArray.push(block_tdi_5_3da)</script><div
id=tdi_5_3da class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/eurostat-shqiperia-me-pagen-minimale-me-te-ulet-ne-europe/" rel="bookmark" class="td-image-wrap " title="Eurostat: Shqipëria, me pagën minimale më të ulët në Europë" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurostat: Shqipëria, me pagën minimale më të ulët në Europë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/varfer-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/eurostat-shqiperia-me-pagen-minimale-me-te-ulet-ne-europe/" rel="bookmark" title="Eurostat: Shqipëria, me pagën minimale më të ulët në Europë">Eurostat: Shqipëria, me pagën minimale më të ulët në Europë</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/turravrapi-keqqeverises-dhe-rrugetimi-i-shpreses-me-bashen/" rel="bookmark" class="td-image-wrap " title="Turravrapi keqqeverisës dhe rrugëtimi i shpresës me Bashën" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Turravrapi keqqeverisës dhe rrugëtimi i shpresës me Bashën" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/ardit-gjinali-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/turravrapi-keqqeverises-dhe-rrugetimi-i-shpreses-me-bashen/" rel="bookmark" title="Turravrapi keqqeverisës dhe rrugëtimi i shpresës me Bashën">Turravrapi keqqeverisës dhe rrugëtimi i shpresës me Bashën</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/02/190393/" rel="bookmark" class="td-image-wrap " title="Tregu, sekreti pas programit ekonomik të PD-së" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tregu, sekreti pas programit ekonomik të PD-së" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/basha3-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/02/190393/" rel="bookmark" title="Tregu, sekreti pas programit ekonomik të PD-së">Tregu, sekreti pas programit ekonomik të PD-së</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/02/analiza-cfare-perfitimesh-sjell-programi-i-pd-per-ekonomine-shqiptare/" rel="bookmark" class="td-image-wrap " title="Analiza/ Çfarë përfitimesh sjell programi i PD për ekonominë shqiptare" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Analiza/ Çfarë përfitimesh sjell programi i PD për ekonominë shqiptare" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/s-1-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/02/analiza-cfare-perfitimesh-sjell-programi-i-pd-per-ekonomine-shqiptare/" rel="bookmark" title="Analiza/ Çfarë përfitimesh sjell programi i PD për ekonominë shqiptare">Analiza/ Çfarë përfitimesh sjell programi i PD për ekonominë shqiptare</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/02/pd-eshte-duke-shpalosur-nje-program-qe-mund-te-quhet-qartesisht-reforme/" rel="bookmark" class="td-image-wrap " title="PD është duke shpalosur një program që mund të quhet qartësisht REFORMË!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD është duke shpalosur një program që mund të quhet qartësisht REFORMË!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/Vehap-kola-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/02/pd-eshte-duke-shpalosur-nje-program-qe-mund-te-quhet-qartesisht-reforme/" rel="bookmark" title="PD është duke shpalosur një program që mund të quhet qartësisht REFORMË!">PD është duke shpalosur një program që mund të quhet qartësisht&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_3da" data-td_block_id="tdi_5_3da"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_5_3da" data-td_block_id="tdi_5_3da"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a
href="https://rd.al/category/sociale/">Sociale</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_6_609 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_609" ><script>var block_tdi_6_609=new tdBlock();block_tdi_6_609.id="tdi_6_609";block_tdi_6_609.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_609","tdc_css_class":"tdi_6_609","tdc_css_class_style":"tdi_6_609_rand_style"}';block_tdi_6_609.td_column_number="3";block_tdi_6_609.block_type="td_block_mega_menu";block_tdi_6_609.post_count="5";block_tdi_6_609.found_posts="1245";block_tdi_6_609.header_color="";block_tdi_6_609.ajax_pagination_infinite_stop="";block_tdi_6_609.max_num_pages="249";tdBlocksArray.push(block_tdi_6_609)</script><div
id=tdi_6_609 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/01/22/gjashte-mije-vdekje-me-shume-ne-2020-rekordi-me-i-zi-i-rames/" rel="bookmark" class="td-image-wrap " title="6 mijë vdekje më shumë në 2020, rekordi më i zi i Ramës" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="6 mijë vdekje më shumë në 2020, rekordi më i zi i Ramës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/morguuuu-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/01/22/gjashte-mije-vdekje-me-shume-ne-2020-rekordi-me-i-zi-i-rames/" rel="bookmark" title="6 mijë vdekje më shumë në 2020, rekordi më i zi i Ramës">6 mijë vdekje më shumë në 2020, rekordi më i zi&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/01/22/189345/" rel="bookmark" class="td-image-wrap " title="Masakra e Ramës në Parkun Kombëtar të Dajtit" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Masakra e Ramës në Parkun Kombëtar të Dajtit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/141129830_220802822984331_5657608432275045174_n-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/01/22/189345/" rel="bookmark" title="Masakra e Ramës në Parkun Kombëtar të Dajtit">Masakra e Ramës në Parkun Kombëtar të Dajtit</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/01/19/dy-shperthime-te-fuqishme-trondisin-lezhen/" rel="bookmark" class="td-image-wrap " title="Dy shpërthime të fuqishme trondisin Lezhën" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dy shpërthime të fuqishme trondisin Lezhën" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/kuti-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/01/19/dy-shperthime-te-fuqishme-trondisin-lezhen/" rel="bookmark" title="Dy shpërthime të fuqishme trondisin Lezhën">Dy shpërthime të fuqishme trondisin Lezhën</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/01/19/skandali-ne-spital-pacienti-vdes-nga-virusi-i-grabisin-200-mije-leket-ne-portofol/" rel="bookmark" class="td-image-wrap " title="Skandali në spital, pacienti vdes nga virusi, i grabisin 200 mijë lekët në portofol" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skandali në spital, pacienti vdes nga virusi, i grabisin 200 mijë lekët në portofol" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/auto_infektivi_51603973856-825x510-1-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/01/19/skandali-ne-spital-pacienti-vdes-nga-virusi-i-grabisin-200-mije-leket-ne-portofol/" rel="bookmark" title="Skandali në spital, pacienti vdes nga virusi, i grabisin 200 mijë lekët në portofol">Skandali në spital, pacienti vdes nga virusi, i grabisin 200 mijë&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/01/18/188937/" rel="bookmark" class="td-image-wrap " title="Malltezi denoncon krimin që po ndodh në bregdetin e Jalës" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Malltezi denoncon krimin që po ndodh në bregdetin e Jalës" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/01/140324160_3665378210190172_7877703318942327672_n-218x150.png"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/01/18/188937/" rel="bookmark" title="Malltezi denoncon krimin që po ndodh në bregdetin e Jalës">Malltezi denoncon krimin që po ndodh në bregdetin e Jalës</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_609" data-td_block_id="tdi_6_609"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_6_609" data-td_block_id="tdi_6_609"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a
href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://rd.al/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Shiko të gjitha postimet në Aktualitet" class="entry-crumb" href="https://rd.al/category/aktualitet/">Aktualitet</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-190711" class="post-190711 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><header
class="td-post-title"><h1 class="entry-title">Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T19:56:49+01:00" >19:56 | 05/02/2021</time></span></div></header></div><div
class="td-post-sharing-top"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><div
class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div
class="td-social-but-icon"><i
class="td-icon-share"></i></div><div
class="td-social-but-text">Share</div></div><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F02%2F05%2Ffamilje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB&url=https%3A%2F%2Frd.al%2F2021%2F02%2F05%2Ffamilje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete%2F&via=Rilindja+Demokratike"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB %0A%0A https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë&body=https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/&text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane.jpg" data-caption=""><img
width="696" height="582" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane-696x582.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane-696x582.jpg 696w, https://www.rd.al/wp-content/uploads/2017/10/policia-italiane-300x251.jpg 300w, https://www.rd.al/wp-content/uploads/2017/10/policia-italiane-768x643.jpg 768w, https://www.rd.al/wp-content/uploads/2017/10/policia-italiane-502x420.jpg 502w, https://www.rd.al/wp-content/uploads/2017/10/policia-italiane.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="policia italiane"/></a></div><p>Një familje nga Elbasani ka denoncuar rrëmbimin e vajës dhe dërgimin e saj në Itali. Familja ka denoncuar edhe autroin që e ka rrëmbyer dhe kërcënimet që marrin nga ai.</p><p>Familja Jashari shprehet se, ja besoi vajzën në Itali një gruaje nga Elbasani, Silva Shukli. Atje, vajza e tyre, Sonila nisi punë si patjalarëse ndërsa kujdesej edhe për një të moshuar. Në telefonatat e para që bënte me familjarët u komunikonte se ishte mirë e stabilizuar. Por pas pak ditësh telefoni i saj rezultoi i fikur. Fill pas kësaj, lindën dhe dyshimet e para se dicka kishte ndodhur me 23-vjecares. Gruaja që strehonte vajzën nga Tirana, njofton familjen se Sonila ishte larguar prej një jave, duke u justifikuar me faktin se mos ndoshta kishte mbërritur në Shqipëri. Pas këtij lajmi që u dha gruaja që strehoi 23-vjecaren në Itali, prindërit nga studio e emisionit ’Pa Gjurmë’ akuzojnë vëllanë e saj me emrin Gazi, se është ai personi që mund të ketë trafikuar Sonilën.</p><p>Zonja në Itali që do ta mbante quhej Silva Shukli nga Elbasani. Vajza na merrte në telefon dhe na thoshte se ishte mirë dhe punonte. Pas dy javëve Silva, na njofton se vajza ishte larguar. Ajo na pyeti nëse kishte mbërritur në Shqipëri. Ndërkohë që Sonila kishte humbur, Silva na njoftoi një javë më pas. Ne dyshojmë tek vëllai i Silvës, Gazi pasi ai është marr me trafik femrash. Një ditë kishte shkuar me Sonilën për të bërë plazh</p><p>Ditën që Sonila Jashari u zhduk, me vete mori vetëm kartën e identitetit, ndërsa pasaportën e la në banesën e gruas nga Elbasani. Familjarët kanë bërë denoncimin në polici, kur një tjetër denoncim është bërë edhe përtej Adriatikut.</p><p>Sonila kishte marr vetëm kartën e identiterit me vete, pasaportën e kishte lënë aty. Ato dy javë që vajza ndodhej atje kishte ikur një ditë në plazh me vëllain e Silvës.Ne dyshojmë tek ajo familje, pasi ata na e pritën vajzën, ne nuk ia kishim cuar vëllait të saj. Dyshoj se Gazi nga Elbasanit ka gisht në këtë punë. Kur ne i thamë se do t’i de-vecnonconim, Silva na bëri presion duke na thënë se do të na vriste. Denoncimin e kemi bërë edhe në policinë e Tiranës. Pasaporta e vajzës ndodhet tek Silva. Dua të di vetëm nëse është gjallë’, rrëfen nëna në studion e emisionit ’Pa Gjurmë</p><p>Për Sonilën kjo ishte hera e dytë që shkelte në tokën italiane, pasi më parë ajo pasi qëndroi për pak kohë tek kushërira e saj u kthye në Shqipëri. Hajrie e Shefqet janë prindër të tre fëmijëve të tjerë, që sot kërkojnë të dijnë të vërtetën, se ku ndodhet vajza e madhe e familjes Jashari.</p><p><img
loading="lazy" class="alignright size-full wp-image-190712" src="https://www.rd.al/wp-content/uploads/2021/02/auto_jasahriiiii1612545423.jpg" alt="auto jasahriiiii1612545423" width="900" height="506" srcset="https://www.rd.al/wp-content/uploads/2021/02/auto_jasahriiiii1612545423.jpg 900w, https://www.rd.al/wp-content/uploads/2021/02/auto_jasahriiiii1612545423-300x169.jpg 300w, https://www.rd.al/wp-content/uploads/2021/02/auto_jasahriiiii1612545423-768x432.jpg 768w, https://www.rd.al/wp-content/uploads/2021/02/auto_jasahriiiii1612545423-696x391.jpg 696w, https://www.rd.al/wp-content/uploads/2021/02/auto_jasahriiiii1612545423-747x420.jpg 747w" sizes="(max-width: 900px) 100vw, 900px" title="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë"></p></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2021%2F02%2F05%2Ffamilje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB&url=https%3A%2F%2Frd.al%2F2021%2F02%2F05%2Ffamilje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete%2F&via=Rilindja+Demokratike"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB %0A%0A https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë&body=https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/&text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Familje+nga+Elbasani+denoncon+rr%C3%ABmbimin+e+vaj%C3%ABs+dhe+d%C3%ABrgimin+e+saj+n%C3%AB+Itali%3A+Trafikant%C3%ABt+po+na+kl%C3%ABrc%C3%ABnojn%C3%AB+me+jet%C3%AB https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artikulli paraprak</span><a
href="https://rd.al/2021/02/05/video-basha-do-te-kujdesemi-per-ata-qe-kane-me-shume-nevoje-me-planin-tone-shqiperia-do-te-fitoje/">Video/ Basha: Do të kujdesemi për ata që kanë më shumë nevojë, me planin tonë Shqipëria do të fitojë!</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Artikulli tjetër</span><a
href="https://rd.al/2021/02/05/gazetari-italian-flet-mbi-pergjimet-e-antimafias-ndragheta-eshte-e-pranishme-ne-shqiperi/">Gazetari italian flet mbi përgjimet e Antimafias: Ndragheta është e pranishme në Shqipëri!</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Gazeta RD"></span><meta
itemprop="datePublished" content="2021-02-05T19:56:49+01:00"><meta
itemprop="dateModified" content="2021-02-05T19:56:49+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta
itemprop="name" content="Rilindja Demokratike"></span><meta
itemprop="headline " content="Familje nga Elbasani denoncon rrëmbimin e vajës dhe dërgimin e saj në Itali: Trafikantët po na klërcënojnë me jetë"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.rd.al/wp-content/uploads/2017/10/policia-italiane.jpg"><meta
itemprop="width" content="900"><meta
itemprop="height" content="753"></span></footer></article></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_social_counter td_block_widget tdi_8_dd0 td-pb-border-top td_block_template_1"><style>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</style><div
class="td-block-title-wrap"></div><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info td_social_info_counter">29,905</span><span
class="td_social_info td_social_info_name">Fans</span><span
class="td_social_button"><a
href="https://www.facebook.com/GazetaRD"  target="_blank" >Like</a></span></div></div></div></div><aside
id="text-4" class="td_block_template_1 widget text-4 widget_text"><div
class="textwidget"><div
align="center"><a
class="td_spot_img_all" href="https://sales.sigal.com.al/OnLineInsurancePolicy/SelfService/Shu/AntiCovid.aspx" target="blank" rel="noopener"><img
title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2020/10/reklama-anti-covid-per-portale-300x250px.png" alt="reklama anti covid per portale" /></a><br
/>
<ins
data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br
/> <script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div></div></aside><div
class="td_block_wrap td_block_1 td_block_widget tdi_9_13d td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_9_13d" ><style>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</style><script>var block_tdi_9_13d=new tdBlock();block_tdi_9_13d.id="tdi_9_13d";block_tdi_9_13d.atts='{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_13d","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_9_13d","tdc_css_class_style":"tdi_9_13d_rand_style"}';block_tdi_9_13d.td_column_number="1";block_tdi_9_13d.block_type="td_block_1";block_tdi_9_13d.post_count="7";block_tdi_9_13d.found_posts="58114";block_tdi_9_13d.header_color="";block_tdi_9_13d.ajax_pagination_infinite_stop="";block_tdi_9_13d.max_num_pages="8302";tdBlocksArray.push(block_tdi_9_13d)</script><div
class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div
class="td-block-subtitle"></div></h4></div><div
id=tdi_9_13d class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_4 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/faqja-e-pare-1133/" rel="bookmark" class="td-image-wrap " title="Faqja e pare" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Faqja e pare" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/Fqja-e-pare-6-shkurt-324x235.jpg"  width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/faqja-e-pare-1133/" rel="bookmark" title="Faqja e pare">Faqja e pare</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T22:51:44+01:00" >22:51 | 05/02/2021</time></span></div><div
class="td-excerpt"></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/reagimi-i-forte-i-shkrimtarit-te-njohur-nano-nje-argat-qe-mbron-nje-kufome-politike/" rel="bookmark" class="td-image-wrap " title="Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që mbron një kufomë politike" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që mbron një kufomë politike" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2017/03/Kim_Mehmeti-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/reagimi-i-forte-i-shkrimtarit-te-njohur-nano-nje-argat-qe-mbron-nje-kufome-politike/" rel="bookmark" title="Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që mbron një kufomë politike">Reagimi i fortë i shkrimtarit të njohur: Nano, një argat që...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T22:43:49+01:00" >22:43 | 05/02/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/sekti-i-rilindjes-qe-gllaberoi-transportin-ajror-shqiptar/" rel="bookmark" class="td-image-wrap " title="Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/sulaj-100x70.jpeg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/sekti-i-rilindjes-qe-gllaberoi-transportin-ajror-shqiptar/" rel="bookmark" title="Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar">Sekti i &#8220;Rilindjes&#8221; që gllabëroi transportin ajror shqiptar</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T22:24:18+01:00" >22:24 | 05/02/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/rama-nuk-po-i-kursen-premtimet-3d-edhe-ne-prag-te-ikjes/" rel="bookmark" class="td-image-wrap " title="Rama nuk po i kursen premtimet 3D edhe në prag të ikjes!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rama nuk po i kursen premtimet 3D edhe në prag të ikjes!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/Rama-3-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/rama-nuk-po-i-kursen-premtimet-3d-edhe-ne-prag-te-ikjes/" rel="bookmark" title="Rama nuk po i kursen premtimet 3D edhe në prag të ikjes!">Rama nuk po i kursen premtimet 3D edhe në prag të...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T21:37:14+01:00" >21:37 | 05/02/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/noka-79-dite-vora-fiton-shqiperia-fiton/" rel="bookmark" class="td-image-wrap " title="Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/1-14-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/noka-79-dite-vora-fiton-shqiperia-fiton/" rel="bookmark" title="Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!">Noka: 79 ditë &#8211; Vora fiton, Shqipëria fiton!</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T21:20:59+01:00" >21:20 | 05/02/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/gazetari-italian-reagon-per-deklaraten-e-rames/" rel="bookmark" class="td-image-wrap " title="Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e Ndranghetas veprojnë rregullisht" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e Ndranghetas veprojnë rregullisht" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/mafia-11-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/gazetari-italian-reagon-per-deklaraten-e-rames/" rel="bookmark" title="Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e Ndranghetas veprojnë rregullisht">Gazetari italian përgënjeshtron Ramën: Shqipëria është një tokë ku anëtarët e...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T21:09:48+01:00" >21:09 | 05/02/2021</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/efektivja-e-policise-qellon-me-shuplake-nje-vajze-ne-rruge-kellici-publikon-videon/" rel="bookmark" class="td-image-wrap " title="Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi publikon videon: Nuk flasin asnjë gjuhë tjetër përveç dhunës!" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi publikon videon: Nuk flasin asnjë gjuhë tjetër përveç dhunës!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/unnamed-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/efektivja-e-policise-qellon-me-shuplake-nje-vajze-ne-rruge-kellici-publikon-videon/" rel="bookmark" title="Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi publikon videon: Nuk flasin asnjë gjuhë tjetër përveç dhunës!">Efektivja e policisë qëllon me shuplakë një vajzë në rrugë, Këlliçi...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T21:06:26+01:00" >21:06 | 05/02/2021</time></span></div></div></div></div></div></div></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><p><a
class="td-main-logo" href="https://www.rd.al/"><br
/>
<img
class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><p><strong>Adresa :</strong><br
/>
Pranë Selisë Qëndrore PD<br
/>
Bulevardi Zhan Dark , nr 11,Tiranë<br
/>
<strong>Tel:</strong>+355 682074313<br
/>
<strong>Fax:</strong>+355 4 2230329<br
/>
<strong>Mail:</strong> <a
href="mailto:gazeta_rd@yahoo.com">gazeta_rd@yahoo.com</a><br
/>
<a
href="http://www.rd.al/">www.rd.al</a></p></div></aside></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_popular_categories td_block_widget tdi_11_3a6 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_3a6" ><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">Kategori</span></h4></div><ul
class="td-pb-padding-side"><li><a
href="https://rd.al/category/aktualitet/"><span
class="td-cat-name">Aktualitet</span><span
class="td-cat-no">17397</span></a></li><li><a
href="https://rd.al/category/featured/"><span
class="td-cat-name">Kryesore</span><span
class="td-cat-no">13702</span></a></li><li><a
href="https://rd.al/category/politike/"><span
class="td-cat-name">Politikë</span><span
class="td-cat-no">12430</span></a></li><li><a
href="https://rd.al/category/sport/"><span
class="td-cat-name">Sport</span><span
class="td-cat-no">8090</span></a></li><li><a
href="https://rd.al/category/botarajoni/"><span
class="td-cat-name">Bota &amp; Rajoni</span><span
class="td-cat-no">6056</span></a></li><li><a
href="https://rd.al/category/news/"><span
class="td-cat-name">News</span><span
class="td-cat-no">4102</span></a></li></ul></div></div></div></div></div></div></div><div
class="td-more-articles-box">
<i
class="td-icon-close td-close-more-articles-box"></i>
<span
class="td-more-articles-box-title">E Fundit</span><div
class="td-content-more-articles-box"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2021/02/05/faqja-e-pare-1133/" rel="bookmark" class="td-image-wrap " title="Faqja e pare" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Faqja e pare" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2021/02/Fqja-e-pare-6-shkurt-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2021/02/05/faqja-e-pare-1133/" rel="bookmark" title="Faqja e pare">Faqja e pare</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-02-05T22:51:44+01:00" >22:51 | 05/02/2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">body>ul>li.current{display:none!important}</style><div
id="amp-mobile-version-switcher" hidden>
<a
rel="amphtml" href="https://rd.al/2021/02/05/familje-nga-elbasani-denoncon-rrembimin-e-vajes-dhe-dergimin-e-saj-ne-itali-trafikantet-po-na-klercenojne-me-jete/?amp=1">
Go to mobile version			</a></div> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1609924350/assets/wpo-minify-footer-793b160f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>  <script></script> </body></html>