<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://rd.al/xmlrpc.php" /> <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/rd.al\/2020\/12\/22\/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":!1,"isAmpDevMode":!1})}])</script><meta
property="og:image" content="https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg" /><title>Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith - Rilindja Demokratike</title><meta
name="description" content="Nga Enkel DEMI"/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/" /><meta
property="og:locale" content="sq_AL"><meta
property="og:type" content="article"><meta
property="og:title" content="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith - Rilindja Demokratike"><meta
property="og:description" content="Nga Enkel DEMI"><meta
property="og:url" content="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><meta
property="og:site_name" content="Rilindja Demokratike"><meta
property="article:section" content="Editorial"><meta
property="og:image" content="https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg"><meta
property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="944"><meta
property="og:image:alt" content="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith - Rilindja Demokratike"><meta
name="twitter:description" content="Nga Enkel DEMI"><meta
name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg"><link
rel='dns-prefetch' href='//www.rd.al' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.rd.al/wp-content/cache/wpo-minify/1608414553/assets/wpo-minify-header-14c73384.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1608414553/assets/wpo-minify-header-1b3f0477.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://rd.al/wp-json/" /><link
rel="alternate" type="application/json" href="https://rd.al/wp-json/wp/v2/posts/186678" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rd.al/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rd.al/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.5.3" /><link
rel='shortlink' href='https://rd.al/?p=186678' /><link
rel="alternate" type="application/json+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2020%2F12%2F22%2Fbanda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frd.al%2F2020%2F12%2F22%2Fbanda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith%2F&#038;format=xml" /><meta
property="fb:pages" content="537019863062934 " /><meta
property="ia:markup_url" content="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/?ia_markup=1" /><meta
name="smartbanner:title" content="RD.al"><meta
name="smartbanner:author" content="Shkarko Aplikacionin FALAS!"><meta
name="smartbanner:icon-apple" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta
name="smartbanner:icon-google" content="https://www.rd.al/wp-content/uploads/2020/12/Screenshot-2020-12-15-at-4.00.11-PM.png"><meta
name="smartbanner:button" content="VIEW"><meta
name="smartbanner:button-url-apple" content="https://apps.apple.com/it/app/rilindja-demokratike/id1544532558?l=en"><meta
name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rd.al&#038;hl=en&#038;gl=US"><meta
name="smartbanner:enabled-platforms" content="android,ios"><meta
name="smartbanner:close-label" content="Close"><meta
name="smartbanner:api" content="true"><meta
name="apple-itunes-app" content="app-id=1544532558"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/rd.al\/wp-admin\/","wpRestNonce":"0f851e8ee5","wpRestUrl":"https:\/\/rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://rd.al");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='f5125fe1-5dde-4c97-9834-62abf575beaa';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";oneSignal_options.welcomeNotification.message="Faleminderit !";oneSignal_options.path="https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='Kërkon të lejojë njoftimet mbi lajmet e fundit';oneSignal_options.promptOptions.acceptButtonText='Lejo';oneSignal_options.promptOptions.cancelButtonText='Më Vonë';oneSignal_options.promptOptions.autoAcceptTitle='Prano';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <link
rel="amphtml" href="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:hover,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:active{text-decoration:underline}</style><link
rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/?amp=1">
 <script>(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_ajax_url="https:\/\/rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var tdThemeName="Newspaper";var td_please_wait="Ju lutem prisni...";var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";var td_email_incorrect="Email pasakt\u00eb!"</script> <style>.td-header-wrap{background-color:#fff}#td-top-mobile-toggle i,.td-search-icon .td-icon-search{color:#0a0a0a}.td-mobile-footer-wrap{background-color:#fff}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-75823776-1')</script> <style type="text/css" id="wp-custom-css">.td-ss-main-sidebar ul{display:none!important}.td-post-source-tags{display:none!important}h4>a.td-related-right{display:none!important}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post amp-img{opacity:1}@media (min-width:1281px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:1025px) and (max-width:1280px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:768px) and (max-width:1024px) and (orientation:landscape){.treshjaanash .td_module_mx1 .td-module-thumb{margin-bottom:0;overflow:hidden;height:162px}.mobilee{display:none}.wppsac-post-slider.design-3 .wppsac-post-image-bg{height:465px}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:45%}.wppsac-post-slider h2.wppsac-post-title a{font-size:30px;font-weight:700;line-height:34px}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:45%;clear:both;background:rgb(0 0 0 / 42%);bottom:0;color:#fff;left:0;padding:15px 30px 35px 30px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}}@media (min-width:481px) and (max-width:767px){.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}}@media (min-width:320px) and (max-width:480px){.wppsac-post-slider.design-3 .wppsac-post-overlay:hover>.wppsac-post-short-content{height:64%}.wppsac-post-slider .wppsac-post-date::after{background:#0181c5;bottom:-4px;content:"";height:2px;left:0;margin:auto;position:absolute;width:95%;z-index:1}.wppsac-post-slider.design-3 .wppsac-post-short-content{height:64%;clear:both;background:rgb(0 0 0 / 32%);bottom:0;color:#fff;left:0;padding:12px 5px 30px 6px;position:absolute;right:0;transition:all 0.5s ease-in-out 0s}.wppsac-post-slider h2.wppsac-post-title a{font-weight:700}}</style><style></style><style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a{display:none}</style></head><body
class="post-template-default single single-post postid-186678 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-178139"><a
href="https://rd.al/">Kreu</a></li><li
id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a
href="https://rd.al/category/politike/">Politikë</a></li><li
id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a
href="https://rd.al/category/editorial/">Editorial</a></li><li
id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a
href="https://rd.al/category/aktualitet/">Aktualitet</a></li><li
id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a
href="https://rd.al/category/ekonomi/">Ekonomi</a></li><li
id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a
href="https://rd.al/category/sociale/">Sociale</a></li><li
id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a
href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://rd.al/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input" >
<span>Kërko</span>
<input
id="td-header-search-no-ajax" type="text" value="" name="s" autocomplete="off" /></div><div
class="td-search-submit">
<input
class="" type="submit" value="Kërko" /></div></form><div
id="td-aj-search"></div></div></div><div
id="td-outer-wrap"><div
class="td-header-wrap"><div
class="td-container"><div
id="td-header-menu"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
class="td-mobile-logo" href="https://rd.al/">
<img
src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
</a></div><div
class="td-search-icon">
<a
id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="td-container"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://rd.al/">Ballina</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Shiko të gjitha postimet në Editorial" class="entry-crumb" href="https://rd.al/category/editorial/">Editorial</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu...</span></div></div><article
id="post-186678" class="post-186678 post type-post status-publish format-standard hentry category-editorial" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><header
class="td-post-title"><h1 class="entry-title">Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T10:34:47+01:00" >10:34 | 22/12/2020</time></span></div></header></div><div
class="td-post-content"><div
class="td-post-featured-image"><a
href="https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg" data-caption=""><img
width="696" height="513" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/11/rama-6-696x513.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/11/rama-6-696x513.jpg 696w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-300x221.jpg 300w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-1024x755.jpg 1024w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-768x566.jpg 768w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-1068x788.jpg 1068w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-569x420.jpg 569w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-80x60.jpg 80w, https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rama"/></a></div><div
class="td-post-sharing-top"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><div
class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div
class="td-social-but-icon"><i
class="td-icon-share"></i></div><div
class="td-social-but-text">Share</div></div><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2020%2F12%2F22%2Fbanda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith&url=https%3A%2F%2Frd.al%2F2020%2F12%2F22%2Fbanda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith%2F&via=Rilindja+Demokratike"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith %0A%0A https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith&body=https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/&text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><p><strong>Nga Enkel D</strong><strong>EMI</strong></p><p>Ai tha edhe 500 mijë po të dalin në shesh Ardi Veliun nuk e heq. Dukej çudi që 500 vetë hoqën Sandër Lleshajn, por 500 mijë nuk e lëvizin drejtorin e policisë.</p><p>Operacioni ndërkombëtar për shkatërrimin e një bande që merrej me trafikun e drogës në Belgjikë na jep përgjigjen e këtij ngulmimi që ka kryeministri për të mbajtur fuqiplotë Ardi Veliun. Sipas Emiliano Nuhut, ish-oficerit të infiltruar, drejtori i tij i policisë ka qenë në dijeni të punëve të kësaj bande që dy vjet e gjysëm më parë. Në dijeni ka qenë dhe ish-ministri i Brendshëm Fatmir Xhafa. Këta, jo vetëm që nuk e luajtën gishtin, por oficeri që vuri kokën në rrezik dhe raportoi u përzu dhe është i detyruar të jetojë në ekzil.</p><p>Gjatë këtyre dy vjet e gjysëm grupet kriminale kanë bërë emërimet e drejtuesëve të policisë, kurse paratë i kanë përdorur dhe do i përdorin për mbajtur në pushtet klikën kriminale të Edi Ramës. Të gjitha mjetet, jo vetëm financiare të krimit, Rilindja do i përdorë më 25 prill, në mënyrë që regjimi të qëndrojë në pushtet.</p><p>Ardi Veliu në këtë panoramë është Thembra e Akilit. Ai nuk ka si të largohet, sepse është kusia që mban brenda gjithë këtë çorbë. Nëse ai shkon dhe çelet kapaku i kusisë ajo që do të dalë jashtë ka për të përvëluar vetë shefin e qeverisë, sepse Taulant Balla në këtë rast do t’i ngjante një cironke.</p><p>Prandaj, kur ai thoshte që edhe 500 mijë po të dalin në shesh Ardi Veliun nuk e heq, ne duhet ta kuptojmë që ka thënë se edhe 500 mijë po të dalin në shesh veten time nuk e heq.</p><p>Të dy këta njerëz tashmë janë të lidhur në një simbiozë, e cila i bën fatet e tyre të pashqitshme. Prandaj, është e pakuptimtë të kërkosh dorëheqjen e Ardi Veliut, veçanërisht për dhunën në protesta. Kjo histori trafiku, këta banditë, na tregojnë se është qelbur koka, prandaj ajo duhet prerë.</p><p>Kështu, qëndrimi në pushtet për Edi Ramën është me “jetë a vdekje”. Ai larg karrikes së kryeministrit është krejt i pambrojtur, pa imunitet dhe puhiza më e lehtë e ftoh në të dy anët. Ai ka nevojë për pushtetin, po aq sa një i sëmurë rëndë me COVID për bombulën e oksigjenit. Është një njeri që ka një jetë që vuan nga astma dhe e di fort mirë ç’do të të thotë mos të ngopesh me frymë.</p></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frd.al%2F2020%2F12%2F22%2Fbanda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith&url=https%3A%2F%2Frd.al%2F2020%2F12%2F22%2Fbanda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith%2F&via=Rilindja+Demokratike"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith %0A%0A https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith&body=https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/&text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Banda+e+Belgjik%C3%ABs+na+tregoi+p%C3%ABrse+Edi+Ram%C3%ABs+i+duhet+Ardi+Veliu+si+ajri+q%C3%AB+thith https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artikulli paraprak</span><a
href="https://rd.al/2020/12/22/186676/">Deklarata e fortë e oficerit të policisë: E informova Ardi Veliun për klanin &#8220;Rraja&#8221;, nuk bëri asgjë&#8230;</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Artikulli tjetër</span><a
href="https://rd.al/2020/12/22/kushtetuesja-rrezon-qeverine-hoti-kosova-ne-zgjedhje-te-parakohshme-presidentja-nis-ftesat-per-caktimin-e-dates/">Kushtetuesja rrëzon qeverinë Hoti, Kosova në zgjedhje të parakohshme! Presidentja nis ftesat për caktimin e datës</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://rd.al/author/gazetard/">Gazeta RD</a></span></div>			    <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Gazeta RD"></span><meta
itemprop="datePublished" content="2020-12-22T10:34:47+01:00"><meta
itemprop="dateModified" content="2020-12-22T10:34:47+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta
itemprop="name" content="Rilindja Demokratike"></span><meta
itemprop="headline " content="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/11/rama-6.jpg"><meta
itemprop="width" content="1280"><meta
itemprop="height" content="944"></span></footer></article><div
class="td_block_wrap td_block_related_posts_mob tdi_1_e88 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">ARTIKUJ TË NGJASHËM</h4><div
id=tdi_1_e88 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2020/12/22/3-milione-euro-ne-fushate-zbulohet-pergjimi-i-taulant-balles-me-nje-person-te-fuqishem-ne-elbasan/" rel="bookmark" class="td-image-wrap " title="3 milionë euro në fushatë/ Zbulohet përgjimi i Taulant Ballës me një person të fuqishëm në Elbasan" ><img
width="265" height="198" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/10/Balla-265x198.jpg"  srcset="https://www.rd.al/wp-content/uploads/2020/10/Balla-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2020/10/Balla-485x360.jpg 485w, https://www.rd.al/wp-content/uploads/2020/10/Balla-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="3 milionë euro në fushatë/ Zbulohet përgjimi i Taulant Ballës me një person të fuqishëm në Elbasan" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2020/12/22/3-milione-euro-ne-fushate-zbulohet-pergjimi-i-taulant-balles-me-nje-person-te-fuqishem-ne-elbasan/" rel="bookmark" title="3 milionë euro në fushatë/ Zbulohet përgjimi i Taulant Ballës me një person të fuqishëm në Elbasan">3 milionë euro në fushatë/ Zbulohet përgjimi i Taulant Ballës me...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T11:09:58+01:00" >11:09 | 22/12/2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2020/12/22/kushtetuesja-rrezon-qeverine-hoti-kosova-ne-zgjedhje-te-parakohshme-presidentja-nis-ftesat-per-caktimin-e-dates/" rel="bookmark" class="td-image-wrap " title="Kushtetuesja rrëzon qeverinë Hoti, Kosova në zgjedhje të parakohshme! Presidentja nis ftesat për caktimin e datës" ><img
width="265" height="198" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/12/osmani-265x198.jpg"  srcset="https://www.rd.al/wp-content/uploads/2020/12/osmani-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2020/12/osmani-485x360.jpg 485w, https://www.rd.al/wp-content/uploads/2020/12/osmani-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Kushtetuesja rrëzon qeverinë Hoti, Kosova në zgjedhje të parakohshme! Presidentja nis ftesat për caktimin e datës" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2020/12/22/kushtetuesja-rrezon-qeverine-hoti-kosova-ne-zgjedhje-te-parakohshme-presidentja-nis-ftesat-per-caktimin-e-dates/" rel="bookmark" title="Kushtetuesja rrëzon qeverinë Hoti, Kosova në zgjedhje të parakohshme! Presidentja nis ftesat për caktimin e datës">Kushtetuesja rrëzon qeverinë Hoti, Kosova në zgjedhje të parakohshme! Presidentja nis...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T10:47:47+01:00" >10:47 | 22/12/2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/" rel="bookmark" class="td-image-wrap " title="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith" ><img
width="265" height="198" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/11/rama-6-265x198.jpg"  srcset="https://www.rd.al/wp-content/uploads/2020/11/rama-6-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-485x360.jpg 485w, https://www.rd.al/wp-content/uploads/2020/11/rama-6-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/" rel="bookmark" title="Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi Veliu si ajri që thith">Banda e Belgjikës na tregoi përse Edi Ramës i duhet Ardi...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T10:34:47+01:00" >10:34 | 22/12/2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2020/12/22/186676/" rel="bookmark" class="td-image-wrap " title="Deklarata e fortë e oficerit të policisë: E informova Ardi Veliun për klanin &#8220;Rraja&#8221;, nuk bëri asgjë&#8230;" ><img
width="265" height="198" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/12/rraja-265x198.jpg"  srcset="https://www.rd.al/wp-content/uploads/2020/12/rraja-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2020/12/rraja-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Deklarata e fortë e oficerit të policisë: E informova Ardi Veliun për klanin &#8220;Rraja&#8221;, nuk bëri asgjë&#8230;" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2020/12/22/186676/" rel="bookmark" title="Deklarata e fortë e oficerit të policisë: E informova Ardi Veliun për klanin &#8220;Rraja&#8221;, nuk bëri asgjë&#8230;">Deklarata e fortë e oficerit të policisë: E informova Ardi Veliun...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T10:30:58+01:00" >10:30 | 22/12/2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2020/12/22/zjarr-ne-nje-banese-ne-tirane-humb-jeten-50-vjecari/" rel="bookmark" class="td-image-wrap " title="Zjarr në një banesë në Tiranë, humb jetën 50-vjeçari" ><img
width="265" height="198" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-265x198.jpg"  srcset="https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-300x225.jpg 300w, https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-768x576.jpg 768w, https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-80x60.jpg 80w, https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-696x522.jpg 696w, https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130-560x420.jpg 560w, https://www.rd.al/wp-content/uploads/2020/01/zjarri1578734130.jpg 900w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Zjarr në një banesë në Tiranë, humb jetën 50-vjeçari" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2020/12/22/zjarr-ne-nje-banese-ne-tirane-humb-jeten-50-vjecari/" rel="bookmark" title="Zjarr në një banesë në Tiranë, humb jetën 50-vjeçari">Zjarr në një banesë në Tiranë, humb jetën 50-vjeçari</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T10:25:49+01:00" >10:25 | 22/12/2020</time></span></div></div></div></div><div
class="td-related-span4"><div
class="td_module_mob_1 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://rd.al/2020/12/22/video-rritja-e-cmimeve-te-energjise-basha-mjaft-me-le-te-sjellim-se-bashku-ndryshimin-dhe-ti-japim-drite-te-ardhmes/" rel="bookmark" class="td-image-wrap " title="Video/ Rritja e çmimeve të energjisë, Basha: Mjaft më! Le të sjellim së bashku ndryshimin dhe t’i japim dritë të ardhmes" ><img
width="265" height="198" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/10/Basha2-2-265x198.jpg"  srcset="https://www.rd.al/wp-content/uploads/2020/10/Basha2-2-265x198.jpg 265w, https://www.rd.al/wp-content/uploads/2020/10/Basha2-2-485x360.jpg 485w, https://www.rd.al/wp-content/uploads/2020/10/Basha2-2-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Video/ Rritja e çmimeve të energjisë, Basha: Mjaft më! Le të sjellim së bashku ndryshimin dhe t’i japim dritë të ardhmes" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://rd.al/2020/12/22/video-rritja-e-cmimeve-te-energjise-basha-mjaft-me-le-te-sjellim-se-bashku-ndryshimin-dhe-ti-japim-drite-te-ardhmes/" rel="bookmark" title="Video/ Rritja e çmimeve të energjisë, Basha: Mjaft më! Le të sjellim së bashku ndryshimin dhe t’i japim dritë të ardhmes">Video/ Rritja e çmimeve të energjisë, Basha: Mjaft më! Le të...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-12-22T10:21:21+01:00" >10:21 | 22/12/2020</time></span></div></div></div></div></div></div></div></div><div
class="td-mobile-footer-wrap"><div
class="td-container"><div
class="td-footer-wrap"><aside
class="td-footer-logo"><a
href="https://rd.al/"><img
src="https://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></aside></div><div
class="td-footer-wrap"><aside
class="td-footer-description"><div
class="block-title"><span>RRETH NESH</span></div></aside></div></div></div></div><div
id="amp-mobile-version-switcher" hidden>
<a
rel="amphtml" href="https://rd.al/2020/12/22/banda-e-belgjikes-na-tregoi-perse-edi-rames-i-duhet-ardi-veliu-si-ajri-qe-thith/?amp=1">
Go to mobile version			</a></div> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var localizedVars={"imageFolderURL":"https:\/\/www.rd.al\/wp-content\/plugins\/mobiloud-smart-app-banner\/"}</script> <script type='text/javascript' src='https://www.rd.al/wp-content/cache/wpo-minify/1608414553/assets/wpo-minify-footer-26b7149e.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>  <script></script> </body></html>
<!-- Dynamic page generated in 0.217 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-22 11:13:52 -->

<!-- super cache -->